<!DOCTYPE html>
<html lang="nl">

<head>
 <meta charset="UTF-8">
 <meta http-equiv="X-UA-Compatible" content="IE=edge">
 <meta name="viewport" content="width=device-width, initial-scale=1.0">
 <link rel="shortcut icon" href="">


 
<!-- Search Engine Optimization by Rank Math - https://s.rankmath.com/home -->
<title>Review: Card Shark | Pixel Vault</title><link rel="preload" href="" as="image" imagesrcset="https://cdn.pixelvault.nl/wp-content/uploads/2019/07/logo-pixelvault.png.webp" /><link rel="preload" href="https://cdn.pixelvault.nl/wp-content/uploads/2022/07/wallpapersden.com_card-shark-hd-2022-gaming_1920x1080.jpg" as="image" /><link rel='preload' href='https://fonts.googleapis.com/css2?family=Poppins:wght@100;200;300;400;500;600;700;800;900&display=swap' as='style' crossorigin onload="this.rel='stylesheet';this.removeAttribute('onload');"><link rel='preload' href='https://fonts.googleapis.com/css2?family=Open+Sans:wght@300;400;500;600;700;800&display=swap' as='style' crossorigin onload="this.rel='stylesheet';this.removeAttribute('onload');"><link rel='preload' href='https://kit.fontawesome.com/9fade64f09.js' as='script' crossorigin>
<meta name="description" content="Valsspelen met kaarten en de Franse bourgeois van de 18e eeuw oplichten? Het kan in Card Shark! Of de game ons heeft overtuigd, kun je hier lezen."/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://www.pixelvault.nl/game/review/card-shark/" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Review: Card Shark | Pixel Vault" />
<meta property="og:description" content="Valsspelen met kaarten en de Franse bourgeois van de 18e eeuw oplichten? Het kan in Card Shark! Of de game ons heeft overtuigd, kun je hier lezen." />
<meta property="og:url" content="https://www.pixelvault.nl/game/review/card-shark/" />
<meta property="og:site_name" content="Pixel Vault" />
<meta property="article:publisher" content="https://www.facebook.com/pxlvlt/" />
<meta property="article:tag" content="card shark" />
<meta property="article:tag" content="Games" />
<meta property="article:tag" content="PC" />
<meta property="article:tag" content="Review" />
<meta property="article:tag" content="Switch" />
<meta property="article:section" content="Review" />
<meta property="og:updated_time" content="2022-07-10T14:13:16+02:00" />
<meta property="og:image" content="https://cdn.pixelvault.nl/wp-content/uploads/2022/07/wallpapersden.com_card-shark-hd-2022-gaming_1920x1080.jpg" />
<meta property="og:image:secure_url" content="https://cdn.pixelvault.nl/wp-content/uploads/2022/07/wallpapersden.com_card-shark-hd-2022-gaming_1920x1080.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1080" />
<meta property="og:image:alt" content="Card Shark review" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:published_time" content="2022-07-10T13:30:00+02:00" />
<meta property="article:modified_time" content="2022-07-10T14:13:16+02:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Review: Card Shark | Pixel Vault" />
<meta name="twitter:description" content="Valsspelen met kaarten en de Franse bourgeois van de 18e eeuw oplichten? Het kan in Card Shark! Of de game ons heeft overtuigd, kun je hier lezen." />
<meta name="twitter:site" content="@pxlvlt" />
<meta name="twitter:creator" content="@pxlvlt" />
<meta name="twitter:image" content="https://cdn.pixelvault.nl/wp-content/uploads/2022/07/wallpapersden.com_card-shark-hd-2022-gaming_1920x1080.jpg" />
<script type="application/ld+json" class="rank-math-schema">{"@context":"https://schema.org","@graph":[{"@type":"Place","@id":"https://www.pixelvault.nl/#place","address":{"@type":"PostalAddress","streetAddress":"Isaac Titsinghkade 109","addressLocality":"Amsterdam","addressRegion":"Noord-Holland","postalCode":"1018LL","addressCountry":"Nederland"}},{"@type":["NewsMediaOrganization","Organization"],"@id":"https://www.pixelvault.nl/#organization","name":"Pixel Vault","url":"https://www.pixelvault.nl","email":"info@pixelvault.nl","address":{"@type":"PostalAddress","streetAddress":"Isaac Titsinghkade 109","addressLocality":"Amsterdam","addressRegion":"Noord-Holland","postalCode":"1018LL","addressCountry":"Nederland"},"logo":{"@type":"ImageObject","@id":"https://www.pixelvault.nl/#logo","url":"https://cdn.pixelvault.nl/wp-content/uploads/2022/03/rankmath_logo.jpg","caption":"Pixel Vault","inLanguage":"nl","width":"1080","height":"1080"},"location":{"@id":"https://www.pixelvault.nl/#place"}},{"@type":"WebSite","@id":"https://www.pixelvault.nl/#website","url":"https://www.pixelvault.nl","name":"Pixel Vault","publisher":{"@id":"https://www.pixelvault.nl/#organization"},"inLanguage":"nl"},{"@type":"ImageObject","@id":"https://cdn.pixelvault.nl/wp-content/uploads/2022/07/wallpapersden.com_card-shark-hd-2022-gaming_1920x1080.jpg","url":"https://cdn.pixelvault.nl/wp-content/uploads/2022/07/wallpapersden.com_card-shark-hd-2022-gaming_1920x1080.jpg","width":"1920","height":"1080","inLanguage":"nl"},{"@type":"WebPage","@id":"https://www.pixelvault.nl/game/review/card-shark/#webpage","url":"https://www.pixelvault.nl/game/review/card-shark/","name":"Review: Card Shark | Pixel Vault","datePublished":"2022-07-10T13:30:00+02:00","dateModified":"2022-07-10T14:13:16+02:00","isPartOf":{"@id":"https://www.pixelvault.nl/#website"},"primaryImageOfPage":{"@id":"https://cdn.pixelvault.nl/wp-content/uploads/2022/07/wallpapersden.com_card-shark-hd-2022-gaming_1920x1080.jpg"},"inLanguage":"nl"},{"@type":"Person","@id":"https://www.pixelvault.nl/auteur/maxime/","name":"Maxime Buitenhuis","url":"https://www.pixelvault.nl/auteur/maxime/","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/2e29a5b20fcdce7132d52d40977b8f81?s=96&amp;d=mm&amp;r=g","url":"https://secure.gravatar.com/avatar/2e29a5b20fcdce7132d52d40977b8f81?s=96&amp;d=mm&amp;r=g","caption":"Maxime Buitenhuis","inLanguage":"nl"},"worksFor":{"@id":"https://www.pixelvault.nl/#organization"}},{"@type":"Article","headline":"Review: Review: Card Shark | Pixel Vault","keywords":"Card Shark review","datePublished":"2022-07-10T13:30:00+02:00","dateModified":"2022-07-10T14:13:16+02:00","author":{"@id":"https://www.pixelvault.nl/auteur/maxime/"},"publisher":{"@id":"https://www.pixelvault.nl/#organization"},"description":"Valsspelen met kaarten en de Franse bourgeois van de 18e eeuw oplichten? Het kan in Card Shark! Of de game ons heeft overtuigd, kun je hier lezen.","name":"Review: Review: Card Shark | Pixel Vault","@id":"https://www.pixelvault.nl/game/review/card-shark/#richSnippet","isPartOf":{"@id":"https://www.pixelvault.nl/game/review/card-shark/#webpage"},"image":{"@id":"https://cdn.pixelvault.nl/wp-content/uploads/2022/07/wallpapersden.com_card-shark-hd-2022-gaming_1920x1080.jpg"},"inLanguage":"nl","mainEntityOfPage":{"@id":"https://www.pixelvault.nl/game/review/card-shark/#webpage"}}]}</script>
<!-- /Rank Math WordPress SEO plugin -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Pixel Vault &raquo; Card Shark Reactiesfeed" href="https://www.pixelvault.nl/game/review/card-shark/feed/" />
<link rel='stylesheet' id='crp-public-css'  href='https://www.pixelvault.nl/wp-content/plugins/custom-related-posts/dist/public.css' type='text/css' media='all' />
<link rel='stylesheet' id='pzz-public-css'  href='https://www.pixelvault.nl/wp-content/plugins/linkpizza-manager/public/css/pzz-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='salient-shortcodes-css'  href='https://www.pixelvault.nl/wp-content/plugins/salient-shortcodes/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='cmplz-general-css'  href='https://www.pixelvault.nl/wp-content/plugins/complianz-gdpr/assets/css/cookieblocker.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='swiper-css'  href='https://www.pixelvault.nl/wp-content/themes/pv_theme/assets/css/swiper-bundle.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='pvStyle-css'  href='https://www.pixelvault.nl/wp-content/themes/pv_theme/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='googleFont_Poppins-css'  href='https://fonts.googleapis.com/css2?family=Poppins%3Awght%40100%3B200%3B300%3B400%3B500%3B600%3B700%3B800%3B900&ver=1.0&display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='googleFont_OpenSans-css'  href='https://fonts.googleapis.com/css2?family=Open+Sans%3Awght%40300%3B400%3B500%3B600%3B700%3B800&ver=1.0&display=swap' type='text/css' media='all' />
<script type='text/javascript' src='https://www.pixelvault.nl/wp-content/plugins/salient-shortcodes/js/init.js' id='salient-shortcodes-js'></script>
<link rel="https://api.w.org/" href="https://www.pixelvault.nl/wp-json/" /><link rel="alternate" type="application/json" href="https://www.pixelvault.nl/wp-json/wp/v2/review/41593" /><link rel="alternate" type="application/json+oembed" href="https://www.pixelvault.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pixelvault.nl%2Fgame%2Freview%2Fcard-shark%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.pixelvault.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pixelvault.nl%2Fgame%2Freview%2Fcard-shark%2F&#038;format=xml" />
		
		<script>
						
			
			
			(function(p,z,Z){
				z=p.createElement("script");z.async=1;
				z.src="//pzz.io/pzz.js?uid=53441&host="+p.domain;
				(p.head||p.documentElement).insertBefore(z,Z);
			})(document);
		</script>
		<style>.cmplz-hidden{display:none!important;}</style><!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5KKMKMX');</script>
<!-- End Google Tag Manager --> <script> window.addEventListener("load",function(){ var c={script:false,link:false}; function ls(s) { if(!['script','link'].includes(s)||c[s]){return;}c[s]=true; var d=document,f=d.getElementsByTagName(s)[0],j=d.createElement(s); if(s==='script'){j.async=true;j.src='https://www.pixelvault.nl/wp-content/plugins/toolset-blocks/vendor/toolset/blocks/public/js/frontend.js?v=1.6.0';}else{ j.rel='stylesheet';j.href='https://www.pixelvault.nl/wp-content/plugins/toolset-blocks/vendor/toolset/blocks/public/css/style.css?v=1.6.0';} f.parentNode.insertBefore(j, f); }; function ex(){ls('script');ls('link')} window.addEventListener("scroll", ex, {once: true}); if (('IntersectionObserver' in window) && ('IntersectionObserverEntry' in window) && ('intersectionRatio' in window.IntersectionObserverEntry.prototype)) { var i = 0, fb = document.querySelectorAll("[class^='tb-']"), o = new IntersectionObserver(es => { es.forEach(e => { o.unobserve(e.target); if (e.intersectionRatio > 0) { ex();o.disconnect();}else{ i++;if(fb.length>i){o.observe(fb[i])}} }) }); if (fb.length) { o.observe(fb[i]) } } }) </script>
	<noscript>
		<link rel="stylesheet" href="https://www.pixelvault.nl/wp-content/plugins/toolset-blocks/vendor/toolset/blocks/public/css/style.css">
	</noscript><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="icon" href="https://cdn.pixelvault.nl/wp-content/uploads/2020/04/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://cdn.pixelvault.nl/wp-content/uploads/2020/04/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://cdn.pixelvault.nl/wp-content/uploads/2020/04/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://cdn.pixelvault.nl/wp-content/uploads/2020/04/cropped-favicon-270x270.png" />
    <script src="https://kit.fontawesome.com/9fade64f09.js" crossorigin="anonymous"></script>
    <noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><noscript><style>.perfmatters-lazy[data-src]{display:none !important;}</style></noscript><style>.perfmatters-lazy:not(picture),.perfmatters-lazy>img{opacity:0}.perfmatters-lazy.loaded,.perfmatters-lazy>img.loaded,.perfmatters-lazy[data-was-processed=true]{opacity:1;transition:opacity 500ms}</style></head>

<body data-rsssl=1 data-cmplz=1 class="review-template-default single single-review postid-41593 review  game card-shark views-template-template-voor-review wpb-js-composer js-comp-ver-6.6.0 vc_responsive &quot;&gt;&lt;!-- Google Tag Manager (noscript) --&gt;
&lt;noscript&gt;&lt;iframe src=&quot;https://www.googletagmanager.com/ns.html?id=GTM-5KKMKMX&quot;
height=&quot;0&quot; width=&quot;0&quot; style=&quot;display:none;visibility:hidden&quot;&gt;&lt;/iframe&gt;&lt;/noscript&gt;
&lt;!-- End Google Tag Manager (noscript) --&gt;&lt;br style=&quot;display:none">
 <div class="body__container">
  <div class="header__space--regular" id="header__space"></div>
  <header id="header">
   <div id="header__container" class="header__container header__container--regular">
    <a href="/" class="header__logo">
     <picture >
<source type="image/webp" srcset="https://cdn.pixelvault.nl/wp-content/uploads/2019/07/logo-pixelvault.png.webp"/>
<img  src="https://cdn.pixelvault.nl/wp-content/uploads/2019/07/logo-pixelvault.png" alt="Pixel Vault"/>
</picture>

    </a>
   <div class="header__nav">
    <ul id="nav__main" class="nav__list"><li id="menu-item-39752" class="nav__item--discord menu-item menu-item-type-custom menu-item-object-custom menu-item-39752"><a title="Discord" href="https://discord.com/invite/MyTMMCP"><i class="fa-brands fa-discord"></i></a></li>
<li id="menu-item-39753" class="nav__item--patreon menu-item menu-item-type-custom menu-item-object-custom menu-item-39753"><a href="https://www.patreon.com/pixelvault">Steun ons op Patreon <i class="fa-brands fa-patreon"></i></a></li>
</ul>    <div class="header__icon header__icon--search">
     <i class="fas fa-search" id="search__open"></i>
    </div>
    <div class="header__icon header__icon--mode" id="mode__switch">
     <i class="fas fa-sun" id="mode__switch--dark"></i>
     <i class="far fa-moon" id="mode__switch--light"></i>
    </div>
    <div class="header__icon header__icon--nav" id="nav__open">
      <span class="bar bar-1"></span>
      <span class="bar bar-2"></span>
      <span class="bar bar-3"></span>
    </div>
   </div>
  </header>
  <div class="nav__modal">
   <nav>
    <div class="nav__content nav__content--regular" id="nav__content">
     <div class="nav__columns">
      <div class="nav__column nav__column--game">
       <div class="column__top" id="column__top--game">
        <h5 class="column__title column__title--desktop">Game</h5>
        <p class="column__paragraph">Let's play!</p>
       </div>
       <div class="column__bottom" id="column__bottom--game">
        <div class="column__return">
         <i class="fas fa-angle-double-left"></i>
         Hoofdnavigatie
        </div>
        <div class="column__menu column__menu--game"><h5 class="column__title column__title--mobile">Game</h5><ul id="inside_nav--game" class="column__navList column__navList--game"><li id="menu-item-39787" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39787"><a href="https://www.pixelvault.nl/game/reviews/">Reviews</a></li>
<li id="menu-item-39790" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39790"><a href="https://www.pixelvault.nl/game/previews/">Previews</a></li>
<li id="menu-item-39789" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39789"><a href="https://www.pixelvault.nl/game/hands-on/">Hands-ons</a></li>
<li id="menu-item-39788" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39788"><a href="https://www.pixelvault.nl/game/achtergrond/">Achtergronden</a></li>
<li id="menu-item-39786" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39786"><a href="https://www.pixelvault.nl/game/">Alle artikelen</a></li>
</ul></div>       </div>
      </div>
      <div class="nav__column nav__column--gear">
       <div class="column__top" id="column__top--gear">
        <h5 class="column__title column__title--desktop">Gear</h5>
        <p class="column__paragraph">Die heb ik ook!</p>
       </div>
       <div class="column__bottom" id="column__bottom--gear">
       <div class="column__return">
         <i class="fas fa-angle-double-left"></i>
         Hoofdnavigatie
        </div>
        <div class="column__menu column__menu--gear"><h5 class="column__title column__title--mobile">Gear</h5><ul id="inside_nav--gear" class="column__navList column__navList--gear"><li id="menu-item-39793" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39793"><a href="https://www.pixelvault.nl/gear/review/">Reviews</a></li>
<li id="menu-item-39792" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39792"><a href="https://www.pixelvault.nl/gear/previews/">Previews</a></li>
<li id="menu-item-39794" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39794"><a href="https://www.pixelvault.nl/gear/achtergrond/">Achtergronden</a></li>
<li id="menu-item-39791" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39791"><a href="https://www.pixelvault.nl/gear/">Alle artikelen</a></li>
</ul></div>       </div>
      </div>
      <div class="nav__column nav__column--culture">
       <div class="column__top" id="column__top--culture">
        <h5 class="column__title column__title--desktop">Culture</h5>
        <p class="column__paragraph">Tudum.</p>
       </div>
       <div class="column__bottom" id="column__bottom--culture">
        <div class="column__return">
         <i class="fas fa-angle-double-left"></i>
         Hoofdnavigatie
        </div>
        <div class="column__menu column__menu--culture"><h5 class="column__title column__title--mobile">Culture</h5><ul id="inside_nav--culture" class="column__navList column__navList--culture"><li id="menu-item-39785" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39785"><a href="https://www.pixelvault.nl/culture/reviews/">Reviews</a></li>
<li id="menu-item-39784" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39784"><a href="https://www.pixelvault.nl/culture/previews/">Previews</a></li>
<li id="menu-item-39783" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39783"><a href="https://www.pixelvault.nl/culture/culture-achtergrond/">Achtergrond</a></li>
<li id="menu-item-39782" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39782"><a href="https://www.pixelvault.nl/culture/">Alle artikelen</a></li>
</ul></div>       </div>
      </div>
      <div class="nav__column nav__column--general">
      <div class="column__menu column__menu--general"><ul id="inside_nav--general" class="column__navList column__navList--general"><li id="menu-item-39796" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39796"><a href="https://www.pixelvault.nl/crew/">Over ons</a></li>
<li id="menu-item-39795" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39795"><a href="https://www.pixelvault.nl/contact/">Neem contact op</a></li>
<li id="menu-item-39798" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39798"><a href="https://www.pixelvault.nl/kom-ons-versterken/">Kom ons versterken</a></li>
<li id="menu-item-39797" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39797"><a href="https://www.pixelvault.nl/gamebox/">Gamebox</a></li>
<li id="menu-item-39799" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39799"><a href="https://www.pixelvault.nl/prijsvraag/">Prijsvragen</a></li>
</ul></div>      </div>
     </div>
    </div>
   </nav>
  </div>
  <div class="search__modal">
   <div class="search__content">
    <i class="fas fa-times-circle" id="search__close"></i>
    <h2 class="search__title">Zoek en gij zult vinden.</h2>
    <div class="search__form">
     <form role="search" method="get" id="searchform" class="searchform" action="https://www.pixelvault.nl/">
				<div>
					<label class="screen-reader-text" for="s">Zoeken naar:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Zoeken" />
				</div>
			</form>     <i class="fas fa-search"></i>
    </div>
    <p class="search__text">Vul je zoekterm in en druk op enter om te zoeken</p>
   </div>
  </div>
<article class="article">
 <div class="article__featuredImage">
   <div class="article__featuredImage--overlay"></div>
  <div class="article__featuredImage--gradient"></div>
  <div class="article__featuredImage--image">
   <img data-perfmatters-preload="2" src="https://cdn.pixelvault.nl/wp-content/uploads/2022/07/wallpapersden.com_card-shark-hd-2022-gaming_1920x1080.jpg" width="1920" height="1080">
  </div>
 </div>
 <div class="article__body">
  <div class="content__row">
   <div class="content__container">
    <div class="article__header">
     <div class="article__meta article__meta--top">
      <div class="article__category">
       <p>
        Review       </p>
      </div>
      <div class="article__readtime">
       <i class="far fa-eye article__eye"></i> <span class="span-reading-time rt-reading-time"><span class="rt-label rt-prefix"></span> <span class="rt-time"> 5</span> <span class="rt-label rt-postfix">min.</span></span>      </div>
     </div>
     <div class="article__title">
      <h1>Card Shark</h1>
     </div>
     <div class="article__meta article__meta--bottom">
      <p>
       Post ID: 41593       <span class="article__meta--spacer"> - </span>
       10 juli 2022       <span class="article__meta--spacer"> - </span>
       review       <span class="article__meta--spacer"> - </span>
       



	
	
		
   
    <a href="https://www.pixelvault.nl/auteur/maxime-buitenhuis/" class="article__author">
  Maxime Buitenhuis
</a>
   
	
	
	

     </div>
    </div>

    <div class="article__content">
    <div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			
<h2>Een kaartspel dat niet over kaarten gaat</h2>



<p><strong>Card Shark gaat niet over kaarten, maar over valsspelen! In deze game van Nerial is het de bedoeling zo veel mogelijk mensen op te lichten, te bedriegen, te scammen, te misleiden… enfin, je begrijpt me. Als speelkaartenverzamelaar en (hobby)cardist keek ik al een tijdje uit naar Card Shark. Heeft de game de hoge verwachtingen waar kunnen maken?</strong></p>



<p>Wie ooit geprobeerd heeft de boel te flessen tijdens een potje kaarten, weet dat dat ontzettend moeilijk is. Niet alleen moet je zorgen dat niemand ziet wat je doet, maar je moet al je <em>sleights</em> ook nog eens onder tijdsdruk weten te beoefenen. Ohja, en aan je gezicht mag natuurlijk ook niets af te lezen zijn. Wat blijkt nou? Bij Card Shark gaat het er precies hetzelfde aan toe.</p>



<figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<iframe data-placeholder-image="https://www.pixelvault.nl/wp-content/uploads/complianz/placeholders/youtubeoaMpx583s_Y-maxresdefault.jpg" data-category="marketing" data-service="youtube" class="cmplz-placeholder-element cmplz-iframe cmplz-iframe-styles cmplz-video " data-cmplz-target="src" data-src-cmplz="https://www.youtube.com/embed/oaMpx583s_Y?feature=oembed" title="Card Shark - Launch Trailer - Nintendo Switch" width="500" height="281"  src="about:blank"  frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div></figure>



<h3>Frankrijk, 18e eeuw</h3>



<p>Je speelt als jongeman die niet kan praten maar alles haarfijn in de gaten heeft. De Comte de Saint-Germain (een plaatselijke Graaf) merkt je op en wil je wel een trucje of twee leren. Wanneer als gevolg daarvan de boel fout gaat, besluit je met de Comte mee op de vlucht te gaan. De reis brengt je langs verschillende mensen uit de Franse bourgeoisie, en al snel kom je erachter dat de Comte tussen het kaarten door op jacht is naar informatie over een intrigerend complot.</p>



<p>Met al zijn Franse pracht en praal en genoeg bekende mensen uit die tijd, biedt de setting meer dan genoeg kansen voor de game om het verhaal interessante wendingen mee te geven. Die kansen worden met beide handen aangepakt, want er worden boeiende onderwerpen aangesneden in de gesprekken die je met de mensen van hoge (maar ook zeker met die van lagere) status hebt. Voor de goochelaars, kaartfanaten en geïnteresseerden onder ons is het ook zeker fantastisch om te zien dat enigma’s zoals S.W. Erdnase een verschijning maken.</p>



<p>Een mooie bonus daarbij zijn de sfeerrijke beelden die de achtergrond van elk tafereel compleet maken: balzalen met grote kroonluchters en hoffelijke gasten, maar ook hooischuren waar je met schimmige figuren een potje kaart. De humoristische inslag van de vertelstijl heeft mij op verschillende momenten in de lach laten schieten. Alle zwijgzame reacties die jij kunt geven op wat er zich allemaal voor je neus afspeelt, dragen daar sterk aan bij. Daarnaast steken de situaties waarin je oog in oog komt te staan met de dood heel interessant in elkaar en is zelfs daar wel eens een moment van humor te vinden.</p>



<h3>Technisch niet feilloos</h3>



<p>Ondanks de prachtige stijl en en pakkende dialogen zit het spel technisch helaas niet overal even soepel in elkaar. Tijdens het testen uitte zich dat vooral in een bug waarbij de game tijdens het oefenen van een specifieke truc stopte met werken. Gelukkig was het team van ontwikkelaar Nerial op hun <a href="https://discord.com/invite/nerial" target="_blank" rel="noopener">Discord-server</a> zeer behulpzaam en was het probleem vrij snel verholpen, waarna het zich ook niet meer voorgedaan heeft.</p>


<div class="wp-block-lazyblock-quote-afbeelding lazyblock-quote-afbeelding-ZOEGrr">
<figure class="quote quote--afbeelding">
 <div class="quote__media">
  <img src="https://cdn.pixelvault.nl/wp-content/uploads/2022/07/ss_299666064456726dc9cdec8db41b5dc39776fee2.1920x1080-1.jpg" alt="Card Shark" class="quote__image">
 </div>
 <div class="quote__content">
  <div class="quote__body">
   <blockquote class="quote__text quote__text--large">
    <q>
     De technieken zijn gebaseerd op methodes die echt worden toegepast in het (show)valsspelen met kaarten, wat de game een behoorlijk authentieke basis geeft.    </q>
   </blockquote>
     </div>
  <div class="quote__background">
   <img src="https://cdn.pixelvault.nl/wp-content/uploads/2022/07/wallpapersden.com_card-shark-hd-2022-gaming_1920x1080-1.jpg" alt="Card Shark" class="quote__backgroundimage">
  </div>
 </div>
</figure></div>


<h3>Alles draait om vingervlugheid</h3>



<p>Als de Comte de Saint-Germain je je eerste trucje leert, heb je meteen al de basis voor de rest van de game te pakken. In totaal zijn er 28 sleights en trucs die je kunt leren, waarvan de een beslist handiger is dan de ander. De trucs bestaan uit een mix van quick-time events, geheugenspelletjes en het gebruiken van aangeleerde volgordes.&nbsp;</p>



<p>In eerste instantie draait het vooral om het helpen van de Comte: je spiekt tijdens het inschenken van de wijn en signaleert vervolgens welke kaart de tegenstander in zijn hand heeft, bijvoorbeeld. Daarna neem je steeds vaker zelf plaats aan de tafel, om zo vals te kunnen delen of de kaarten slinks op de juiste manier te stapelen. De technieken zijn gebaseerd op methodes die echt worden toegepast in het (show)valsspelen met kaarten, wat de game een behoorlijk authentieke basis geeft. Bij de makkelijkere technieken is het absoluut de moeite waard om er zelf een stok kaarten bij te nemen om te zien wat je ervan bakt.</p>



<p>Door de game heen leer je dus steeds meer technieken waar je uit kunt kiezen. Die zijn soms behoorlijk ingewikkeld en de vingervlugheid moet er goed in zitten: je hebt niet al te lang voordat het je tegenspeler op begint te vallen dat het schudden van de kaarten wel erg lang duurt. Onderaan het scherm wordt dat aangegeven met een meter, en als die vol is zijn er consequenties aan verbonden. In die tijd waren ze nu eenmaal niet zo bang om een pistool te trekken als ze het oneens waren met iemand.</p>


<div class="wp-block-lazyblock-afbeelding-slider lazyblock-afbeelding-slider-Z9KlmW">
<div class="swiper">
 <div class="swiper-wrapper">
     <div class="swiper-slide">
    <img src="https://cdn.pixelvault.nl/wp-content/uploads/2022/07/unknown-1.png" alt="Card Shark" width="1280" height="auto">
       </div>
     <div class="swiper-slide">
    <img src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;1280&#039;%20height=&#039;auto&#039;%20viewBox=&#039;0%200%201280%20auto&#039;%3E%3C/svg%3E" alt="Card Shark" width="1280" height="auto" class="perfmatters-lazy" data-src="https://cdn.pixelvault.nl/wp-content/uploads/2022/07/unknown-3.png" /><noscript><img src="https://cdn.pixelvault.nl/wp-content/uploads/2022/07/unknown-3.png" alt="Card Shark" width="1280" height="auto"></noscript>
       </div>
     <div class="swiper-slide">
    <img src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;1280&#039;%20height=&#039;auto&#039;%20viewBox=&#039;0%200%201280%20auto&#039;%3E%3C/svg%3E" alt="Card Shark" width="1280" height="auto" class="perfmatters-lazy" data-src="https://cdn.pixelvault.nl/wp-content/uploads/2022/07/unknown-2.png" /><noscript><img src="https://cdn.pixelvault.nl/wp-content/uploads/2022/07/unknown-2.png" alt="Card Shark" width="1280" height="auto"></noscript>
       </div>
     <div class="swiper-slide">
    <img src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;1280&#039;%20height=&#039;auto&#039;%20viewBox=&#039;0%200%201280%20auto&#039;%3E%3C/svg%3E" alt="Card Shark" width="1280" height="auto" class="perfmatters-lazy" data-src="https://cdn.pixelvault.nl/wp-content/uploads/2022/07/unknown-4.png" /><noscript><img src="https://cdn.pixelvault.nl/wp-content/uploads/2022/07/unknown-4.png" alt="Card Shark" width="1280" height="auto"></noscript>
       </div>
     <div class="swiper-slide">
    <img src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;1280&#039;%20height=&#039;auto&#039;%20viewBox=&#039;0%200%201280%20auto&#039;%3E%3C/svg%3E" alt="Card Shark" width="1280" height="auto" class="perfmatters-lazy" data-src="https://cdn.pixelvault.nl/wp-content/uploads/2022/07/unknown-5.png" /><noscript><img src="https://cdn.pixelvault.nl/wp-content/uploads/2022/07/unknown-5.png" alt="Card Shark" width="1280" height="auto"></noscript>
       </div>
   </div>
 <div class="swiper-button-next"></div>
 <div class="swiper-button-prev"></div>
</div></div>


<h3>Een verloren ronde</h3>



<p>De meter in kwestie loopt soms erg snel vol en geeft je elders juist wat te veel ruimte. Daardoor valt het valsspelen soms een beetje in onbalans en werkt de meter hier en daar eerder afleidend. Daarnaast werken sommige technieken beter op een toetsenbord, terwijl andere makkelijker zijn met een controller – de game zelf geeft aan het beste speelbaar te zijn met die tweede optie, en zo heb ik het tijdens het spelen ook ervaren. Gelukkig zijn er drie verschillende moeilijkheidsgraden en kun je het jezelf makkelijker maken door terug te schakelen naar de lagere setting.</p>



<p>Aan een techniek zijn vaak meerdere stappen verbonden, en die moet je allemaal perfect uitvoeren om te zorgen dat je wint. Als je bijvoorbeeld aan iedereen twee kaarten moet delen en daarbij moet zorgen dat de Comte de hoogste heeft, wordt het alleen goed gerekend als hij als enige <em>face cards</em> (boer, vrouw, heer, aas) heeft. Ook al heeft hij dus de hoogste kaarten: is er iemand anders die ook een face card heeft, dan verlies je de ronde.&nbsp;</p>



<p>Dat is zonde – zeker gezien je een techniek helemaal moet uitspelen, zelfs wanneer je al vroeg ziet dat het niet gaat lukken. Op die momenten kun je niet door- of terugspoelen om het opnieuw te proberen, en daarnaast is er geen ruimte om het goed te maken met perfecte moves. Vervolgens speel je dus een paar minuten door met de wetenschap dat je zult verliezen.</p>


<div class="wp-block-lazyblock-quote-afbeelding lazyblock-quote-afbeelding-Uhfba">
<figure class="quote quote--afbeelding">
 <div class="quote__media">
  <img src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;0&#039;%20height=&#039;0&#039;%20viewBox=&#039;0%200%200%200&#039;%3E%3C/svg%3E" alt="Card Shark" class="quote__image perfmatters-lazy" data-src="https://cdn.pixelvault.nl/wp-content/uploads/2022/07/ss_36d88ba71d995765ab923e19b5c7e611be82a5f9.1920x1080.jpg" /><noscript><img src="https://cdn.pixelvault.nl/wp-content/uploads/2022/07/ss_36d88ba71d995765ab923e19b5c7e611be82a5f9.1920x1080.jpg" alt="Card Shark" class="quote__image"></noscript>
 </div>
 <div class="quote__content">
  <div class="quote__body">
   <blockquote class="quote__text quote__text--large">
    <q>
     Wanneer de gameplay niet al te veel in de weg zit, is het spelen van de korte maar stressvolle routines van trucs en technieken zalig in al zijn spanning.    </q>
   </blockquote>
     </div>
  <div class="quote__background">
   <img src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;0&#039;%20height=&#039;0&#039;%20viewBox=&#039;0%200%200%200&#039;%3E%3C/svg%3E" alt="Card Shark" class="quote__backgroundimage perfmatters-lazy" data-src="https://cdn.pixelvault.nl/wp-content/uploads/2022/07/jKgr38acTgnQNyNXAAyRRZ.jpg" /><noscript><img src="https://cdn.pixelvault.nl/wp-content/uploads/2022/07/jKgr38acTgnQNyNXAAyRRZ.jpg" alt="Card Shark" class="quote__backgroundimage"></noscript>
  </div>
 </div>
</figure></div>


<p></p>



<h3>Oefening baart kunst…</h3>



<p>Dat eeuwenoude gezegde gaat hier zeker op. Helaas is het wel zo dat je een techniek alleen kunt oefenen als je hem net leert, óf in sommige gevallen net voordat je hem gaat gebruiken. Dat geeft weinig ruimte om tussendoor nog eens te oefenen. In het menu heb je een mooi overzicht van welke technieken je al in de vingers hebt, maar als je de game een paar dagen laat liggen ben je ze soms alweer kwijt.</p>



<p>Dat gezegd hebbende: op de momenten dat de gameplay niet al te veel in de weg zit, is het spelen van de korte maar stressvolle routines van trucs en technieken zalig in al zijn spanning. Wanneer het je vervolgens lukt om iemand op te lichten, geeft dat steeds echt voldoening. Hou je het goed genoeg vol, dan word je steeds beloond met nieuwe informatie over het complot waar jij en de Comte achteraan zitten.</p>



<p>Voor het verhaal is dat zeker de moeite waard. In totaal zijn er zeven verschillende eindes die je kunt behalen, stuk voor stuk met een spannende twist. Door de minder vergevingsgezinde gameplay en het verder grotendeels lineaire verhaal is er weinig <em>replay value</em>, maar wat mij betreft is dat bij een game als deze ook niet nodig. Als je een scherpe blik en snelle reactievaardigheden hebt, is het de moeite desondanks waard.</p>



<hr class="wp-block-separator"/>



<p>Card Shark is nu verkrijgbaar voor pc en Switch. Wij hebben de game op pc gespeeld.</p>


		</div>
	</div>
<div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-2 vc_hidden-sm vc_hidden-xs"><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div><div class="wpb_column vc_column_container vc_col-sm-8"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			



	
	
	
		<div class="reviewBlock">
 <div class="reviewBlock__conclusion">
  <div class="reviewBlock__figure">
   <img src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;0&#039;%20height=&#039;0&#039;%20viewBox=&#039;0%200%200%200&#039;%3E%3C/svg%3E" alt="Card Shark" class="reviewBlock__image perfmatters-lazy" data-src="https://images.nintendolife.com/40db7b55b18f3/card-shark-cover.cover_large.jpg" /><noscript><img src="https://images.nintendolife.com/40db7b55b18f3/card-shark-cover.cover_large.jpg" alt="Card Shark" class="reviewBlock__image"></noscript>
  </div>
  <div class="reviewBlock__content">
   <h2 class="reviewBlock__title">
    Conclusie
   </h2>
   <p>
    Card Shark blinkt uit in setting, verhaal en grafische stijl, maar mist de nuance wat betreft het aanleren van de technieken. Sommige daarvan spelen heerlijk soepel, terwijl andere moeilijk onder de knie te krijgen zijn. Tussentijds kun je helaas niet oefenen, en je kunt een misser ook niet goedmaken met een verder perfecte routine. Dat haalt de vaart uit de game en maakt de gameplay soms frustrerend. Echter: op de momenten dat het wél werkt is Card Shark een voorbeeld van hoe originele gameplay en stijl een game als deze naar een hoger niveau kunnen tillen. De knipogen naar de rijke geschiedenis van het goochelen en valsspelen zijn daarbij een prachtige toevoeging.
   </p>
  </div>
 </div>
 <div class="reviewBlock__points">
  <div class="reviewBlock__plus">
   <h3 class="reviewBlock__subtitle">
    Goede punten!
   </h3>
   <ul class="plus__list">
    <li class="plus__item">
     Mooie, getekende stijl</li><li class="plus__item">Inzicht in echte valsspeeltechnieken en trucs</li><li class="plus__item">Onderhoudend verhaal en een setting die daar diepgang aan toevoegt
    </li>
   </ul>
  </div>
  <div class="reviewBlock__min">
   <h3 class="reviewBlock__subtitle">
    Kan beter&#8230;
   </h3>
   <ul class="min__list">
    <li class="min__item">
     Soms onhandige controls</li><li class="min__item">Geen mogelijkheid om technieken tussendoor nog eens te oefenen
    </li>
   </ul>
  </div>
 </div>
 <div class="reviewBlock__reasons">
  <div class="reviewBlock__should">
   <h3 class="reviewBlock__subtitle">
     
     
     Wel wat voor jou als&#8230;
   </h3>
   <p>
    Je altijd al hebt willen leren valsspelen en goed werkt onder tijdsdruk.
   </p>
  </div>
  <div class="reviewBlock__shouldnt">
   <h3 class="reviewBlock__subtitle">
    
     
     Niets voor jou als&#8230;
   </h3>
   <p>
    Je een slecht kortetermijngeheugen hebt.
   </p>
  </div>
 </div>
</div>
	
	
	
	



		</div>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-2 vc_hidden-sm vc_hidden-xs"><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-2 vc_hidden-sm vc_hidden-xs"><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div><div class="wpb_column vc_column_container vc_col-sm-8"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			



	
	<div class="article__authors">
    <h2>Geschreven door:</h2>
    <div class="authors">
	
	
	 <a href="https://www.pixelvault.nl/auteur/maxime-buitenhuis/">
 <div class="author">
  <div class="author__figure">
   <picture class="author__image perfmatters-lazy">
<source type="image/webp" data-srcset="https://cdn.pixelvault.nl/wp-content/uploads/2020/04/Maxime.jpg.webp" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;0&#039;%20height=&#039;0&#039;%20viewBox=&#039;0%200%200%200&#039;%3E%3C/svg%3E"/>
<img src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;0&#039;%20height=&#039;0&#039;%20viewBox=&#039;0%200%200%200&#039;%3E%3C/svg%3E" alt="wpv-post-title&#093;" data-src="https://cdn.pixelvault.nl/wp-content/uploads/2020/04/Maxime.jpg"/>
</picture>
<noscript><picture class="author__image">
<source type="image/webp" srcset="https://cdn.pixelvault.nl/wp-content/uploads/2020/04/Maxime.jpg.webp"/>
<img src="https://cdn.pixelvault.nl/wp-content/uploads/2020/04/Maxime.jpg" alt="wpv-post-title&#093;"/>
</picture>
</noscript>
  </div>
  <div class="author__content">
   <div class="author__info">
    <h6 class="author__name">
     Maxime Buitenhuis
    </h6>
    <p class="author__function">
     Redacteur<span class="hidden--mobile author__active"> sinds april 2020</span>
    </p>
   </div>
   <i class="fa fa-chevron-right"></i>
  </div>
 </div>
</a>
	
	
    </div>
	</div>
	
	


		</div>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-2 vc_hidden-sm vc_hidden-xs"><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-2 vc_hidden-sm vc_hidden-xs"><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div><div class="wpb_column vc_column_container vc_col-sm-8"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			



	
	<div class="article__banner">
    <div class="banners">
	
	
		<div class="banner banner--dark" style="background-color: #5865f2">
 <div class="banner__wrapper">
  <div class="banner__content">
   <h6 class="banner__title">
    <img src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;0&#039;%20height=&#039;0&#039;%20viewBox=&#039;0%200%200%200&#039;%3E%3C/svg%3E" class="banner__icon perfmatters-lazy" alt="Laat je stem horen op Discord" data-src="https://cdn.pixelvault.nl/wp-content/uploads/2021/09/discord-brands.svg" /><noscript><img src="https://cdn.pixelvault.nl/wp-content/uploads/2021/09/discord-brands.svg" class="banner__icon" alt="Laat je stem horen op Discord"></noscript>
    Laat je stem horen op Discord
   </h6>
   <p class="banner__text">Ben jij net zo enthousiast over de geek-cultuur als wij? Duik dan in onze Discord-server en laat je stem horen in onze community.</p>
  </div>
  <div class="banner__buttons">
   
   <a href="https://discord.com/invite/MyTMMCP" class="banner__button banner__button--regular" target="_blank" rel="noopener">Hier kom ik!</a>
   
   
  </div>
 </div>
</div>
	
	
    </div>
	</div>
	
	


		</div>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-2 vc_hidden-sm vc_hidden-xs"><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-2"><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div><div class="wpb_column vc_column_container vc_col-sm-8"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			



	
	<div class="article__relatedGames">
     <div class="relatedGames">
     <h2><a name="aff" style="cursor: default;">In dit artikel:</a></h2>
     <div class="relatedGames__container">
      
      
       <div class="relatedGame">
 <div class="relatedGame__data">
  <div class="relatedGame__figure">
   <a href="https://www.pixelvault.nl/gamebox/card-shark/" target="_blank" rel="noopener noreferrer">
    <img src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;0&#039;%20height=&#039;0&#039;%20viewBox=&#039;0%200%200%200&#039;%3E%3C/svg%3E" class="relatedGame__image perfmatters-lazy" alt="Cover van Card Shark" data-src="https://cdn.pixelvault.nl/wp-content/uploads/2022/06/download-card-shark-offer-1rc0x.jpg" /><noscript><img src="https://cdn.pixelvault.nl/wp-content/uploads/2022/06/download-card-shark-offer-1rc0x.jpg" class="relatedGame__image" alt="Cover van Card Shark"></noscript>
   </a>
  </div>
  <div class="relatedGame__content">
   <a href="https://www.pixelvault.nl/gamebox/card-shark/" target="_blank" rel="noopener noreferrer"> 
    <h6 class="relatedGame__title">
     Card Shark
    </h6>
    <p class="relatedGame__meta">
     <i class="far fa-calendar"></i>2 juni 2022
    </p>
    <div class="relatedGame__tags tags">
     <span class="tag tag--windows">Win</span>
     
     
     
     
     
     
     
     <span class="tag tag--nintendo">Swt</span>
     
     
     
     
     
     
     
     
     
     
     
     
     
     
     
     
     
     
     
     
     
    </div>
   </a>
  </div>
  <img width="853" height="480" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;853&#039;%20height=&#039;480&#039;%20viewBox=&#039;0%200%20853%20480&#039;%3E%3C/svg%3E" class="relatedGame__background perfmatters-lazy" alt="Card Shark" data-src="https://cdn.pixelvault.nl/wp-content/uploads/2022/06/card-shark-offer-1yrr7-853x480.jpg" /><noscript><img width="853" height="480" src="https://cdn.pixelvault.nl/wp-content/uploads/2022/06/card-shark-offer-1yrr7-853x480.jpg" class="relatedGame__background" alt="Card Shark"></noscript>
 </div>
 <div class="relatedGame__affiliates">
  



	
	
		<p class="relatedGame__none">Geen webshop links gevonden.</p>
	

 </div>
</div>
      
      
      </div>
      <div style="relatedProducts__container">
       



	
	
	

	  </div>
     </div>
	</div>
	
	


		</div>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-2"><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-2"><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div><div class="wpb_column vc_column_container vc_col-sm-8"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			



	
	<div class="article__relatedPosts">
    <div class="postCards">
    <h2>Meer lezen?</h2>
    <div class="postCards__caroussel swiper">
    <div class="swiper-wrapper postCards--vertical">
	
	
          <a href="https://www.pixelvault.nl/game/achtergrond/deze-games-verschijnen-in-juli-2022/" class="swiper-slide postCard postCard--disabled">
 <div class="postCard__header">
  <div class="postCard__figure">
   <img width="853" height="480" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;853&#039;%20height=&#039;480&#039;%20viewBox=&#039;0%200%20853%20480&#039;%3E%3C/svg%3E" alt="Deze games verschijnen in juli 2022" class="postCard__image perfmatters-lazy" data-src="https://cdn.pixelvault.nl/wp-content/uploads/2022/07/Releaselijst_Juli-853x480.jpg" /><noscript><img width="853" height="480" src="https://cdn.pixelvault.nl/wp-content/uploads/2022/07/Releaselijst_Juli-853x480.jpg" alt="Deze games verschijnen in juli 2022" class="postCard__image"></noscript>
   
  </div>
   <div class="postCard__info">
    <div class="postCard__pillar postCard__pillar--game">
     <p>Game</p>
    </div>
    <h5 class="postCard__title">
     Deze games verschijnen in juli 2022
    </h5>
   </div>
 </div>
 <div class="postCard__body">
  <p class="postCard__meta">
   <span class="meta__category">
    <i class="fas fa-bookmark"></i>Achtergrond<br>
   </span>
   <span class="meta__date">
    <i class="fas fa-calendar"></i>3 juli 2022
   </span>
  </p>
  <div class="postCard__giveaway">
    
    
    <p>Deze prijsvraag is afgelopen!</p>
    
  </div>
  <p class="postCard__excerpt">
   Met de komst van de maand juni lijkt ook de zomer per direct van start te zijn gegaan: meerdere dagen waarbij de temperatuur dicht bij of zelfs boven de 30 graden uitkwam – het zweten is weer begonnen &#8230;
  </p>
 </div>
</a>    
	
          <a href="https://www.pixelvault.nl/game/previews/xenoblade-chronicles-3/" class="swiper-slide postCard postCard--disabled">
 <div class="postCard__header">
  <div class="postCard__figure">
   <img width="853" height="480" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;853&#039;%20height=&#039;480&#039;%20viewBox=&#039;0%200%20853%20480&#039;%3E%3C/svg%3E" alt="Op de rug van titanen in Xenoblade Chronicles 3" class="postCard__image perfmatters-lazy" data-src="https://cdn.pixelvault.nl/wp-content/uploads/2022/06/XenobladeChronicles3_KeyArt-853x480.jpg" /><noscript><img width="853" height="480" src="https://cdn.pixelvault.nl/wp-content/uploads/2022/06/XenobladeChronicles3_KeyArt-853x480.jpg" alt="Op de rug van titanen in Xenoblade Chronicles 3" class="postCard__image"></noscript>
   
  </div>
   <div class="postCard__info">
    <div class="postCard__pillar postCard__pillar--game">
     <p>Game</p>
    </div>
    <h5 class="postCard__title">
     Op de rug van titanen in Xenoblade Chronicles 3
    </h5>
   </div>
 </div>
 <div class="postCard__body">
  <p class="postCard__meta">
   <span class="meta__category">
    <i class="fas fa-bookmark"></i>Preview<br>
   </span>
   <span class="meta__date">
    <i class="fas fa-calendar"></i>28 juni 2022
   </span>
  </p>
  <div class="postCard__giveaway">
    
    
    <p>Deze prijsvraag is afgelopen!</p>
    
  </div>
  <p class="postCard__excerpt">
   Als Japanse verhalen ergens goed in zijn, is het wel laten zien dat je met de kracht van vriendschap iedere uitdaging kan overwinnen. Al sinds jaar en dag zien we dit terugkomen in tal van Japanse RPG &#8230;
  </p>
 </div>
</a>    
	
          <a href="https://www.pixelvault.nl/game/previews/game-indiecator-astral-ascent/" class="swiper-slide postCard postCard--disabled">
 <div class="postCard__header">
  <div class="postCard__figure">
   <img width="853" height="480" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;853&#039;%20height=&#039;480&#039;%20viewBox=&#039;0%200%20853%20480&#039;%3E%3C/svg%3E" alt="Astral Ascent" class="postCard__image perfmatters-lazy" data-src="https://cdn.pixelvault.nl/wp-content/uploads/2022/06/Astral-Ascent-cover-853x480.jpg" /><noscript><img width="853" height="480" src="https://cdn.pixelvault.nl/wp-content/uploads/2022/06/Astral-Ascent-cover-853x480.jpg" alt="Astral Ascent" class="postCard__image"></noscript>
   
  </div>
   <div class="postCard__info">
    <div class="postCard__pillar postCard__pillar--game">
     <p>Game</p>
    </div>
    <h5 class="postCard__title">
     Astral Ascent
    </h5>
   </div>
 </div>
 <div class="postCard__body">
  <p class="postCard__meta">
   <span class="meta__category">
    <i class="fas fa-bookmark"></i>Preview<br>
   </span>
   <span class="meta__date">
    <i class="fas fa-calendar"></i>25 juni 2022
   </span>
  </p>
  <div class="postCard__giveaway">
    
    
    <p>Deze prijsvraag is afgelopen!</p>
    
  </div>
  <p class="postCard__excerpt">
   Een serene ontsnapping uit de hemel Waarom zou je het paradijs ontvluchten? Een prachtige, serene wereld die doet denken aan The Aether mod van Minecraft. Toch draait Astral Ascent daarom: je zit opge &#8230;
  </p>
 </div>
</a>    
	
	
    </div>
    </div>
    </div>
	</div>
	
	


		</div>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-2"><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div></div></div></div></div>
    </div>
   </div>
  </div>
 </div>
</article>
<section class="comments">
<div class="comments__container">
 <h2 class="comments__title" id="comments">
  Laat je stem horen </h2>
  <div class="comments__replyForm">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Schrijf je reactie <small><a rel="nofollow" id="cancel-comment-reply-link" href="/game/review/card-shark/#respond" style="display:none;">Reactie annuleren</a></small></h3><form action="https://www.pixelvault.nl/wp-comments-post.php" method="post" id="comments__form" class="comments__form"><p class="comment-form-author"><label for="author">Naam <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required="required" /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" required="required" /></p>
<p class="comments__textarea"><label for="comment">Reactie</label><br /><textarea id="comment" name="comment" aria-required="true"></textarea></p><p class="form-submit"><input name="submit" type="submit" id="comments__submit" class="comments__submit" value="Reageer" /> <input type='hidden' name='comment_post_ID' value='41593' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="210"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	</div>
</div></section>
 
 <footer>
  <div class="footer__text">
  <h6>
   GAME | GEAR | CULTURE
  </h6>
  <p>
   Welkom bij Pixel Vault, jouw plek voor alles geek. Wij verzamelen, bekritiseren, bediscussiëren, analyseren en recenseren alles op het gebied van gaming, gear en culture. Als het met de geek life te maken heeft, vind je het hier. Dat doen we met onze crew, maar ook met onze lezers. Samen zijn we de wachters van de Pixel Vault, waarin we alles opslaan wat wij belangrijk vinden.
  </p>
  </div>
  <div class="widgets__container">
   <div class="widgets__content">
    <div class="widgets__column widgets__column--col1">
     
<div class="wp-container-1 wp-block-group widget__block--pillars"><div class="wp-block-group__inner-container">
<p class="pillar--game"><a href="/game">Game</a></p>



<p class="pillar--gear"><a href="/gear">Gear</a></p>



<p class="pillar--culture"><a href="/culture">Culture</a></p>
</div></div>
    </div>
    <div class="widgets__column  widgets__column--col2">
     
<div class="wp-container-2 wp-block-group widget__block--links"><div class="wp-block-group__inner-container">
<p><a href="https://www.pixelvault.nl/veelgestelde-vragen/" data-type="page" data-id="366">Veelgestelde vragen</a></p>



<p><a href="https://www.pixelvault.nl/kom-ons-versterken/" data-type="page" data-id="225">Kom ons versterken</a></p>
</div></div>
    </div>
    <div class="widgets__column  widgets__column--col3">
     
<div class="wp-container-3 wp-block-group widget__block--links"><div class="wp-block-group__inner-container">
<p><strong>Onze partners</strong></p>



<p><a href="https://tomstech.nl/" data-type="URL" data-id="https://tomstech.nl/">Toms Tech</a></p>



<p><a href="https://e-grounds.com/" data-type="URL" data-id="https://e-grounds.com/">e-grounds</a></p>



<p><a href="https://mustmag.nl/" data-type="URL" data-id="https://mustmag.nl/">Must Magazine</a></p>
</div></div>
    </div>
    <div class="widgets__column  widgets__column--col4">
     <p><a href="https://discord.com/invite/MyTMMCP"><i class="fa-brands fa-discord"></i></a></p>
<p><a href="https://www.facebook.com/pxlvlt/"><i class="fa-brands fa-facebook-f"></i></a></p>
<p><a href="https://twitter.com/pxlvlt"><i class="fa-brands fa-twitter"></i></a></p>
<p><a href="https://www.instagram.com/pxlvlt/"><i class="fa-brands fa-instagram"></i></a></p>    </div>
   </div>
  </div>
 </footer>
 </div>
 
<script type="text/javascript">
const wpvViewHead = document.getElementsByTagName( "head" )[ 0 ];
const wpvViewExtraCss = document.createElement( "style" );
wpvViewExtraCss.textContent = '<!--[if IE 7]><style>.wpv-pagination { *zoom: 1; }</style><![endif]-->';
wpvViewHead.appendChild( wpvViewExtraCss );
</script>

<!-- Consent Management powered by Complianz | GDPR/CCPA Cookie Consent https://wordpress.org/plugins/complianz-gdpr -->
<div id="cmplz-cookiebanner-container"><div class="cmplz-cookiebanner cmplz-hidden banner-1 optin cmplz-bottom cmplz-categories-type-no" aria-modal="true" data-nosnippet="true" role="dialog" aria-live="polite" aria-labelledby="cmplz-header-1-optin" aria-describedby="cmplz-message-1-optin">
	<div class="cmplz-header">
		<div class="cmplz-logo"></div>
		<div class="cmplz-title" id="cmplz-header-1-optin">Beheer cookie toestemming</div>
		<a class="cmplz-close" tabindex="0" role="button">
			<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="times" class="svg-inline--fa fa-times fa-w-11" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 352 512"><path fill="currentColor" d="M242.72 256l100.07-100.07c12.28-12.28 12.28-32.19 0-44.48l-22.24-22.24c-12.28-12.28-32.19-12.28-44.48 0L176 189.28 75.93 89.21c-12.28-12.28-32.19-12.28-44.48 0L9.21 111.45c-12.28 12.28-12.28 32.19 0 44.48L109.28 256 9.21 356.07c-12.28 12.28-12.28 32.19 0 44.48l22.24 22.24c12.28 12.28 32.2 12.28 44.48 0L176 322.72l100.07 100.07c12.28 12.28 32.2 12.28 44.48 0l22.24-22.24c12.28-12.28 12.28-32.19 0-44.48L242.72 256z"></path></svg>
		</a>
	</div>

		<div class="cmplz-divider cmplz-divider-header"></div>
		<div class="cmplz-body">
			<div class="cmplz-message" id="cmplz-message-1-optin">Bij Pixel Vault gebruiken we cookies om onze website te verbeteren en te optimaliseren.</div>
			<!-- categories start -->
			<div class="cmplz-categories">
				<details class="cmplz-category cmplz-functional" >
					<summary>
						<span class="cmplz-category-header">
							<span class="cmplz-category-title">Functionele cookies</span>
							<span class='cmplz-always-active'>
								<span class="cmplz-banner-checkbox">
									<input type="checkbox"
										   id="cmplz-functional-optin"
										   data-category="cmplz_functional"
										   class="cmplz-consent-checkbox cmplz-functional"
										   size="40"
										   value="1"/>
									<label class="cmplz-label" for="cmplz-functional-optin" tabindex="0"><span>Functionele cookies</span></label>
								</span>
								Altijd actief							</span>
							<span class="cmplz-icon cmplz-open"></span>
						</span>
					</summary>
					<div class="cmplz-description">
						<span class="cmplz-description-functional">De technische opslag of toegang is strikt noodzakelijk voor het legitieme doel het gebruik mogelijk te maken van een specifieke dienst waarom de abonnee of gebruiker uitdrukkelijk heeft gevraagd, of met als enig doel de uitvoering van de transmissie van een communicatie over een elektronisch communicatienetwerk.</span>
					</div>
				</details>

				<details class="cmplz-category cmplz-preferences" >
					<summary>
						<span class="cmplz-category-header">
							<span class="cmplz-category-title">Voorkeuren</span>
							<span class="cmplz-banner-checkbox">
								<input type="checkbox"
									   id="cmplz-preferences-optin"
									   data-category="cmplz_preferences"
									   class="cmplz-consent-checkbox cmplz-preferences"
									   size="40"
									   value="1"/>
								<label class="cmplz-label" for="cmplz-preferences-optin" tabindex="0"><span>Voorkeuren</span></label>
							</span>
							<span class="cmplz-icon cmplz-open"></span>
						</span>
					</summary>
					<div class="cmplz-description">
						<span class="cmplz-description-preferences">De technische opslag of toegang is noodzakelijk voor het legitieme doel voorkeuren op te slaan die niet door de abonnee of gebruiker zijn aangevraagd.</span>
					</div>
				</details>

				<details class="cmplz-category cmplz-statistics" >
					<summary>
						<span class="cmplz-category-header">
							<span class="cmplz-category-title">Statistieken</span>
							<span class="cmplz-banner-checkbox">
								<input type="checkbox"
									   id="cmplz-statistics-optin"
									   data-category="cmplz_statistics"
									   class="cmplz-consent-checkbox cmplz-statistics"
									   size="40"
									   value="1"/>
								<label class="cmplz-label" for="cmplz-statistics-optin" tabindex="0"><span>Statistieken</span></label>
							</span>
							<span class="cmplz-icon cmplz-open"></span>
						</span>
					</summary>
					<div class="cmplz-description">
						<span class="cmplz-description-statistics">De technische opslag of toegang die uitsluitend voor statistische doeleinden wordt gebruikt.</span>
						<span class="cmplz-description-statistics-anonymous">De technische opslag of toegang die uitsluitend wordt gebruikt voor anonieme statistische doeleinden. Zonder dagvaarding, vrijwillige naleving door uw Internet Service Provider, of aanvullende gegevens van een derde partij, kan informatie die alleen voor dit doel wordt opgeslagen of opgehaald gewoonlijk niet worden gebruikt om je te identificeren.</span>
					</div>
				</details>
				<details class="cmplz-category cmplz-marketing" >
					<summary>
						<span class="cmplz-category-header">
							<span class="cmplz-category-title">Marketing</span>
								<span class="cmplz-banner-checkbox">
									<input type="checkbox"
										   id="cmplz-marketing-optin"
										   data-category="cmplz_marketing"
										   class="cmplz-consent-checkbox cmplz-marketing"
										   size="40"
										   value="1"/>
									<label class="cmplz-label" for="cmplz-marketing-optin" tabindex="0"><span>Marketing</span></label>
								</span>
							<span class="cmplz-icon cmplz-open"></span>
						</span>
					</summary>
					<div class="cmplz-description">
						<span class="cmplz-description-marketing">De technische opslag of toegang is nodig om gebruikersprofielen op te stellen voor het verzenden van reclame, of om de gebruiker op een website of over verschillende websites te volgen voor soortgelijke marketingdoeleinden.</span>
					</div>
				</details>
			</div><!-- categories end -->
					</div>

		<div class="cmplz-links cmplz-information">
			<a class="cmplz-link cmplz-manage-options cookie-statement" href="#" data-relative_url="#cmplz-manage-consent-container">Beheer opties</a>
			<a class="cmplz-link cmplz-manage-third-parties cookie-statement" href="#" data-relative_url="#cmplz-cookies-overview">Beheer diensten</a>
			<a class="cmplz-link cmplz-manage-vendors tcf cookie-statement" href="#" data-relative_url="#cmplz-tcf-wrapper">Beheer leveranciers</a>
			<a class="cmplz-link cmplz-external cmplz-read-more-purposes tcf" target="_blank" rel="noopener noreferrer nofollow" href="https://cookiedatabase.org/tcf/purposes/">Lees meer over deze doeleinden</a>
					</div>

	<div class="cmplz-divider cmplz-footer"></div>

	<div class="cmplz-buttons">
		<button class="cmplz-btn cmplz-accept">Alle cookies</button>
		<button class="cmplz-btn cmplz-deny">Enkel functioneel</button>
		<button class="cmplz-btn cmplz-view-preferences">Bekijk voorkeuren</button>
		<button class="cmplz-btn cmplz-save-preferences">Voorkeuren bewaren</button>
		<a class="cmplz-btn cmplz-manage-options tcf cookie-statement" href="#" data-relative_url="#cmplz-manage-consent-container">Bekijk voorkeuren</a>
			</div>

	<div class="cmplz-links cmplz-documents">
		<a class="cmplz-link cookie-statement" href="#" data-relative_url="">{title}</a>
		<a class="cmplz-link privacy-statement" href="#" data-relative_url="">{title}</a>
		<a class="cmplz-link impressum" href="#" data-relative_url="">{title}</a>
			</div>

</div>


</div>
					<div id="cmplz-manage-consent" data-nosnippet="true"><button class="cmplz-btn cmplz-hidden cmplz-manage-consent manage-consent-1">Instellingen</button>

</div><style>.wp-container-1 .alignleft { float: left; margin-right: 2em; }.wp-container-1 .alignright { float: right; margin-left: 2em; }</style>
<style>.wp-container-2 .alignleft { float: left; margin-right: 2em; }.wp-container-2 .alignright { float: right; margin-left: 2em; }</style>
<style>.wp-container-3 .alignleft { float: left; margin-right: 2em; }.wp-container-3 .alignright { float: right; margin-left: 2em; }</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.pixelvault.nl/wp-content/plugins/js_composer_salient/assets/css/js_composer.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.pixelvault.nl/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.pixelvault.nl/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.pixelvault.nl\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pixelvault.nl/wp-content/themes/pv_theme/assets/js/main.js' id='pvScript-js'></script>
<script type='text/javascript' src='https://www.pixelvault.nl/wp-content/themes/pv_theme/assets/js/gsap.min.js' id='gsap-js'></script>
<script type='text/javascript' src='https://www.pixelvault.nl/wp-content/themes/pv_theme/assets/js/animations.js' id='pvAnimations-js'></script>
<script type='text/javascript' src='https://www.pixelvault.nl/wp-content/themes/pv_theme/assets/js/swiper-bundle.min.js' id='swiper-js'></script>
<script type='text/javascript' src='https://www.pixelvault.nl/wp-content/themes/pv_theme/assets/js/interactions.js' id='pvInteractions-js'></script>
<script type='text/javascript' src='https://www.pixelvault.nl/wp-content/themes/pv_theme/assets/js/fslightbox.min.js' id='fslightbox-js'></script>
<script type='text/javascript' src='https://www.pixelvault.nl/wp-content/plugins/perfmatters/js/lazyload.min.js' id='perfmatters-lazy-load-js-js'></script>
<script type='text/javascript' id='cmplz-cookiebanner-js-extra'>
/* <![CDATA[ */
var complianz = {"prefix":"cmplz_","user_banner_id":"1","set_cookies":[],"block_ajax_content":"","banner_version":"25","version":"6.1.6.1","store_consent":"","do_not_track":"","consenttype":"optin","region":"eu","geoip":"","dismiss_timeout":"","disable_cookiebanner":"","soft_cookiewall":"","dismiss_on_scroll":"","cookie_expiry":"365","url":"https:\/\/www.pixelvault.nl\/wp-json\/complianz\/v1\/","locale":"lang=nl&locale=nl_NL","set_cookies_on_root":"","cookie_domain":"","current_policy_id":"14","cookie_path":"\/","categories":{"statistics":"statistieken","marketing":"marketing"},"tcf_active":"","placeholdertext":"Klik hier om {category} cookies te accepteren en deze inhoud te weergeven","css_file":"https:\/\/www.pixelvault.nl\/wp-content\/uploads\/complianz\/css\/banner-{banner_id}-{type}.css?v=25","page_links":{"eu":{"cookie-statement":{"title":"Cookiebeleid ","url":"https:\/\/www.pixelvault.nl\/cookiebeleid-eu\/"}}},"tm_categories":"1","forceEnableStats":"","preview":"","clean_cookies":""};
/* ]]> */
</script>
<script defer type='text/javascript' src='https://www.pixelvault.nl/wp-content/plugins/complianz-gdpr/cookiebanner/js/complianz.min.js' id='cmplz-cookiebanner-js'></script>
<script type='text/javascript' data-cfasync="false" data-no-optimize="1" src='https://www.pixelvault.nl/wp-content/plugins/perfmatters/vendor/instant-page/instantpage.js' id='perfmatters-instant-page-js'></script>
<script type='text/javascript' src='https://www.pixelvault.nl/wp-content/plugins/js_composer_salient/assets/js/dist/js_composer_front.min.js' id='wpb_composer_front_js-js'></script>
<script type='text/javascript' src='https://www.pixelvault.nl/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.pixelvault.nl/wp-includes/js/jquery/ui/datepicker.min.js' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' src='https://www.pixelvault.nl/wp-includes/js/jquery/ui/mouse.min.js' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://www.pixelvault.nl/wp-includes/js/jquery/ui/slider.min.js' id='jquery-ui-slider-js'></script>
<script type='text/javascript' src='https://www.pixelvault.nl/wp-includes/js/jquery/jquery.ui.touch-punch.js' id='jquery-touch-punch-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"nl","strings":{"mejs.download-file":"Bestand downloaden","mejs.install-flash":"Je gebruikt een browser die geen Flash Player heeft ingeschakeld of ge\u00efnstalleerd. Zet de Flash Player plugin aan of download de nieuwste versie van https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Volledig scherm","mejs.play":"Afspelen","mejs.pause":"Pauzeren","mejs.time-slider":"Tijdschuifbalk","mejs.time-help-text":"Gebruik Links\/Rechts pijltoetsen om \u00e9\u00e9n seconde vooruit te spoelen, Omhoog\/Omlaag pijltoetsen om tien seconden vooruit te spoelen.","mejs.live-broadcast":"Live uitzending","mejs.volume-help-text":"Gebruik Omhoog\/Omlaag pijltoetsen om het volume te verhogen of te verlagen.","mejs.unmute":"Geluid aan","mejs.mute":"Afbreken","mejs.volume-slider":"Volumeschuifbalk","mejs.video-player":"Videospeler","mejs.audio-player":"Audiospeler","mejs.captions-subtitles":"Ondertitels","mejs.captions-chapters":"Hoofdstukken","mejs.none":"Geen","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanees","mejs.arabic":"Arabisch","mejs.belarusian":"Wit-Russisch","mejs.bulgarian":"Bulgaars","mejs.catalan":"Catalaans","mejs.chinese":"Chinees","mejs.chinese-simplified":"Chinees (Versimpeld)","mejs.chinese-traditional":"Chinees (Traditioneel)","mejs.croatian":"Kroatisch","mejs.czech":"Tsjechisch","mejs.danish":"Deens","mejs.dutch":"Nederlands","mejs.english":"Engels","mejs.estonian":"Estlands","mejs.filipino":"Filipijns","mejs.finnish":"Fins","mejs.french":"Frans","mejs.galician":"Galicisch","mejs.german":"Duits","mejs.greek":"Grieks","mejs.haitian-creole":"Ha\u00eftiaans Creools","mejs.hebrew":"Hebreeuws","mejs.hindi":"Hindi","mejs.hungarian":"Hongaars","mejs.icelandic":"IJslands","mejs.indonesian":"Indonesisch","mejs.irish":"Iers","mejs.italian":"Italiaans","mejs.japanese":"Japans","mejs.korean":"Koreaans","mejs.latvian":"Lets","mejs.lithuanian":"Litouws","mejs.macedonian":"Macedonisch","mejs.malay":"Maleis","mejs.maltese":"Maltees","mejs.norwegian":"Noors","mejs.persian":"Perzisch","mejs.polish":"Pools","mejs.portuguese":"Portugees","mejs.romanian":"Roemeens","mejs.russian":"Russisch","mejs.serbian":"Servisch","mejs.slovak":"Slovaaks","mejs.slovenian":"Sloveens","mejs.spanish":"Spaans","mejs.swahili":"Swahili","mejs.swedish":"Zweeds","mejs.tagalog":"Tagalog","mejs.thai":"Thais","mejs.turkish":"Turks","mejs.ukrainian":"Oekra\u00efens","mejs.vietnamese":"Vietnamees","mejs.welsh":"Wels","mejs.yiddish":"Jiddisch"}};
</script>
<script type='text/javascript' src='https://www.pixelvault.nl/wp-includes/js/mediaelement/mediaelement-and-player.min.js' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://www.pixelvault.nl/wp-includes/js/mediaelement/mediaelement-migrate.min.js' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pixelvault.nl/wp-includes/js/mediaelement/wp-mediaelement.min.js' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://www.pixelvault.nl/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' id='wp-util-js-extra'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pixelvault.nl/wp-includes/js/wp-util.min.js' id='wp-util-js'></script>
<script type='text/javascript' src='https://www.pixelvault.nl/wp-includes/js/backbone.min.js' id='backbone-js'></script>
<script type='text/javascript' src='https://www.pixelvault.nl/wp-includes/js/mediaelement/wp-playlist.min.js' id='wp-playlist-js'></script>
<script type='text/javascript' id='views-blocks-frontend-js-extra'>
/* <![CDATA[ */
var wpv_pagination_local = {"front_ajaxurl":"https:\/\/www.pixelvault.nl\/wp-admin\/admin-ajax.php","calendar_image":"https:\/\/www.pixelvault.nl\/wp-content\/plugins\/toolset-blocks\/embedded\/res\/img\/calendar.gif","calendar_text":"Select date","datepicker_min_date":null,"datepicker_max_date":null,"datepicker_min_year":"1582","datepicker_max_year":"3000","resize_debounce_tolerance":"100","datepicker_style_url":"https:\/\/www.pixelvault.nl\/wp-content\/plugins\/toolset-blocks\/vendor\/toolset\/toolset-common\/toolset-forms\/css\/wpt-jquery-ui\/jquery-ui-1.11.4.custom.css","wpmlLang":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pixelvault.nl/wp-content/plugins/toolset-blocks/public/js/views-frontend.js' id='views-blocks-frontend-js'></script>
<script>document.addEventListener("DOMContentLoaded",function(){var lazyLoadInstance=new LazyLoad({elements_selector:"img[data-src],.perfmatters-lazy",thresholds:"0px 0px",callback_loaded:function(element){if(element.tagName==="IFRAME"){if(element.classList.contains("loaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}});var target=document.querySelector("body");var observer=new MutationObserver(function(mutations){lazyLoadInstance.update()});var config={childList:!0,subtree:!0};observer.observe(target,config);});</script> </body>

 </html>

<!-- Page generated by LiteSpeed Cache 4.6 on 2022-07-10 14:13:29 -->