<!DOCTYPE html>
<html lang="nl">

<head>
 <meta charset="UTF-8">
 <meta http-equiv="X-UA-Compatible" content="IE=edge">
 <meta name="viewport" content="width=device-width, initial-scale=1.0">
 <link rel="shortcut icon" href="">


 
<!-- Search Engine Optimization by Rank Math - https://s.rankmath.com/home -->
<title>IndieCator: Astral Ascent - Een serene ontsnapping uit de hemel</title><link rel="preload" href="" as="image" imagesrcset="https://cdn.pixelvault.nl/wp-content/uploads/2019/07/logo-pixelvault.png.webp" /><link rel="preload" href="https://cdn.pixelvault.nl/wp-content/uploads/2022/06/Astral-Ascent-cover.jpg" as="image" /><link rel='preload' href='https://fonts.googleapis.com/css2?family=Poppins:wght@100;200;300;400;500;600;700;800;900&display=swap' as='style' crossorigin onload="this.rel='stylesheet';this.removeAttribute('onload');"><link rel='preload' href='https://fonts.googleapis.com/css2?family=Open+Sans:wght@300;400;500;600;700;800&display=swap' as='style' crossorigin onload="this.rel='stylesheet';this.removeAttribute('onload');"><link rel='preload' href='https://kit.fontawesome.com/9fade64f09.js' as='script' crossorigin>
<meta name="description" content="Hibernian Workshop laat met Astral Ascent zien wat een rogue-lite 2D platformer moet zijn. Een serene, mysterieuze wereld vol dynamische combat wacht op je!"/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://www.pixelvault.nl/game/previews/game-indiecator-astral-ascent/" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="IndieCator: Astral Ascent - Een serene ontsnapping uit de hemel" />
<meta property="og:description" content="Hibernian Workshop laat met Astral Ascent zien wat een rogue-lite 2D platformer moet zijn. Een serene, mysterieuze wereld vol dynamische combat wacht op je!" />
<meta property="og:url" content="https://www.pixelvault.nl/game/previews/game-indiecator-astral-ascent/" />
<meta property="og:site_name" content="Pixel Vault" />
<meta property="article:publisher" content="https://www.facebook.com/pxlvlt/" />
<meta property="article:tag" content="Ascent" />
<meta property="article:tag" content="Astral" />
<meta property="article:tag" content="Hibernian studio" />
<meta property="article:tag" content="PC" />
<meta property="article:tag" content="rogue-lite" />
<meta property="article:tag" content="roguelite" />
<meta property="article:section" content="Indiecator" />
<meta property="og:image" content="https://cdn.pixelvault.nl/wp-content/uploads/2022/06/Astral-Ascent-cover.jpg" />
<meta property="og:image:secure_url" content="https://cdn.pixelvault.nl/wp-content/uploads/2022/06/Astral-Ascent-cover.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1080" />
<meta property="og:image:alt" content="Astral Ascent" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:published_time" content="2022-06-25T08:00:00+02:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="IndieCator: Astral Ascent - Een serene ontsnapping uit de hemel" />
<meta name="twitter:description" content="Hibernian Workshop laat met Astral Ascent zien wat een rogue-lite 2D platformer moet zijn. Een serene, mysterieuze wereld vol dynamische combat wacht op je!" />
<meta name="twitter:site" content="@pxlvlt" />
<meta name="twitter:creator" content="@pxlvlt" />
<meta name="twitter:image" content="https://cdn.pixelvault.nl/wp-content/uploads/2022/06/Astral-Ascent-cover.jpg" />
<script type="application/ld+json" class="rank-math-schema">{"@context":"https://schema.org","@graph":[{"@type":"Place","@id":"https://www.pixelvault.nl/#place","address":{"@type":"PostalAddress","streetAddress":"Isaac Titsinghkade 109","addressLocality":"Amsterdam","addressRegion":"Noord-Holland","postalCode":"1018LL","addressCountry":"Nederland"}},{"@type":["NewsMediaOrganization","Organization"],"@id":"https://www.pixelvault.nl/#organization","name":"Pixel Vault","url":"https://www.pixelvault.nl","email":"info@pixelvault.nl","address":{"@type":"PostalAddress","streetAddress":"Isaac Titsinghkade 109","addressLocality":"Amsterdam","addressRegion":"Noord-Holland","postalCode":"1018LL","addressCountry":"Nederland"},"logo":{"@type":"ImageObject","@id":"https://www.pixelvault.nl/#logo","url":"https://cdn.pixelvault.nl/wp-content/uploads/2022/03/rankmath_logo.jpg","caption":"Pixel Vault","inLanguage":"nl","width":"1080","height":"1080"},"location":{"@id":"https://www.pixelvault.nl/#place"}},{"@type":"WebSite","@id":"https://www.pixelvault.nl/#website","url":"https://www.pixelvault.nl","name":"Pixel Vault","publisher":{"@id":"https://www.pixelvault.nl/#organization"},"inLanguage":"nl"},{"@type":"ImageObject","@id":"https://cdn.pixelvault.nl/wp-content/uploads/2022/06/Astral-Ascent-cover.jpg","url":"https://cdn.pixelvault.nl/wp-content/uploads/2022/06/Astral-Ascent-cover.jpg","width":"1920","height":"1080","inLanguage":"nl"},{"@type":"Person","@id":"https://www.pixelvault.nl/auteur/david-dijkhuis/","name":"David Dijkhuis","url":"https://www.pixelvault.nl/auteur/david-dijkhuis/","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/26b29fab45465ba3af04759daf324520?s=96&amp;d=mm&amp;r=g","url":"https://secure.gravatar.com/avatar/26b29fab45465ba3af04759daf324520?s=96&amp;d=mm&amp;r=g","caption":"David Dijkhuis","inLanguage":"nl"},"worksFor":{"@id":"https://www.pixelvault.nl/#organization"}},{"@type":"WebPage","@id":"https://www.pixelvault.nl/game/previews/game-indiecator-astral-ascent/#webpage","url":"https://www.pixelvault.nl/game/previews/game-indiecator-astral-ascent/","name":"IndieCator: Astral Ascent - Een serene ontsnapping uit de hemel","datePublished":"2022-06-25T08:00:00+02:00","dateModified":"2022-06-25T08:00:00+02:00","author":{"@id":"https://www.pixelvault.nl/auteur/david-dijkhuis/"},"isPartOf":{"@id":"https://www.pixelvault.nl/#website"},"primaryImageOfPage":{"@id":"https://cdn.pixelvault.nl/wp-content/uploads/2022/06/Astral-Ascent-cover.jpg"},"inLanguage":"nl"},{"@type":"Article","headline":"IndieCator: Astral Ascent - Een serene ontsnapping uit de hemel","keywords":"Astral Ascent","datePublished":"2022-06-25T08:00:00+02:00","dateModified":"2022-06-25T08:00:00+02:00","author":{"@id":"https://www.pixelvault.nl/auteur/david-dijkhuis/"},"publisher":{"@id":"https://www.pixelvault.nl/#organization"},"description":"Hibernian Workshop laat met Astral Ascent zien wat een rogue-lite 2D platformer moet zijn. Een serene, mysterieuze wereld vol dynamische combat wacht op je!","name":"IndieCator: Astral Ascent - Een serene ontsnapping uit de hemel","@id":"https://www.pixelvault.nl/game/previews/game-indiecator-astral-ascent/#richSnippet","isPartOf":{"@id":"https://www.pixelvault.nl/game/previews/game-indiecator-astral-ascent/#webpage"},"image":{"@id":"https://cdn.pixelvault.nl/wp-content/uploads/2022/06/Astral-Ascent-cover.jpg"},"inLanguage":"nl","mainEntityOfPage":{"@id":"https://www.pixelvault.nl/game/previews/game-indiecator-astral-ascent/#webpage"}}]}</script>
<!-- /Rank Math WordPress SEO plugin -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Pixel Vault &raquo; Astral Ascent Reactiesfeed" href="https://www.pixelvault.nl/game/previews/game-indiecator-astral-ascent/feed/" />
<link rel='stylesheet' id='crp-public-css'  href='https://www.pixelvault.nl/wp-content/plugins/custom-related-posts/dist/public.css' type='text/css' media='all' />
<link rel='stylesheet' id='pzz-public-css'  href='https://www.pixelvault.nl/wp-content/plugins/linkpizza-manager/public/css/pzz-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='salient-shortcodes-css'  href='https://www.pixelvault.nl/wp-content/plugins/salient-shortcodes/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='cmplz-general-css'  href='https://www.pixelvault.nl/wp-content/plugins/complianz-gdpr/assets/css/cookieblocker.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='swiper-css'  href='https://www.pixelvault.nl/wp-content/themes/pv_theme/assets/css/swiper-bundle.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='pvStyle-css'  href='https://www.pixelvault.nl/wp-content/themes/pv_theme/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='googleFont_Poppins-css'  href='https://fonts.googleapis.com/css2?family=Poppins%3Awght%40100%3B200%3B300%3B400%3B500%3B600%3B700%3B800%3B900&ver=1.0&display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='googleFont_OpenSans-css'  href='https://fonts.googleapis.com/css2?family=Open+Sans%3Awght%40300%3B400%3B500%3B600%3B700%3B800&ver=1.0&display=swap' type='text/css' media='all' />
<script type='text/javascript' src='https://www.pixelvault.nl/wp-content/plugins/salient-shortcodes/js/init.js' id='salient-shortcodes-js'></script>
<link rel="https://api.w.org/" href="https://www.pixelvault.nl/wp-json/" /><link rel="alternate" type="application/json" href="https://www.pixelvault.nl/wp-json/wp/v2/previews/41301" /><link rel="alternate" type="application/json+oembed" href="https://www.pixelvault.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pixelvault.nl%2Fgame%2Fpreviews%2Fgame-indiecator-astral-ascent%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.pixelvault.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pixelvault.nl%2Fgame%2Fpreviews%2Fgame-indiecator-astral-ascent%2F&#038;format=xml" />
		
		<script>
						
			
			
			(function(p,z,Z){
				z=p.createElement("script");z.async=1;
				z.src="//pzz.io/pzz.js?uid=53441&host="+p.domain;
				(p.head||p.documentElement).insertBefore(z,Z);
			})(document);
		</script>
		<style>.cmplz-hidden{display:none!important;}</style><!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5KKMKMX');</script>
<!-- End Google Tag Manager --> <script> window.addEventListener("load",function(){ var c={script:false,link:false}; function ls(s) { if(!['script','link'].includes(s)||c[s]){return;}c[s]=true; var d=document,f=d.getElementsByTagName(s)[0],j=d.createElement(s); if(s==='script'){j.async=true;j.src='https://www.pixelvault.nl/wp-content/plugins/toolset-blocks/vendor/toolset/blocks/public/js/frontend.js?v=1.6.0';}else{ j.rel='stylesheet';j.href='https://www.pixelvault.nl/wp-content/plugins/toolset-blocks/vendor/toolset/blocks/public/css/style.css?v=1.6.0';} f.parentNode.insertBefore(j, f); }; function ex(){ls('script');ls('link')} window.addEventListener("scroll", ex, {once: true}); if (('IntersectionObserver' in window) && ('IntersectionObserverEntry' in window) && ('intersectionRatio' in window.IntersectionObserverEntry.prototype)) { var i = 0, fb = document.querySelectorAll("[class^='tb-']"), o = new IntersectionObserver(es => { es.forEach(e => { o.unobserve(e.target); if (e.intersectionRatio > 0) { ex();o.disconnect();}else{ i++;if(fb.length>i){o.observe(fb[i])}} }) }); if (fb.length) { o.observe(fb[i]) } } }) </script>
	<noscript>
		<link rel="stylesheet" href="https://www.pixelvault.nl/wp-content/plugins/toolset-blocks/vendor/toolset/blocks/public/css/style.css">
	</noscript><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="icon" href="https://cdn.pixelvault.nl/wp-content/uploads/2020/04/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://cdn.pixelvault.nl/wp-content/uploads/2020/04/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://cdn.pixelvault.nl/wp-content/uploads/2020/04/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://cdn.pixelvault.nl/wp-content/uploads/2020/04/cropped-favicon-270x270.png" />
    <script src="https://kit.fontawesome.com/9fade64f09.js" crossorigin="anonymous"></script>
    <noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><noscript><style>.perfmatters-lazy[data-src]{display:none !important;}</style></noscript><style>.perfmatters-lazy:not(picture),.perfmatters-lazy>img{opacity:0}.perfmatters-lazy.loaded,.perfmatters-lazy>img.loaded,.perfmatters-lazy[data-was-processed=true]{opacity:1;transition:opacity 500ms}</style></head>

<body data-rsssl=1 data-cmplz=1 class="previews-template-default single single-previews postid-41301 indiecator  game previews game-indiecator-astral-ascent views-template-template-voor-achtergrond-8211-v2 wpb-js-composer js-comp-ver-6.6.0 vc_responsive &quot;&gt;&lt;!-- Google Tag Manager (noscript) --&gt;
&lt;noscript&gt;&lt;iframe src=&quot;https://www.googletagmanager.com/ns.html?id=GTM-5KKMKMX&quot;
height=&quot;0&quot; width=&quot;0&quot; style=&quot;display:none;visibility:hidden&quot;&gt;&lt;/iframe&gt;&lt;/noscript&gt;
&lt;!-- End Google Tag Manager (noscript) --&gt;&lt;br style=&quot;display:none">
 <div class="body__container">
  <div class="header__space--regular" id="header__space"></div>
  <header id="header">
   <div id="header__container" class="header__container header__container--regular">
    <a href="/" class="header__logo">
     <picture >
<source type="image/webp" srcset="https://cdn.pixelvault.nl/wp-content/uploads/2019/07/logo-pixelvault.png.webp"/>
<img  src="https://cdn.pixelvault.nl/wp-content/uploads/2019/07/logo-pixelvault.png" alt="Pixel Vault"/>
</picture>

    </a>
   <div class="header__nav">
    <ul id="nav__main" class="nav__list"><li id="menu-item-39752" class="nav__item--discord menu-item menu-item-type-custom menu-item-object-custom menu-item-39752"><a title="Discord" href="https://discord.com/invite/MyTMMCP"><i class="fa-brands fa-discord"></i></a></li>
<li id="menu-item-39753" class="nav__item--patreon menu-item menu-item-type-custom menu-item-object-custom menu-item-39753"><a href="https://www.patreon.com/pixelvault">Steun ons op Patreon <i class="fa-brands fa-patreon"></i></a></li>
</ul>    <div class="header__icon header__icon--search">
     <i class="fas fa-search" id="search__open"></i>
    </div>
    <div class="header__icon header__icon--mode" id="mode__switch">
     <i class="fas fa-sun" id="mode__switch--dark"></i>
     <i class="far fa-moon" id="mode__switch--light"></i>
    </div>
    <div class="header__icon header__icon--nav" id="nav__open">
      <span class="bar bar-1"></span>
      <span class="bar bar-2"></span>
      <span class="bar bar-3"></span>
    </div>
   </div>
  </header>
  <div class="nav__modal">
   <nav>
    <div class="nav__content nav__content--regular" id="nav__content">
     <div class="nav__columns">
      <div class="nav__column nav__column--game">
       <div class="column__top" id="column__top--game">
        <h5 class="column__title column__title--desktop">Game</h5>
        <p class="column__paragraph">Let's play!</p>
       </div>
       <div class="column__bottom" id="column__bottom--game">
        <div class="column__return">
         <i class="fas fa-angle-double-left"></i>
         Hoofdnavigatie
        </div>
        <div class="column__menu column__menu--game"><h5 class="column__title column__title--mobile">Game</h5><ul id="inside_nav--game" class="column__navList column__navList--game"><li id="menu-item-39787" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39787"><a href="https://www.pixelvault.nl/game/reviews/">Reviews</a></li>
<li id="menu-item-39790" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39790"><a href="https://www.pixelvault.nl/game/previews/">Previews</a></li>
<li id="menu-item-39789" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39789"><a href="https://www.pixelvault.nl/game/hands-on/">Hands-ons</a></li>
<li id="menu-item-39788" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39788"><a href="https://www.pixelvault.nl/game/achtergrond/">Achtergronden</a></li>
<li id="menu-item-39786" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39786"><a href="https://www.pixelvault.nl/game/">Alle artikelen</a></li>
</ul></div>       </div>
      </div>
      <div class="nav__column nav__column--gear">
       <div class="column__top" id="column__top--gear">
        <h5 class="column__title column__title--desktop">Gear</h5>
        <p class="column__paragraph">Die heb ik ook!</p>
       </div>
       <div class="column__bottom" id="column__bottom--gear">
       <div class="column__return">
         <i class="fas fa-angle-double-left"></i>
         Hoofdnavigatie
        </div>
        <div class="column__menu column__menu--gear"><h5 class="column__title column__title--mobile">Gear</h5><ul id="inside_nav--gear" class="column__navList column__navList--gear"><li id="menu-item-39793" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39793"><a href="https://www.pixelvault.nl/gear/review/">Reviews</a></li>
<li id="menu-item-39792" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39792"><a href="https://www.pixelvault.nl/gear/previews/">Previews</a></li>
<li id="menu-item-39794" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39794"><a href="https://www.pixelvault.nl/gear/achtergrond/">Achtergronden</a></li>
<li id="menu-item-39791" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39791"><a href="https://www.pixelvault.nl/gear/">Alle artikelen</a></li>
</ul></div>       </div>
      </div>
      <div class="nav__column nav__column--culture">
       <div class="column__top" id="column__top--culture">
        <h5 class="column__title column__title--desktop">Culture</h5>
        <p class="column__paragraph">Tudum.</p>
       </div>
       <div class="column__bottom" id="column__bottom--culture">
        <div class="column__return">
         <i class="fas fa-angle-double-left"></i>
         Hoofdnavigatie
        </div>
        <div class="column__menu column__menu--culture"><h5 class="column__title column__title--mobile">Culture</h5><ul id="inside_nav--culture" class="column__navList column__navList--culture"><li id="menu-item-39785" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39785"><a href="https://www.pixelvault.nl/culture/reviews/">Reviews</a></li>
<li id="menu-item-39784" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39784"><a href="https://www.pixelvault.nl/culture/previews/">Previews</a></li>
<li id="menu-item-39783" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39783"><a href="https://www.pixelvault.nl/culture/culture-achtergrond/">Achtergrond</a></li>
<li id="menu-item-39782" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39782"><a href="https://www.pixelvault.nl/culture/">Alle artikelen</a></li>
</ul></div>       </div>
      </div>
      <div class="nav__column nav__column--general">
      <div class="column__menu column__menu--general"><ul id="inside_nav--general" class="column__navList column__navList--general"><li id="menu-item-39796" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39796"><a href="https://www.pixelvault.nl/crew/">Over ons</a></li>
<li id="menu-item-39795" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39795"><a href="https://www.pixelvault.nl/contact/">Neem contact op</a></li>
<li id="menu-item-39798" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39798"><a href="https://www.pixelvault.nl/kom-ons-versterken/">Kom ons versterken</a></li>
<li id="menu-item-39797" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39797"><a href="https://www.pixelvault.nl/gamebox/">Gamebox</a></li>
<li id="menu-item-39799" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39799"><a href="https://www.pixelvault.nl/prijsvraag/">Prijsvragen</a></li>
</ul></div>      </div>
     </div>
    </div>
   </nav>
  </div>
  <div class="search__modal">
   <div class="search__content">
    <i class="fas fa-times-circle" id="search__close"></i>
    <h2 class="search__title">Zoek en gij zult vinden.</h2>
    <div class="search__form">
     <form role="search" method="get" id="searchform" class="searchform" action="https://www.pixelvault.nl/">
				<div>
					<label class="screen-reader-text" for="s">Zoeken naar:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Zoeken" />
				</div>
			</form>     <i class="fas fa-search"></i>
    </div>
    <p class="search__text">Vul je zoekterm in en druk op enter om te zoeken</p>
   </div>
  </div>
<article class="article">
 <div class="article__featuredImage">
   <div class="article__featuredImage--overlay"></div>
  <div class="article__featuredImage--gradient"></div>
  <div class="article__featuredImage--image">
   <img data-perfmatters-preload="2" src="https://cdn.pixelvault.nl/wp-content/uploads/2022/06/Astral-Ascent-cover.jpg" width="1920" height="1080">
  </div>
 </div>
 <div class="article__body">
  <div class="content__row">
   <div class="content__container">
    <div class="article__header">
     <div class="article__meta article__meta--top">
      <div class="article__category">
       <p>
        Indiecator       </p>
      </div>
      <div class="article__readtime">
       <i class="far fa-eye article__eye"></i> <span class="span-reading-time rt-reading-time"><span class="rt-label rt-prefix"></span> <span class="rt-time"> 5</span> <span class="rt-label rt-postfix">min.</span></span>      </div>
     </div>
     <div class="article__title">
      <h1>Astral Ascent</h1>
     </div>
     <div class="article__meta article__meta--bottom">
      <p>
       Post ID: 41301       <span class="article__meta--spacer"> - </span>
       25 juni 2022       <span class="article__meta--spacer"> - </span>
       previews       <span class="article__meta--spacer"> - </span>
       



	
	
		
   
    <a href="https://www.pixelvault.nl/auteur/david-dijkhuis/" class="article__author">
  David Dijkhuis
</a>
   
	
	
	

     </div>
    </div>

    <div class="article__content">
    <div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			
<h2>Een serene ontsnapping uit de hemel</h2>



<p><strong>Waarom zou je het paradijs ontvluchten? Een prachtige, serene wereld die doet denken aan The Aether mod van Minecraft. Toch draait Astral Ascent daarom: je zit opgesloten in een hemelse gevangenis, ver van je vrienden en je familie. Om weer bij hen te komen, moet je langs de twaalf sterrenbeelden die je weg versperren. De reis is niet eenvoudig, maar de verfijnde en wondere wereld van de Franse studio Hibernian Workshop maakt het iedere stap waard.</strong></p>



<p>Waarom zou je willen ontsnappen uit een utopie? In Astral Ascent speelt die vraag altijd op de achtergrond. De sfeer in het spel is zo sereen. Toch wil je weg, terug naar waar je vandaan komt, waar dat dan ook mag zijn. Maar je bent niet op aarde. Wanneer je ontsnapping mislukt, word je zonder pardon teruggestuurd naar vlak één. Hergroeperen, upgraden en opnieuw beginnen. Een rogue-lite op en top dus!</p>



<p>Hibernian Workshop is het rogue-lite-genre niet vreemd. Al eerder bracht de studio met het spel <a href="https://store.steampowered.com/app/718590/Dark_Devotion/" target="_blank" rel="noopener">Dark Devotion </a>uit. Met die ervaring rijker heeft het team een waanzinnige wereld gebouwd die ondanks dat het spel nog in vroegtijdige toegang is, al gepolijst en volledig voelt. Astral Ascent zet die extra stap die het onderscheidt van de competitie: het is een spel met een ziel.</p>



<figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<iframe data-placeholder-image="https://www.pixelvault.nl/wp-content/uploads/complianz/placeholders/youtubePLVr-p3Hmx0-maxresdefault.jpg" data-category="marketing" data-service="youtube" class="cmplz-placeholder-element cmplz-iframe cmplz-iframe-styles cmplz-video " data-cmplz-target="src" data-src-cmplz="https://www.youtube.com/embed/PLVr-p3Hmx0?feature=oembed" title="Astral Ascent - Early Access Launch Trailer" width="500" height="281"  src="about:blank"  frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div></figure>



<h3>De eens hemel&#8230;</h3>



<p>Alles in Astral Ascent is in mysterie gehuld. Je bevindt je in een hemelse tuin waar je jezelf traint om te ontsnappen. Je bent Ayla, de laatste assassin van een gilde. Hoe je hier terecht bent gekomen weet je niet, maar je wil weg.&nbsp; Dat is makkelijker gezegd dan gedaan. De tuin wordt beschermd door 12 zodiacs oftewel sterrenbeelden, die er alles aan doen om jou te houden waar je bent.</p>



<figure class="wp-block-image size-full"><img width="1920" height="1080" src="https://cdn.pixelvault.nl/wp-content/uploads/2022/06/Astral-Ascent-Preview-Leo.png" alt="Astral Ascent" class="wp-image-41306" srcset="https://cdn.pixelvault.nl/wp-content/uploads/2022/06/Astral-Ascent-Preview-Leo.png 1920w, https://cdn.pixelvault.nl/wp-content/uploads/2022/06/Astral-Ascent-Preview-Leo-1280x720.png 1280w, https://cdn.pixelvault.nl/wp-content/uploads/2022/06/Astral-Ascent-Preview-Leo-853x480.png 853w, https://cdn.pixelvault.nl/wp-content/uploads/2022/06/Astral-Ascent-Preview-Leo-569x320.png 569w, https://cdn.pixelvault.nl/wp-content/uploads/2022/06/Astral-Ascent-Preview-Leo-400x225.png 400w" sizes="(max-width: 1920px) 100vw, 1920px"></figure>



<p>Je bent niet alleen. In de tuin zijn allerlei personages die je helpen bij je reis. Hoe zij daar terecht zijn gekomen, weten ze niet. Sommigen geloven dat ze alleen maar dromen. Anderen zijn ouder dan de tuin zelf. En zijn de zodiacs wel echt gevangenisbewakers, of zijn ze net zo zeer gevangenen? Dankzij je ontsnappingspogingen leer je meer over de magische wereld en de schepsels erin. Misschien ben jij degene die iedereen kan bevrijden, wat vrijheid ook mag betekenen.</p>



<h3>Een herspeelbaar verzamel feest</h3>



<p>De tuin is in eerste instantie wat overweldigend. Het heeft meerdere verdiepingen en er is geen mini-map. Gelukkig leer je snel om de juiste personages te vinden. Je zult je nooit afvragen wie je moet hebben om meer HP te krijgen &#8211; dat is altijd de immer-vrolijke botanicus Zim-Zim. De wijze uil Sofa is je beginpunt voor een ontsnappingspoging en de mysterieuze Merchant of Magic is je standaard go-to voor betere magische aanvallen. Door de kleurvolle en helder ingerichte hub is het makkelijk om je voor te bereiden op een ontsnappingspoging met de vele stats en modifiers die daarbij komen kijken.&nbsp;</p>



<p>Want modifiers zijn er genoeg! Naast je standaard aanvallen heb je vier magische aanvallen, waarmee je je tijdens een ontsnappingspoging kunt uitrusten. Daarnaast kan je gebruik maken van aura’s die jesterker maken, gambits die magische aanvallen extra effect geven en Pavo’s Feathers die ze sterker maken. Je kunt bij willekeurig geplaatste altaren meer hp of kracht krijgen. Tijdens je ontsnappingspogingen kun je zelfs herinneringen van andere personages tegenkomen, waardoor je meer te weten komt over dit vreemde bestaan. Iedere poging is telkens weer anders, dus terwijl je jezelf door de 2D -platformer levels heen wurmt vind je in elke hoek iets nieuws!</p>


<div class="wp-block-lazyblock-afbeelding-slider lazyblock-afbeelding-slider-1PPGRI">
<div class="swiper">
 <div class="swiper-wrapper">
     <div class="swiper-slide">
    <img src="https://cdn.pixelvault.nl/wp-content/uploads/2022/06/Astral-Ascent-Preview-Andromedas-Bar.png" alt="Astral Ascent" width="1280" height="auto">
       </div>
     <div class="swiper-slide">
    <img src="https://cdn.pixelvault.nl/wp-content/uploads/2022/06/Astral-Ascent-Preview-Barbecue.png" alt="Astral Ascent" width="1280" height="auto">
       </div>
     <div class="swiper-slide">
    <img src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;1280&#039;%20height=&#039;auto&#039;%20viewBox=&#039;0%200%201280%20auto&#039;%3E%3C/svg%3E" alt="Astral Ascent" width="1280" height="auto" class="perfmatters-lazy" data-src="https://cdn.pixelvault.nl/wp-content/uploads/2022/06/Astral-Ascent-Preview-Exploration.png" /><noscript><img src="https://cdn.pixelvault.nl/wp-content/uploads/2022/06/Astral-Ascent-Preview-Exploration.png" alt="Astral Ascent" width="1280" height="auto"></noscript>
       </div>
     <div class="swiper-slide">
    <img src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;1280&#039;%20height=&#039;auto&#039;%20viewBox=&#039;0%200%201280%20auto&#039;%3E%3C/svg%3E" alt="Astral Ascent" width="1280" height="auto" class="perfmatters-lazy" data-src="https://cdn.pixelvault.nl/wp-content/uploads/2022/06/Astral-Ascent-Preview-just-your-avarage-spell.png" /><noscript><img src="https://cdn.pixelvault.nl/wp-content/uploads/2022/06/Astral-Ascent-Preview-just-your-avarage-spell.png" alt="Astral Ascent" width="1280" height="auto"></noscript>
       </div>
     <div class="swiper-slide">
    <img src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;1280&#039;%20height=&#039;auto&#039;%20viewBox=&#039;0%200%201280%20auto&#039;%3E%3C/svg%3E" alt="Astral Ascent" width="1280" height="auto" class="perfmatters-lazy" data-src="https://cdn.pixelvault.nl/wp-content/uploads/2022/06/Astral-Ascent-Preview-one-of-the-rooms-to-chill-in.jpg" /><noscript><img src="https://cdn.pixelvault.nl/wp-content/uploads/2022/06/Astral-Ascent-Preview-one-of-the-rooms-to-chill-in.jpg" alt="Astral Ascent" width="1280" height="auto"></noscript>
       </div>
     <div class="swiper-slide">
    <img src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;1280&#039;%20height=&#039;auto&#039;%20viewBox=&#039;0%200%201280%20auto&#039;%3E%3C/svg%3E" alt="Astral Ascent" width="1280" height="auto" class="perfmatters-lazy" data-src="https://cdn.pixelvault.nl/wp-content/uploads/2022/06/Astral-Ascent-Preview-pretty-crazy-Pixel-Art.jpg" /><noscript><img src="https://cdn.pixelvault.nl/wp-content/uploads/2022/06/Astral-Ascent-Preview-pretty-crazy-Pixel-Art.jpg" alt="Astral Ascent" width="1280" height="auto"></noscript>
       </div>
   </div>
 <div class="swiper-button-next"></div>
 <div class="swiper-button-prev"></div>
</div></div>


<p>Natuurlijk kan ik ook de combat niet vergeten. In andere games prijs ik ook maar wat graag <a href="https://www.pixelvault.nl/game/review/v-rising/">blade-dancing</a> &#8211;&nbsp; met snelle aanvallen en combo’s je vijanden overweldigen. In Astral Ascent kan dat ook. De 2D-combat voelt kosmisch &#8211; je kunt aanvallen uitvoeren terwijl je in de lucht blijft zweven, je ontwijkt als een maniak de vijandige uithalen en de magie is over de top, vol met vonken en kracht! De combat is de ideale mix tussen snel en sterk, magisch en fysiek, waardoor het altijd dynamisch en enorm voldoenend aanvoelt.&nbsp;</p>



<figure class="wp-block-image size-full"><img width="1920" height="1080" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;1920&#039;%20height=&#039;1080&#039;%20viewBox=&#039;0%200%201920%201080&#039;%3E%3C/svg%3E" alt="Astral Ascent" class="wp-image-41308 perfmatters-lazy" data-src="https://cdn.pixelvault.nl/wp-content/uploads/2022/06/Astral-Ascent-Preview-fighting-Pegasus.png" data-srcset="https://cdn.pixelvault.nl/wp-content/uploads/2022/06/Astral-Ascent-Preview-fighting-Pegasus.png 1920w, https://cdn.pixelvault.nl/wp-content/uploads/2022/06/Astral-Ascent-Preview-fighting-Pegasus-1280x720.png 1280w, https://cdn.pixelvault.nl/wp-content/uploads/2022/06/Astral-Ascent-Preview-fighting-Pegasus-853x480.png 853w, https://cdn.pixelvault.nl/wp-content/uploads/2022/06/Astral-Ascent-Preview-fighting-Pegasus-569x320.png 569w, https://cdn.pixelvault.nl/wp-content/uploads/2022/06/Astral-Ascent-Preview-fighting-Pegasus-400x225.png 400w" data-sizes="(max-width: 1920px) 100vw, 1920px" /><noscript><img width="1920" height="1080" src="https://cdn.pixelvault.nl/wp-content/uploads/2022/06/Astral-Ascent-Preview-fighting-Pegasus.png" alt="Astral Ascent" class="wp-image-41308" srcset="https://cdn.pixelvault.nl/wp-content/uploads/2022/06/Astral-Ascent-Preview-fighting-Pegasus.png 1920w, https://cdn.pixelvault.nl/wp-content/uploads/2022/06/Astral-Ascent-Preview-fighting-Pegasus-1280x720.png 1280w, https://cdn.pixelvault.nl/wp-content/uploads/2022/06/Astral-Ascent-Preview-fighting-Pegasus-853x480.png 853w, https://cdn.pixelvault.nl/wp-content/uploads/2022/06/Astral-Ascent-Preview-fighting-Pegasus-569x320.png 569w, https://cdn.pixelvault.nl/wp-content/uploads/2022/06/Astral-Ascent-Preview-fighting-Pegasus-400x225.png 400w" sizes="(max-width: 1920px) 100vw, 1920px"></noscript></figure>



<p>Uiteindelijk is je doel de zodiacs verslaan. De eerste levels zijn nog vriendelijk, maar een zodiac is een serieuze uitdaging. In iedere wereld ga je door acht willekeurige kamers voordat je uiteindelijk een zodiac te lijf gaat. Alles in die kamers draait om voorbereiding. Maak jezelf sterker door nieuwe items, pak de sterkste magie en meer. Door deze opbouw worden zodiacs larger than life: een gigantisch obstakel om te overwinnen. Er is een goede kans dat je ze de eerste paar keer niet verslaat. Ze zijn snel en elke fout die je maakt straffen ze genadeloos af. Maar als je wint is het gevoel onbeschrijfelijk. Én het spel beloont je op nog een manier, maar dat wil ik nog niet verklappen…</p>



<h3>De zorgvuldig vormgegeven wereld van Astral Ascent</h3>



<p>Oké, dit kopje zat eraan te komen. Ik ben ook niet echt subtiel geweest als het op de kunststijl van Astral Ascent aankomt. Bijna het hele spel maakt waanzinnig gebruik van pixel art, dat constant in de wind wappert om de hemelse setting van het spel te benadrukken. De achtergrond bevat vliegende eilanden met rotsformaties en diamanten in allerlei heldere kleuren zoals lichtblauw, groen of paars. Grote objecten, zoals huizen, bomen of monumenten zijn kunstwerkjes op zichzelf. In ieder spel wil het oog ook wat en in Astral Ascent krijgt het oog dat ook.</p>



<figure class="wp-block-image size-full"><img width="1125" height="625" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;1125&#039;%20height=&#039;625&#039;%20viewBox=&#039;0%200%201125%20625&#039;%3E%3C/svg%3E" alt="Astral Ascent" class="wp-image-41307 perfmatters-lazy" data-src="https://cdn.pixelvault.nl/wp-content/uploads/2022/06/Astral-Ascent-sereen.gif" data-srcset="https://cdn.pixelvault.nl/wp-content/uploads/2022/06/Astral-Ascent-sereen.gif 1125w, https://cdn.pixelvault.nl/wp-content/uploads/2022/06/Astral-Ascent-sereen-853x474.gif 853w, https://cdn.pixelvault.nl/wp-content/uploads/2022/06/Astral-Ascent-sereen-569x316.gif 569w, https://cdn.pixelvault.nl/wp-content/uploads/2022/06/Astral-Ascent-sereen-400x222.gif 400w" data-sizes="(max-width: 1125px) 100vw, 1125px" /><noscript><img width="1125" height="625" src="https://cdn.pixelvault.nl/wp-content/uploads/2022/06/Astral-Ascent-sereen.gif" alt="Astral Ascent" class="wp-image-41307" srcset="https://cdn.pixelvault.nl/wp-content/uploads/2022/06/Astral-Ascent-sereen.gif 1125w, https://cdn.pixelvault.nl/wp-content/uploads/2022/06/Astral-Ascent-sereen-853x474.gif 853w, https://cdn.pixelvault.nl/wp-content/uploads/2022/06/Astral-Ascent-sereen-569x316.gif 569w, https://cdn.pixelvault.nl/wp-content/uploads/2022/06/Astral-Ascent-sereen-400x222.gif 400w" sizes="(max-width: 1125px) 100vw, 1125px"></noscript></figure>



<p>De pixel art is enorm dynamisch, wat je onder andere merkt aan de wind, de magische aanvallen en de personages. Alles beweegt. Maar de beweging is niet chaotisch of afleidend. In plaats daarvan is het sereen, en in gevechten juist dynamisch. De intro&#8217;s van de Zodiacs, volledig geanimeerd in pixelstijl, voelen oppermachtig. Het is wel soms lastig om een beeld te krijgen van hoe de personages er volledig uitzien. Maar bij alle interacties kun je de volledige modellen zien. De interacties zijn het op zich al waard, want iedere zin van ieder personage is door een stemacteur ingesproken.</p>



<p>Ik zou je sowieso aanraden om het spel met de muziek aan te spelen. De soundtrack van Dale North is prachtig. Het heeft een hemelse rust die past bij de sfeer van het spel, dat omslaat naar een wat krachtigere versie zodra er een gevecht is. Bijvoorbeeld hoe in Fire Emblem de muziek omslaat naar “ablaze” versies wanneer de daadwerkelijke aanvallen plaatsvinden.</p>



<figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<iframe data-placeholder-image="https://www.pixelvault.nl/wp-content/uploads/complianz/placeholders/youtubeyqBclFGvpDg-maxresdefault.jpg" data-category="marketing" data-service="youtube" class="cmplz-placeholder-element cmplz-iframe cmplz-iframe-styles cmplz-video " data-cmplz-target="src" data-src-cmplz="https://www.youtube.com/embed/yqBclFGvpDg?feature=oembed" title="Astral Ascent - Early Access OST" width="500" height="281"  src="about:blank"  frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div></figure>



<p>Al met al is Astral Ascent een bewonderenswaardig plaatje. Het is een spel waarvan je duidelijk merkt dat de ontwikkelaars hun hart erin hebben gelegd. Ook al is het spel nog niet volledig uit, het biedt nu al waar voor je geld. Ik kan niet wachten tot het volledige spel uitkomt, maar daar is vooralsnog geen datum voor bekend.</p>


		</div>
	</div>
<div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-2 vc_hidden-sm vc_hidden-xs"><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div><div class="wpb_column vc_column_container vc_col-sm-8"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			



	
	<div class="article__authors">
    <h2>Geschreven door:</h2>
    <div class="authors">
	
	
	 <a href="https://www.pixelvault.nl/auteur/david-dijkhuis/">
 <div class="author">
  <div class="author__figure">
   <img src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;0&#039;%20height=&#039;0&#039;%20viewBox=&#039;0%200%200%200&#039;%3E%3C/svg%3E" alt="wpv-post-title&#093;" class="author__image perfmatters-lazy" data-src="https://cdn.pixelvault.nl/wp-content/uploads/2021/09/David.jpg" /><noscript><img src="https://cdn.pixelvault.nl/wp-content/uploads/2021/09/David.jpg" alt="wpv-post-title&#093;" class="author__image"></noscript>
  </div>
  <div class="author__content">
   <div class="author__info">
    <h6 class="author__name">
     David Dijkhuis
    </h6>
    <p class="author__function">
     Redacteur<span class="hidden--mobile author__active"> sinds September 2021</span>
    </p>
   </div>
   <i class="fa fa-chevron-right"></i>
  </div>
 </div>
</a>
	
	
    </div>
	</div>
	
	


		</div>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-2 vc_hidden-sm vc_hidden-xs"><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-2 vc_hidden-sm vc_hidden-xs"><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div><div class="wpb_column vc_column_container vc_col-sm-8"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			



	
	<div class="article__banner">
    <div class="banners">
	
	
		<div class="banner banner--light" style="background-color: #cee1fc">
 <div class="banner__wrapper">
  <div class="banner__content">
   <h6 class="banner__title">
    <img src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;0&#039;%20height=&#039;0&#039;%20viewBox=&#039;0%200%200%200&#039;%3E%3C/svg%3E" class="banner__icon perfmatters-lazy" alt="Astral Ascent" data-src="https://cdn.pixelvault.nl/wp-content/uploads/2021/08/game-console-handheld-regular.svg" /><noscript><img src="https://cdn.pixelvault.nl/wp-content/uploads/2021/08/game-console-handheld-regular.svg" class="banner__icon" alt="Astral Ascent"></noscript>
    Kom ons Game-team versterken
   </h6>
   <p class="banner__text">Weet jij alles van shooters, racegames en MMORPG&#8217;s? Kom dan ons Game-team versterken en zie jouw artikelen op Pixel Vault verschijnen.</p>
  </div>
  <div class="banner__buttons">
   
   <a href="https://www.pixelvault.nl/vacature/redacteur-gaming/" class="banner__button banner__button--regular">Lees meer</a>
   
   
  </div>
 </div>
</div>
	
	
    </div>
	</div>
	
	


		</div>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-2 vc_hidden-sm vc_hidden-xs"><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-2"><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div><div class="wpb_column vc_column_container vc_col-sm-8"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			



	
	
        



	
	
	

	


		</div>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-2"><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-2"><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div><div class="wpb_column vc_column_container vc_col-sm-8"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			



	
	<div class="article__relatedPosts">
    <div class="postCards">
    <h2>Meer lezen?</h2>
    <div class="postCards__caroussel swiper">
    <div class="swiper-wrapper postCards--vertical">
	
	
          <a href="https://www.pixelvault.nl/game/review/v-rising/" class="swiper-slide postCard postCard--disabled">
 <div class="postCard__header">
  <div class="postCard__figure">
   <img width="853" height="480" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;853&#039;%20height=&#039;480&#039;%20viewBox=&#039;0%200%20853%20480&#039;%3E%3C/svg%3E" alt="V Rising" class="postCard__image perfmatters-lazy" data-src="https://cdn.pixelvault.nl/wp-content/uploads/2022/06/V-Rising-853x480.png" /><noscript><img width="853" height="480" src="https://cdn.pixelvault.nl/wp-content/uploads/2022/06/V-Rising-853x480.png" alt="V Rising" class="postCard__image"></noscript>
   
  </div>
   <div class="postCard__info">
    <div class="postCard__pillar postCard__pillar--game">
     <p>Game</p>
    </div>
    <h5 class="postCard__title">
     V Rising
    </h5>
   </div>
 </div>
 <div class="postCard__body">
  <p class="postCard__meta">
   <span class="meta__category">
    <i class="fas fa-bookmark"></i>Review<br>
   </span>
   <span class="meta__date">
    <i class="fas fa-calendar"></i>18 juni 2022
   </span>
  </p>
  <div class="postCard__giveaway">
    
    
    <p>Deze prijsvraag is afgelopen!</p>
    
  </div>
  <p class="postCard__excerpt">
   Uit het niets schoot het naar een toppositie in de Steam-verkooplijsten. Met meer dan 1,5 miljoen verkochte exemplaren in twee weken verbaasde het vampier-survivalspel V Rising zowel critici als de on &#8230;
  </p>
 </div>
</a>    
	
          <a href="https://www.pixelvault.nl/game/previews/saints-row-2022/" class="swiper-slide postCard postCard--disabled">
 <div class="postCard__header">
  <div class="postCard__figure">
   <img width="853" height="480" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;853&#039;%20height=&#039;480&#039;%20viewBox=&#039;0%200%20853%20480&#039;%3E%3C/svg%3E" alt="Dat wordt zandhappen met Saints Row" class="postCard__image perfmatters-lazy" data-src="https://cdn.pixelvault.nl/wp-content/uploads/2021/08/Coop_Fight_01-853x480.png" /><noscript><img width="853" height="480" src="https://cdn.pixelvault.nl/wp-content/uploads/2021/08/Coop_Fight_01-853x480.png" alt="Dat wordt zandhappen met Saints Row" class="postCard__image"></noscript>
   
  </div>
   <div class="postCard__info">
    <div class="postCard__pillar postCard__pillar--game">
     <p>Game</p>
    </div>
    <h5 class="postCard__title">
     Dat wordt zandhappen met Saints Row
    </h5>
   </div>
 </div>
 <div class="postCard__body">
  <p class="postCard__meta">
   <span class="meta__category">
    <i class="fas fa-bookmark"></i>Preview<br>
   </span>
   <span class="meta__date">
    <i class="fas fa-calendar"></i>20 mei 2022
   </span>
  </p>
  <div class="postCard__giveaway">
    
    
    <p>Deze prijsvraag is afgelopen!</p>
    
  </div>
  <p class="postCard__excerpt">
   Vijf jaar na Saints Row: Gat out of Hell keert THQ Nordic terug naar zijn roots en laat de over-de-top-settings voor nu even los. Ook al werden de games waarin je een alien-invasie moest overleven of &#8230;
  </p>
 </div>
</a>    
	
          <a href="https://www.pixelvault.nl/game/achtergrond/welke-games-speelt-de-redactie-momenteel/" class="swiper-slide postCard postCard--disabled">
 <div class="postCard__header">
  <div class="postCard__figure">
   <img width="853" height="480" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;853&#039;%20height=&#039;480&#039;%20viewBox=&#039;0%200%20853%20480&#039;%3E%3C/svg%3E" alt="Welke games speelt de redactie momenteel?" class="postCard__image perfmatters-lazy" data-src="https://cdn.pixelvault.nl/wp-content/uploads/2022/05/20220508_2334_featured-floating-853x480.jpeg" /><noscript><img width="853" height="480" src="https://cdn.pixelvault.nl/wp-content/uploads/2022/05/20220508_2334_featured-floating-853x480.jpeg" alt="Welke games speelt de redactie momenteel?" class="postCard__image"></noscript>
   
  </div>
   <div class="postCard__info">
    <div class="postCard__pillar postCard__pillar--game">
     <p>Game</p>
    </div>
    <h5 class="postCard__title">
     Welke games speelt de redactie momenteel?
    </h5>
   </div>
 </div>
 <div class="postCard__body">
  <p class="postCard__meta">
   <span class="meta__category">
    <i class="fas fa-bookmark"></i>Achtergrond<br>
   </span>
   <span class="meta__date">
    <i class="fas fa-calendar"></i>11 mei 2022
   </span>
  </p>
  <div class="postCard__giveaway">
    
    
    <p>Deze prijsvraag is afgelopen!</p>
    
  </div>
  <p class="postCard__excerpt">
   Dit jaar is er al het een en ander op de markt gekomen en dat houdt ons als geeky redactie natuurlijk enorm bezig. Maar als wij ‘s avonds met de controller op de bank ploffen, wat spelen we dan zelf? &#8230;
  </p>
 </div>
</a>    
	
	
    </div>
    </div>
    </div>
	</div>
	
	


		</div>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-2"><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div></div></div></div></div>    </div>
   </div>
  </div>
 </div>
</article>
<section class="comments">
<div class="comments__container">
 <h2 class="comments__title" id="comments">
  Laat je stem horen </h2>
  <div class="comments__replyForm">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Schrijf je reactie <small><a rel="nofollow" id="cancel-comment-reply-link" href="/game/previews/game-indiecator-astral-ascent/#respond" style="display:none;">Reactie annuleren</a></small></h3><form action="https://www.pixelvault.nl/wp-comments-post.php" method="post" id="comments__form" class="comments__form"><p class="comment-form-author"><label for="author">Naam <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required="required" /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" required="required" /></p>
<p class="comments__textarea"><label for="comment">Reactie</label><br /><textarea id="comment" name="comment" aria-required="true"></textarea></p><p class="form-submit"><input name="submit" type="submit" id="comments__submit" class="comments__submit" value="Reageer" /> <input type='hidden' name='comment_post_ID' value='41301' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="73"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	</div>
</div></section>
 
 <footer>
  <div class="footer__text">
  <h6>
   GAME | GEAR | CULTURE
  </h6>
  <p>
   Welkom bij Pixel Vault, jouw plek voor alles geek. Wij verzamelen, bekritiseren, bediscussiëren, analyseren en recenseren alles op het gebied van gaming, gear en culture. Als het met de geek life te maken heeft, vind je het hier. Dat doen we met onze crew, maar ook met onze lezers. Samen zijn we de wachters van de Pixel Vault, waarin we alles opslaan wat wij belangrijk vinden.
  </p>
  </div>
  <div class="widgets__container">
   <div class="widgets__content">
    <div class="widgets__column widgets__column--col1">
     
<div class="wp-container-1 wp-block-group widget__block--pillars"><div class="wp-block-group__inner-container">
<p class="pillar--game"><a href="/game">Game</a></p>



<p class="pillar--gear"><a href="/gear">Gear</a></p>



<p class="pillar--culture"><a href="/culture">Culture</a></p>
</div></div>
    </div>
    <div class="widgets__column  widgets__column--col2">
     
<div class="wp-container-2 wp-block-group widget__block--links"><div class="wp-block-group__inner-container">
<p><a href="https://www.pixelvault.nl/veelgestelde-vragen/" data-type="page" data-id="366">Veelgestelde vragen</a></p>



<p><a href="https://www.pixelvault.nl/kom-ons-versterken/" data-type="page" data-id="225">Kom ons versterken</a></p>
</div></div>
    </div>
    <div class="widgets__column  widgets__column--col3">
     
<div class="wp-container-3 wp-block-group widget__block--links"><div class="wp-block-group__inner-container">
<p><strong>Onze partners</strong></p>



<p><a href="https://tomstech.nl/" data-type="URL" data-id="https://tomstech.nl/">Toms Tech</a></p>



<p><a href="https://e-grounds.com/" data-type="URL" data-id="https://e-grounds.com/">e-grounds</a></p>



<p><a href="https://mustmag.nl/" data-type="URL" data-id="https://mustmag.nl/">Must Magazine</a></p>
</div></div>
    </div>
    <div class="widgets__column  widgets__column--col4">
     <p><a href="https://discord.com/invite/MyTMMCP"><i class="fa-brands fa-discord"></i></a></p>
<p><a href="https://www.facebook.com/pxlvlt/"><i class="fa-brands fa-facebook-f"></i></a></p>
<p><a href="https://twitter.com/pxlvlt"><i class="fa-brands fa-twitter"></i></a></p>
<p><a href="https://www.instagram.com/pxlvlt/"><i class="fa-brands fa-instagram"></i></a></p>    </div>
   </div>
  </div>
 </footer>
 </div>
 
<script type="text/javascript">
const wpvViewHead = document.getElementsByTagName( "head" )[ 0 ];
const wpvViewExtraCss = document.createElement( "style" );
wpvViewExtraCss.textContent = '<!--[if IE 7]><style>.wpv-pagination { *zoom: 1; }</style><![endif]-->';
wpvViewHead.appendChild( wpvViewExtraCss );
</script>

<!-- Consent Management powered by Complianz | GDPR/CCPA Cookie Consent https://wordpress.org/plugins/complianz-gdpr -->
<div id="cmplz-cookiebanner-container"><div class="cmplz-cookiebanner cmplz-hidden banner-1 optin cmplz-bottom cmplz-categories-type-no" aria-modal="true" data-nosnippet="true" role="dialog" aria-live="polite" aria-labelledby="cmplz-header-1-optin" aria-describedby="cmplz-message-1-optin">
	<div class="cmplz-header">
		<div class="cmplz-logo"></div>
		<div class="cmplz-title" id="cmplz-header-1-optin">Beheer cookie toestemming</div>
		<a class="cmplz-close" tabindex="0" role="button">
			<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="times" class="svg-inline--fa fa-times fa-w-11" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 352 512"><path fill="currentColor" d="M242.72 256l100.07-100.07c12.28-12.28 12.28-32.19 0-44.48l-22.24-22.24c-12.28-12.28-32.19-12.28-44.48 0L176 189.28 75.93 89.21c-12.28-12.28-32.19-12.28-44.48 0L9.21 111.45c-12.28 12.28-12.28 32.19 0 44.48L109.28 256 9.21 356.07c-12.28 12.28-12.28 32.19 0 44.48l22.24 22.24c12.28 12.28 32.2 12.28 44.48 0L176 322.72l100.07 100.07c12.28 12.28 32.2 12.28 44.48 0l22.24-22.24c12.28-12.28 12.28-32.19 0-44.48L242.72 256z"></path></svg>
		</a>
	</div>

		<div class="cmplz-divider cmplz-divider-header"></div>
		<div class="cmplz-body">
			<div class="cmplz-message" id="cmplz-message-1-optin">Bij Pixel Vault gebruiken we cookies om onze website te verbeteren en te optimaliseren.</div>
			<!-- categories start -->
			<div class="cmplz-categories">
				<details class="cmplz-category cmplz-functional" >
					<summary>
						<span class="cmplz-category-header">
							<span class="cmplz-category-title">Functionele cookies</span>
							<span class='cmplz-always-active'>
								<span class="cmplz-banner-checkbox">
									<input type="checkbox"
										   id="cmplz-functional-optin"
										   data-category="cmplz_functional"
										   class="cmplz-consent-checkbox cmplz-functional"
										   size="40"
										   value="1"/>
									<label class="cmplz-label" for="cmplz-functional-optin" tabindex="0"><span>Functionele cookies</span></label>
								</span>
								Altijd actief							</span>
							<span class="cmplz-icon cmplz-open"></span>
						</span>
					</summary>
					<div class="cmplz-description">
						<span class="cmplz-description-functional">De technische opslag of toegang is strikt noodzakelijk voor het legitieme doel het gebruik mogelijk te maken van een specifieke dienst waarom de abonnee of gebruiker uitdrukkelijk heeft gevraagd, of met als enig doel de uitvoering van de transmissie van een communicatie over een elektronisch communicatienetwerk.</span>
					</div>
				</details>

				<details class="cmplz-category cmplz-preferences" >
					<summary>
						<span class="cmplz-category-header">
							<span class="cmplz-category-title">Voorkeuren</span>
							<span class="cmplz-banner-checkbox">
								<input type="checkbox"
									   id="cmplz-preferences-optin"
									   data-category="cmplz_preferences"
									   class="cmplz-consent-checkbox cmplz-preferences"
									   size="40"
									   value="1"/>
								<label class="cmplz-label" for="cmplz-preferences-optin" tabindex="0"><span>Voorkeuren</span></label>
							</span>
							<span class="cmplz-icon cmplz-open"></span>
						</span>
					</summary>
					<div class="cmplz-description">
						<span class="cmplz-description-preferences">De technische opslag of toegang is noodzakelijk voor het legitieme doel voorkeuren op te slaan die niet door de abonnee of gebruiker zijn aangevraagd.</span>
					</div>
				</details>

				<details class="cmplz-category cmplz-statistics" >
					<summary>
						<span class="cmplz-category-header">
							<span class="cmplz-category-title">Statistieken</span>
							<span class="cmplz-banner-checkbox">
								<input type="checkbox"
									   id="cmplz-statistics-optin"
									   data-category="cmplz_statistics"
									   class="cmplz-consent-checkbox cmplz-statistics"
									   size="40"
									   value="1"/>
								<label class="cmplz-label" for="cmplz-statistics-optin" tabindex="0"><span>Statistieken</span></label>
							</span>
							<span class="cmplz-icon cmplz-open"></span>
						</span>
					</summary>
					<div class="cmplz-description">
						<span class="cmplz-description-statistics">De technische opslag of toegang die uitsluitend voor statistische doeleinden wordt gebruikt.</span>
						<span class="cmplz-description-statistics-anonymous">De technische opslag of toegang die uitsluitend wordt gebruikt voor anonieme statistische doeleinden. Zonder dagvaarding, vrijwillige naleving door uw Internet Service Provider, of aanvullende gegevens van een derde partij, kan informatie die alleen voor dit doel wordt opgeslagen of opgehaald gewoonlijk niet worden gebruikt om je te identificeren.</span>
					</div>
				</details>
				<details class="cmplz-category cmplz-marketing" >
					<summary>
						<span class="cmplz-category-header">
							<span class="cmplz-category-title">Marketing</span>
								<span class="cmplz-banner-checkbox">
									<input type="checkbox"
										   id="cmplz-marketing-optin"
										   data-category="cmplz_marketing"
										   class="cmplz-consent-checkbox cmplz-marketing"
										   size="40"
										   value="1"/>
									<label class="cmplz-label" for="cmplz-marketing-optin" tabindex="0"><span>Marketing</span></label>
								</span>
							<span class="cmplz-icon cmplz-open"></span>
						</span>
					</summary>
					<div class="cmplz-description">
						<span class="cmplz-description-marketing">De technische opslag of toegang is nodig om gebruikersprofielen op te stellen voor het verzenden van reclame, of om de gebruiker op een website of over verschillende websites te volgen voor soortgelijke marketingdoeleinden.</span>
					</div>
				</details>
			</div><!-- categories end -->
					</div>

		<div class="cmplz-links cmplz-information">
			<a class="cmplz-link cmplz-manage-options cookie-statement" href="#" data-relative_url="#cmplz-manage-consent-container">Beheer opties</a>
			<a class="cmplz-link cmplz-manage-third-parties cookie-statement" href="#" data-relative_url="#cmplz-cookies-overview">Beheer diensten</a>
			<a class="cmplz-link cmplz-manage-vendors tcf cookie-statement" href="#" data-relative_url="#cmplz-tcf-wrapper">Beheer leveranciers</a>
			<a class="cmplz-link cmplz-external cmplz-read-more-purposes tcf" target="_blank" rel="noopener noreferrer nofollow" href="https://cookiedatabase.org/tcf/purposes/">Lees meer over deze doeleinden</a>
					</div>

	<div class="cmplz-divider cmplz-footer"></div>

	<div class="cmplz-buttons">
		<button class="cmplz-btn cmplz-accept">Alle cookies</button>
		<button class="cmplz-btn cmplz-deny">Enkel functioneel</button>
		<button class="cmplz-btn cmplz-view-preferences">Bekijk voorkeuren</button>
		<button class="cmplz-btn cmplz-save-preferences">Voorkeuren bewaren</button>
		<a class="cmplz-btn cmplz-manage-options tcf cookie-statement" href="#" data-relative_url="#cmplz-manage-consent-container">Bekijk voorkeuren</a>
			</div>

	<div class="cmplz-links cmplz-documents">
		<a class="cmplz-link cookie-statement" href="#" data-relative_url="">{title}</a>
		<a class="cmplz-link privacy-statement" href="#" data-relative_url="">{title}</a>
		<a class="cmplz-link impressum" href="#" data-relative_url="">{title}</a>
			</div>

</div>


</div>
					<div id="cmplz-manage-consent" data-nosnippet="true"><button class="cmplz-btn cmplz-hidden cmplz-manage-consent manage-consent-1">Instellingen</button>

</div><style>.wp-container-1 .alignleft { float: left; margin-right: 2em; }.wp-container-1 .alignright { float: right; margin-left: 2em; }</style>
<style>.wp-container-2 .alignleft { float: left; margin-right: 2em; }.wp-container-2 .alignright { float: right; margin-left: 2em; }</style>
<style>.wp-container-3 .alignleft { float: left; margin-right: 2em; }.wp-container-3 .alignright { float: right; margin-left: 2em; }</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.pixelvault.nl/wp-content/plugins/js_composer_salient/assets/css/js_composer.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.pixelvault.nl/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.pixelvault.nl/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.pixelvault.nl\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pixelvault.nl/wp-content/themes/pv_theme/assets/js/main.js' id='pvScript-js'></script>
<script type='text/javascript' src='https://www.pixelvault.nl/wp-content/themes/pv_theme/assets/js/gsap.min.js' id='gsap-js'></script>
<script type='text/javascript' src='https://www.pixelvault.nl/wp-content/themes/pv_theme/assets/js/animations.js' id='pvAnimations-js'></script>
<script type='text/javascript' src='https://www.pixelvault.nl/wp-content/themes/pv_theme/assets/js/swiper-bundle.min.js' id='swiper-js'></script>
<script type='text/javascript' src='https://www.pixelvault.nl/wp-content/themes/pv_theme/assets/js/interactions.js' id='pvInteractions-js'></script>
<script type='text/javascript' src='https://www.pixelvault.nl/wp-content/themes/pv_theme/assets/js/fslightbox.min.js' id='fslightbox-js'></script>
<script type='text/javascript' src='https://www.pixelvault.nl/wp-content/plugins/perfmatters/js/lazyload.min.js' id='perfmatters-lazy-load-js-js'></script>
<script type='text/javascript' id='cmplz-cookiebanner-js-extra'>
/* <![CDATA[ */
var complianz = {"prefix":"cmplz_","user_banner_id":"1","set_cookies":[],"block_ajax_content":"","banner_version":"25","version":"6.1.6.1","store_consent":"","do_not_track":"","consenttype":"optin","region":"eu","geoip":"","dismiss_timeout":"","disable_cookiebanner":"","soft_cookiewall":"","dismiss_on_scroll":"","cookie_expiry":"365","url":"https:\/\/www.pixelvault.nl\/wp-json\/complianz\/v1\/","locale":"lang=nl&locale=nl_NL","set_cookies_on_root":"","cookie_domain":"","current_policy_id":"14","cookie_path":"\/","categories":{"statistics":"statistieken","marketing":"marketing"},"tcf_active":"","placeholdertext":"Klik hier om {category} cookies te accepteren en deze inhoud te weergeven","css_file":"https:\/\/www.pixelvault.nl\/wp-content\/uploads\/complianz\/css\/banner-{banner_id}-{type}.css?v=25","page_links":{"eu":{"cookie-statement":{"title":"Cookiebeleid ","url":"https:\/\/www.pixelvault.nl\/cookiebeleid-eu\/"}}},"tm_categories":"1","forceEnableStats":"","preview":"","clean_cookies":""};
/* ]]> */
</script>
<script defer type='text/javascript' src='https://www.pixelvault.nl/wp-content/plugins/complianz-gdpr/cookiebanner/js/complianz.min.js' id='cmplz-cookiebanner-js'></script>
<script type='text/javascript' data-cfasync="false" data-no-optimize="1" src='https://www.pixelvault.nl/wp-content/plugins/perfmatters/vendor/instant-page/instantpage.js' id='perfmatters-instant-page-js'></script>
<script type='text/javascript' src='https://www.pixelvault.nl/wp-content/plugins/js_composer_salient/assets/js/dist/js_composer_front.min.js' id='wpb_composer_front_js-js'></script>
<script type='text/javascript' src='https://www.pixelvault.nl/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.pixelvault.nl/wp-includes/js/jquery/ui/datepicker.min.js' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' src='https://www.pixelvault.nl/wp-includes/js/jquery/ui/mouse.min.js' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://www.pixelvault.nl/wp-includes/js/jquery/ui/slider.min.js' id='jquery-ui-slider-js'></script>
<script type='text/javascript' src='https://www.pixelvault.nl/wp-includes/js/jquery/jquery.ui.touch-punch.js' id='jquery-touch-punch-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"nl","strings":{"mejs.download-file":"Bestand downloaden","mejs.install-flash":"Je gebruikt een browser die geen Flash Player heeft ingeschakeld of ge\u00efnstalleerd. Zet de Flash Player plugin aan of download de nieuwste versie van https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Volledig scherm","mejs.play":"Afspelen","mejs.pause":"Pauzeren","mejs.time-slider":"Tijdschuifbalk","mejs.time-help-text":"Gebruik Links\/Rechts pijltoetsen om \u00e9\u00e9n seconde vooruit te spoelen, Omhoog\/Omlaag pijltoetsen om tien seconden vooruit te spoelen.","mejs.live-broadcast":"Live uitzending","mejs.volume-help-text":"Gebruik Omhoog\/Omlaag pijltoetsen om het volume te verhogen of te verlagen.","mejs.unmute":"Geluid aan","mejs.mute":"Afbreken","mejs.volume-slider":"Volumeschuifbalk","mejs.video-player":"Videospeler","mejs.audio-player":"Audiospeler","mejs.captions-subtitles":"Ondertitels","mejs.captions-chapters":"Hoofdstukken","mejs.none":"Geen","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanees","mejs.arabic":"Arabisch","mejs.belarusian":"Wit-Russisch","mejs.bulgarian":"Bulgaars","mejs.catalan":"Catalaans","mejs.chinese":"Chinees","mejs.chinese-simplified":"Chinees (Versimpeld)","mejs.chinese-traditional":"Chinees (Traditioneel)","mejs.croatian":"Kroatisch","mejs.czech":"Tsjechisch","mejs.danish":"Deens","mejs.dutch":"Nederlands","mejs.english":"Engels","mejs.estonian":"Estlands","mejs.filipino":"Filipijns","mejs.finnish":"Fins","mejs.french":"Frans","mejs.galician":"Galicisch","mejs.german":"Duits","mejs.greek":"Grieks","mejs.haitian-creole":"Ha\u00eftiaans Creools","mejs.hebrew":"Hebreeuws","mejs.hindi":"Hindi","mejs.hungarian":"Hongaars","mejs.icelandic":"IJslands","mejs.indonesian":"Indonesisch","mejs.irish":"Iers","mejs.italian":"Italiaans","mejs.japanese":"Japans","mejs.korean":"Koreaans","mejs.latvian":"Lets","mejs.lithuanian":"Litouws","mejs.macedonian":"Macedonisch","mejs.malay":"Maleis","mejs.maltese":"Maltees","mejs.norwegian":"Noors","mejs.persian":"Perzisch","mejs.polish":"Pools","mejs.portuguese":"Portugees","mejs.romanian":"Roemeens","mejs.russian":"Russisch","mejs.serbian":"Servisch","mejs.slovak":"Slovaaks","mejs.slovenian":"Sloveens","mejs.spanish":"Spaans","mejs.swahili":"Swahili","mejs.swedish":"Zweeds","mejs.tagalog":"Tagalog","mejs.thai":"Thais","mejs.turkish":"Turks","mejs.ukrainian":"Oekra\u00efens","mejs.vietnamese":"Vietnamees","mejs.welsh":"Wels","mejs.yiddish":"Jiddisch"}};
</script>
<script type='text/javascript' src='https://www.pixelvault.nl/wp-includes/js/mediaelement/mediaelement-and-player.min.js' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://www.pixelvault.nl/wp-includes/js/mediaelement/mediaelement-migrate.min.js' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pixelvault.nl/wp-includes/js/mediaelement/wp-mediaelement.min.js' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://www.pixelvault.nl/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' id='wp-util-js-extra'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pixelvault.nl/wp-includes/js/wp-util.min.js' id='wp-util-js'></script>
<script type='text/javascript' src='https://www.pixelvault.nl/wp-includes/js/backbone.min.js' id='backbone-js'></script>
<script type='text/javascript' src='https://www.pixelvault.nl/wp-includes/js/mediaelement/wp-playlist.min.js' id='wp-playlist-js'></script>
<script type='text/javascript' id='views-blocks-frontend-js-extra'>
/* <![CDATA[ */
var wpv_pagination_local = {"front_ajaxurl":"https:\/\/www.pixelvault.nl\/wp-admin\/admin-ajax.php","calendar_image":"https:\/\/www.pixelvault.nl\/wp-content\/plugins\/toolset-blocks\/embedded\/res\/img\/calendar.gif","calendar_text":"Select date","datepicker_min_date":null,"datepicker_max_date":null,"datepicker_min_year":"1582","datepicker_max_year":"3000","resize_debounce_tolerance":"100","datepicker_style_url":"https:\/\/www.pixelvault.nl\/wp-content\/plugins\/toolset-blocks\/vendor\/toolset\/toolset-common\/toolset-forms\/css\/wpt-jquery-ui\/jquery-ui-1.11.4.custom.css","wpmlLang":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pixelvault.nl/wp-content/plugins/toolset-blocks/public/js/views-frontend.js' id='views-blocks-frontend-js'></script>
<script>document.addEventListener("DOMContentLoaded",function(){var lazyLoadInstance=new LazyLoad({elements_selector:"img[data-src],.perfmatters-lazy",thresholds:"0px 0px",callback_loaded:function(element){if(element.tagName==="IFRAME"){if(element.classList.contains("loaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}});var target=document.querySelector("body");var observer=new MutationObserver(function(mutations){lazyLoadInstance.update()});var config={childList:!0,subtree:!0};observer.observe(target,config);});</script> </body>

 </html>

<!-- Page generated by LiteSpeed Cache 4.6 on 2022-06-25 08:00:24 -->