<!doctype html>
<html lang="nl" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0" /><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Bethesda zoekt het avontuur op voorbij de sterren in Starfield - Pixel Vault</title>
	<meta name="description" content="Bethesda kijkt naar de verre toekomst. Dit jaar komt Starfield uit, waarin we de ‘laatste reis van de mensheid’ gaan maken." />
	<link rel="canonical" href="https://www.pixelvault.nl/game/previews/bethesda-zoekt-het-avontuur-op-voorbij-de-sterren-in-starfield/" />
	<meta property="og:locale" content="nl_NL" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Bethesda zoekt het avontuur op voorbij de sterren in Starfield - Pixel Vault" />
	<meta property="og:description" content="Bethesda kijkt naar de verre toekomst. Dit jaar komt Starfield uit, waarin we de ‘laatste reis van de mensheid’ gaan maken." />
	<meta property="og:url" content="https://www.pixelvault.nl/game/previews/bethesda-zoekt-het-avontuur-op-voorbij-de-sterren-in-starfield/" />
	<meta property="og:site_name" content="Pixel Vault" />
	<meta property="article:publisher" content="https://www.facebook.com/pxlvlt/" />
	<meta property="article:modified_time" content="2022-01-21T14:43:37+00:00" />
	<meta property="og:image" content="https://cdn.pixelvault.nl/wp-content/uploads/2022/01/ar91m.png" />
	<meta property="og:image:width" content="2048" />
	<meta property="og:image:height" content="1152" />
	<meta property="og:image:type" content="image/png" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:site" content="@pxlvlt" />
	<meta name="twitter:label1" content="Geschatte leestijd" />
	<meta name="twitter:data1" content="6 minuten" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.pixelvault.nl/#organization","name":"Pixel Vault","url":"https://www.pixelvault.nl/","sameAs":["https://www.facebook.com/pxlvlt/","https://www.instagram.com/pxlvlt/","https://www.linkedin.com/feed/","https://www.youtube.com/user/GameCensor","https://twitter.com/pxlvlt"],"logo":{"@type":"ImageObject","@id":"https://www.pixelvault.nl/#logo","inLanguage":"nl","url":"https://cdn.pixelvault.nl/wp-content/uploads/2020/01/PVLogo.jpg","contentUrl":"https://cdn.pixelvault.nl/wp-content/uploads/2020/01/PVLogo.jpg","width":"320","height":"320","caption":"Pixel Vault"},"image":{"@id":"https://www.pixelvault.nl/#logo"}},{"@type":"WebSite","@id":"https://www.pixelvault.nl/#website","url":"https://www.pixelvault.nl/","name":"Pixel Vault","description":"Jouw checkpoint voor alles geek | Game - Gear - Culture","publisher":{"@id":"https://www.pixelvault.nl/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.pixelvault.nl/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"nl"},{"@type":"ImageObject","@id":"https://www.pixelvault.nl/game/previews/bethesda-zoekt-het-avontuur-op-voorbij-de-sterren-in-starfield/#primaryimage","inLanguage":"nl","url":"https://cdn.pixelvault.nl/wp-content/uploads/2022/01/ar91m.png","contentUrl":"https://cdn.pixelvault.nl/wp-content/uploads/2022/01/ar91m.png","width":2048,"height":1152,"caption":"Starfield"},{"@type":"WebPage","@id":"https://www.pixelvault.nl/game/previews/bethesda-zoekt-het-avontuur-op-voorbij-de-sterren-in-starfield/#webpage","url":"https://www.pixelvault.nl/game/previews/bethesda-zoekt-het-avontuur-op-voorbij-de-sterren-in-starfield/","name":"Bethesda zoekt het avontuur op voorbij de sterren in Starfield - Pixel Vault","isPartOf":{"@id":"https://www.pixelvault.nl/#website"},"primaryImageOfPage":{"@id":"https://www.pixelvault.nl/game/previews/bethesda-zoekt-het-avontuur-op-voorbij-de-sterren-in-starfield/#primaryimage"},"datePublished":"2022-01-23T06:00:42+00:00","dateModified":"2022-01-21T14:43:37+00:00","description":"Bethesda kijkt naar de verre toekomst. Dit jaar komt Starfield uit, waarin we de \u2018laatste reis van de mensheid\u2019 gaan maken.","breadcrumb":{"@id":"https://www.pixelvault.nl/game/previews/bethesda-zoekt-het-avontuur-op-voorbij-de-sterren-in-starfield/#breadcrumb"},"inLanguage":"nl","potentialAction":[{"@type":"ReadAction","target":["https://www.pixelvault.nl/game/previews/bethesda-zoekt-het-avontuur-op-voorbij-de-sterren-in-starfield/"]}]},{"@type":"BreadcrumbList","@id":"https://www.pixelvault.nl/game/previews/bethesda-zoekt-het-avontuur-op-voorbij-de-sterren-in-starfield/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.pixelvault.nl/"},{"@type":"ListItem","position":2,"name":"Previews","item":"https://www.pixelvault.nl/previews/"},{"@type":"ListItem","position":3,"name":"Bethesda zoekt het avontuur op voorbij de sterren in Starfield"}]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Pixel Vault &raquo; Feed" href="https://www.pixelvault.nl/feed/" />
<link rel="alternate" type="application/rss+xml" title="Pixel Vault &raquo; Reactiesfeed" href="https://www.pixelvault.nl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Pixel Vault &raquo; Bethesda zoekt het avontuur op voorbij de sterren in Starfield Reactiesfeed" href="https://www.pixelvault.nl/game/previews/bethesda-zoekt-het-avontuur-op-voorbij-de-sterren-in-starfield/feed/" />
<link rel='stylesheet' id='salient-child-style-css'  href='https://www.pixelvault.nl/wp-content/themes/salient-child/style.css?ver=20220123-1953' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://www.pixelvault.nl/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.pixelvault.nl/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='view_editor_gutenberg_frontend_assets-css'  href='https://www.pixelvault.nl/wp-content/plugins/wp-views/public/css/views-frontend.css?ver=3.6.1' type='text/css' media='all' />
<style id='view_editor_gutenberg_frontend_assets-inline-css' type='text/css'>
.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default > span.wpv-sort-list,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item {border-color: #cdcdcd;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item a {color: #444;background-color: #fff;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default a:hover,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default a:focus {color: #000;background-color: #eee;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item.wpv-sort-list-current a {color: #000;background-color: #eee;}
.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default > span.wpv-sort-list,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item {border-color: #cdcdcd;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item a {color: #444;background-color: #fff;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default a:hover,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default a:focus {color: #000;background-color: #eee;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item.wpv-sort-list-current a {color: #000;background-color: #eee;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey > span.wpv-sort-list,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey .wpv-sort-list-item {border-color: #cdcdcd;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey .wpv-sort-list-item a {color: #444;background-color: #eeeeee;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey a:hover,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey a:focus {color: #000;background-color: #e5e5e5;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey .wpv-sort-list-item.wpv-sort-list-current a {color: #000;background-color: #e5e5e5;}
.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default > span.wpv-sort-list,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item {border-color: #cdcdcd;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item a {color: #444;background-color: #fff;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default a:hover,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default a:focus {color: #000;background-color: #eee;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item.wpv-sort-list-current a {color: #000;background-color: #eee;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey > span.wpv-sort-list,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey .wpv-sort-list-item {border-color: #cdcdcd;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey .wpv-sort-list-item a {color: #444;background-color: #eeeeee;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey a:hover,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey a:focus {color: #000;background-color: #e5e5e5;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey .wpv-sort-list-item.wpv-sort-list-current a {color: #000;background-color: #e5e5e5;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue > span.wpv-sort-list,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue .wpv-sort-list-item {border-color: #0099cc;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue .wpv-sort-list-item a {color: #444;background-color: #cbddeb;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue a:hover,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue a:focus {color: #000;background-color: #95bedd;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue .wpv-sort-list-item.wpv-sort-list-current a {color: #000;background-color: #95bedd;}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.pixelvault.nl/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='crp-public-css'  href='https://www.pixelvault.nl/wp-content/plugins/custom-related-posts/dist/public.css?ver=1.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='pzz-public-css'  href='https://www.pixelvault.nl/wp-content/plugins/linkpizza-manager/public/css/pzz-public.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='salient-social-css'  href='https://www.pixelvault.nl/wp-content/plugins/salient-social/css/style.css?ver=1.2' type='text/css' media='all' />
<style id='salient-social-inline-css' type='text/css'>

  .sharing-default-minimal .nectar-love.loved,
  body .nectar-social[data-color-override="override"].fixed > a:before, 
  body .nectar-social[data-color-override="override"].fixed .nectar-social-inner a,
  .sharing-default-minimal .nectar-social[data-color-override="override"] .nectar-social-inner a:hover {
    background-color: #00a8ff;
  }
  .nectar-social.hover .nectar-love.loved,
  .nectar-social.hover > .nectar-love-button a:hover,
  .nectar-social[data-color-override="override"].hover > div a:hover,
  #single-below-header .nectar-social[data-color-override="override"].hover > div a:hover,
  .nectar-social[data-color-override="override"].hover .share-btn:hover,
  .sharing-default-minimal .nectar-social[data-color-override="override"] .nectar-social-inner a {
    border-color: #00a8ff;
  }
  #single-below-header .nectar-social.hover .nectar-love.loved i,
  #single-below-header .nectar-social.hover[data-color-override="override"] a:hover,
  #single-below-header .nectar-social.hover[data-color-override="override"] a:hover i,
  #single-below-header .nectar-social.hover .nectar-love-button a:hover i,
  .nectar-love:hover i,
  .hover .nectar-love:hover .total_loves,
  .nectar-love.loved i,
  .nectar-social.hover .nectar-love.loved .total_loves,
  .nectar-social.hover .share-btn:hover, 
  .nectar-social[data-color-override="override"].hover .nectar-social-inner a:hover,
  .nectar-social[data-color-override="override"].hover > div:hover span,
  .sharing-default-minimal .nectar-social[data-color-override="override"] .nectar-social-inner a:not(:hover) i,
  .sharing-default-minimal .nectar-social[data-color-override="override"] .nectar-social-inner a:not(:hover) {
    color: #00a8ff;
  }
</style>
<link rel='stylesheet' id='cmplz-general-css'  href='https://www.pixelvault.nl/wp-content/plugins/complianz-gdpr/assets/css/cookieblocker.min.css?ver=6.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.pixelvault.nl/wp-content/plugins/types/vendor/toolset/toolset-common/res/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='screen' />
<link rel='stylesheet' id='salient-grid-system-css'  href='https://www.pixelvault.nl/wp-content/themes/salient/css/grid-system.css?ver=13.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='main-styles-css'  href='https://www.pixelvault.nl/wp-content/themes/salient/css/style.css?ver=13.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='nectar-single-styles-css'  href='https://www.pixelvault.nl/wp-content/themes/salient/css/single.css?ver=13.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='nectar_default_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://www.pixelvault.nl/wp-content/themes/salient/css/responsive.css?ver=13.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='skin-ascend-css'  href='https://www.pixelvault.nl/wp-content/themes/salient/css/ascend.css?ver=13.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='salient-wp-menu-dynamic-css'  href='https://www.pixelvault.nl/wp-content/uploads/salient/menu-dynamic.css?ver=85151' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.pixelvault.nl/wp-content/plugins/js_composer_salient/assets/css/js_composer.min.css?ver=6.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-featherlight-css'  href='https://www.pixelvault.nl/wp-content/plugins/wp-featherlight/css/wp-featherlight.min.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='dynamic-css-css'  href='https://www.pixelvault.nl/wp-content/themes/salient/css/salient-dynamic-styles.css?ver=33431' type='text/css' media='all' />
<style id='dynamic-css-inline-css' type='text/css'>
#header-space{background-color:#ffffff}@media only screen and (min-width:1000px){body #ajax-content-wrap.no-scroll{min-height:calc(100vh - 106px);height:calc(100vh - 106px)!important;}}@media only screen and (min-width:1000px){#page-header-wrap.fullscreen-header,#page-header-wrap.fullscreen-header #page-header-bg,html:not(.nectar-box-roll-loaded) .nectar-box-roll > #page-header-bg.fullscreen-header,.nectar_fullscreen_zoom_recent_projects,#nectar_fullscreen_rows:not(.afterLoaded) > div{height:calc(100vh - 105px);}.wpb_row.vc_row-o-full-height.top-level,.wpb_row.vc_row-o-full-height.top-level > .col.span_12{min-height:calc(100vh - 105px);}html:not(.nectar-box-roll-loaded) .nectar-box-roll > #page-header-bg.fullscreen-header{top:106px;}.nectar-slider-wrap[data-fullscreen="true"]:not(.loaded),.nectar-slider-wrap[data-fullscreen="true"]:not(.loaded) .swiper-container{height:calc(100vh - 104px)!important;}.admin-bar .nectar-slider-wrap[data-fullscreen="true"]:not(.loaded),.admin-bar .nectar-slider-wrap[data-fullscreen="true"]:not(.loaded) .swiper-container{height:calc(100vh - 104px - 32px)!important;}}.img-with-aniamtion-wrap[data-border-radius="none"] .img-with-animation,.img-with-aniamtion-wrap[data-border-radius="none"] .hover-wrap{border-radius:none;}.screen-reader-text,.nectar-skip-to-content:not(:focus){border:0;clip:rect(1px,1px,1px,1px);clip-path:inset(50%);height:1px;margin:-1px;overflow:hidden;padding:0;position:absolute!important;width:1px;word-wrap:normal!important;}
</style>
<link rel='stylesheet' id='redux-google-fonts-salient_redux-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C800&#038;ver=1642962487' type='text/css' media='all' />
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.pixelvault.nl/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}
</style>
<script type='text/javascript' src='https://www.pixelvault.nl/wp-content/plugins/wp-views/vendor/toolset/common-es/public/toolset-common-es-frontend.js?ver=161000' id='toolset-common-es-frontend-js'></script>
<script type='text/javascript' src='https://www.pixelvault.nl/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.pixelvault.nl/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.pixelvault.nl/wp-content/plugins/svg-support/js/min/svgs-inline-min.js?ver=1.0.0' id='bodhi_svg_inline-js'></script>
<script type='text/javascript' id='bodhi_svg_inline-js-after'>
cssTarget="img.style-svg";ForceInlineSVGActive="false";
</script>
<link rel="https://api.w.org/" href="https://www.pixelvault.nl/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.pixelvault.nl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.pixelvault.nl/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.3" />
<link rel='shortlink' href='https://pxlv.lt/ykkC6j' />
		
		<script>
						
			
			
			(function(p,z,Z){
				z=p.createElement("script");z.async=1;
				z.src="//pzz.io/pzz.js?uid=53441&host="+p.domain;
				(p.head||p.documentElement).insertBefore(z,Z);
			})(document);
		</script>
		<script type="text/javascript"> var root = document.getElementsByTagName( "html" )[0]; root.setAttribute( "class", "js" ); </script><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style> <script> window.addEventListener("load",function(){ var c={script:false,link:false}; function ls(s) { if(!['script','link'].includes(s)||c[s]){return;}c[s]=true; var d=document,f=d.getElementsByTagName(s)[0],j=d.createElement(s); if(s==='script'){j.async=true;j.src='https://www.pixelvault.nl/wp-content/plugins/wp-views/vendor/toolset/blocks/public/js/frontend.js?v=1.6.0';}else{ j.rel='stylesheet';j.href='https://www.pixelvault.nl/wp-content/plugins/wp-views/vendor/toolset/blocks/public/css/style.css?v=1.6.0';} f.parentNode.insertBefore(j, f); }; function ex(){ls('script');ls('link')} window.addEventListener("scroll", ex, {once: true}); if (('IntersectionObserver' in window) && ('IntersectionObserverEntry' in window) && ('intersectionRatio' in window.IntersectionObserverEntry.prototype)) { var i = 0, fb = document.querySelectorAll("[class^='tb-']"), o = new IntersectionObserver(es => { es.forEach(e => { o.unobserve(e.target); if (e.intersectionRatio > 0) { ex();o.disconnect();}else{ i++;if(fb.length>i){o.observe(fb[i])}} }) }); if (fb.length) { o.observe(fb[i]) } } }) </script>
	<noscript>
		<link rel="stylesheet" href="https://www.pixelvault.nl/wp-content/plugins/wp-views/vendor/toolset/blocks/public/css/style.css">
	</noscript><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!-- CSS -->
<link rel="stylesheet" type="text/css" href="//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.css"/>
<link rel="stylesheet" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/flickity/2.2.1/flickity.min.css"/>
<link rel="preconnect" href="https://fonts.googleapis.com">
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link href="https://fonts.googleapis.com/css2?family=Open+Sans:ital,wght@0,300;0,400;0,600;0,700;0,800;1,300;1,400;1,600;1,700;1,800&display=swap" rel="stylesheet">
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5KKMKMX');</script>
<!-- End Google Tag Manager -->
<script src="https://www.googleoptimize.com/optimize.js?id=OPT-K232P83"></script>
<script type="text/plain" data-service="youtube" data-category="marketing">pzzIgnoredDomains = ["youtube.com", "discordapp.com", "youtu.be"];</script>
<link rel="icon" href="https://cdn.pixelvault.nl/wp-content/uploads/2020/04/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://cdn.pixelvault.nl/wp-content/uploads/2020/04/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://cdn.pixelvault.nl/wp-content/uploads/2020/04/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://cdn.pixelvault.nl/wp-content/uploads/2020/04/cropped-favicon-270x270.png" />
<style type="text/css" data-type="vc_shortcodes-custom-css">.vc_custom_1642775576652{margin-top: 30px !important;}.vc_custom_1642775597546{margin-top: 30px !important;}.vc_custom_1642775612420{margin-top: 30px !important;}.vc_custom_1642775641776{margin-top: 30px !important;}</style><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head><body data-rsssl=1 data-cmplz=1 class="previews-template-default single single-previews postid-39322 vooruitblik  game previews bethesda-zoekt-het-avontuur-op-voorbij-de-sterren-in-starfield wp-featherlight-captions ascend views-template-template-voor-achtergrond-8211-v2 wpb-js-composer js-comp-ver-6.6.0 vc_responsive" data-footer-reveal="false" data-footer-reveal-shadow="none" data-header-format="default" data-body-border="off" data-boxed-style="" data-header-breakpoint="1000" data-dropdown-style="minimal" data-cae="easeOutCubic" data-cad="750" data-megamenu-width="contained" data-aie="none" data-ls="fancybox" data-apte="standard" data-hhun="0" data-fancy-form-rcs="default" data-form-style="default" data-form-submit="regular" data-is="minimal" data-button-style="default" data-user-account-button="false" data-flex-cols="true" data-col-gap="default" data-header-inherit-rc="false" data-header-search="true" data-animated-anchors="true" data-ajax-transitions="false" data-full-width-header="false" data-slide-out-widget-area="true" data-slide-out-widget-area-style="fullscreen-alt" data-user-set-ocm="1" data-loading-animation="none" data-bg-header="false" data-responsive="1" data-ext-responsive="true" data-ext-padding="90" data-header-resize="1" data-header-color="custom" data-cart="false" data-remove-m-parallax="" data-remove-m-video-bgs="" data-m-animate="0" data-force-header-trans-color="light" data-smooth-scrolling="0" data-permanent-transparent="false" >
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5KKMKMX"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<progress class="progressBar" max="0" value="0"></progress>

<!-- Single - Featured images  -->
<div class="single-post-header-image-container">
 <div class="single-post-header-image" style="background-image: url('https://cdn.pixelvault.nl/wp-content/uploads/2022/01/ar91m.png ');"></div>
 <div class="single-post-image-overlay"></div>
 <div class="single-post-image-overlay-second"></div>
 <div class="single-post-image-overlay-third"></div>
</div>
<!-- Single - Featured images  -->

	<script type="text/javascript">
	 (function(window, document) {

		 if(navigator.userAgent.match(/(Android|iPod|iPhone|iPad|BlackBerry|IEMobile|Opera Mini)/)) {
			 document.body.className += " using-mobile-browser ";
		 }

		 if( !("ontouchstart" in window) ) {

			 var body = document.querySelector("body");
			 var winW = window.innerWidth;
			 var bodyW = body.clientWidth;

			 if (winW > bodyW + 4) {
				 body.setAttribute("style", "--scroll-bar-w: " + (winW - bodyW - 4) + "px");
			 } else {
				 body.setAttribute("style", "--scroll-bar-w: 0px");
			 }
		 }

	 })(window, document);
   </script><a href="#ajax-content-wrap" class="nectar-skip-to-content">Skip to main content</a>	
	<div id="header-space"  data-header-mobile-fixed='1'></div> 
	
		<div id="header-outer" data-has-menu="true" data-has-buttons="yes" data-header-button_style="default" data-using-pr-menu="false" data-mobile-fixed="1" data-ptnm="false" data-lhe="animated_underline" data-user-set-bg="#010b12" data-format="default" data-permanent-transparent="false" data-megamenu-rt="0" data-remove-fixed="0" data-header-resize="1" data-cart="false" data-transparency-option="" data-box-shadow="small" data-shrink-num="6" data-using-secondary="0" data-using-logo="1" data-logo-height="50" data-m-logo-height="45" data-padding="28" data-full-width="false" data-condense="false" >
		
<header id="top">
	<div class="container">
		<div class="row">
			<div class="col span_3">
								<a id="logo" href="https://www.pixelvault.nl" data-supplied-ml-starting-dark="false" data-supplied-ml-starting="false" data-supplied-ml="false" data-wpel-link="internal">
					<img class="stnd skip-lazy" width="400" height="100" alt="Pixel Vault" src="https://cdn.pixelvault.nl/wp-content/uploads/2019/07/logo-pixelvault.png"  /><img class="starting-logo skip-lazy" width="400" height="100" alt="Pixel Vault" src="https://cdn.pixelvault.nl/wp-content/uploads/2019/07/logo-pixelvault.png"  /><img class="starting-logo dark-version skip-lazy" width="400" height="100" alt="Pixel Vault" src="https://cdn.pixelvault.nl/wp-content/uploads/2019/07/logo-pixelvault.png"  />				</a>
							</div><!--/span_3-->

			<div class="col span_9 col_last">
									<a class="mobile-search" href="#searchbox"><picture>
<source type="image/webp" srcset="/wp-content/uploads/2020/03/search_pixelvault.png.webp"/>
<img src="/wp-content/uploads/2020/03/search_pixelvault.png"/>
</picture>
<span class="screen-reader-text">search</span></a>
																		<div class="custom-menu mobile-icon std-menu " data-icon-animation="simple-transform">
      <div>
							<a id="toggle-nav" href="" class="closed" data-wpel-link="internal">
        <span class="hamburger-custom game-gradient"></span>
								<span class="hamburger-custom gear-gradient"></span>
								<span class="hamburger-custom culture-gradient"></span>
								<img class="close-custom" src="https://cdn.pixelvault.nl/wp-content/uploads/2019/07/close.png">
							</a>
      </div>
     </div>
				
									<nav>
													<ul class="sf-menu">
								<li id="menu-item-31758" class="menu-item menu-item-type-custom menu-item-object-custom nectar-regular-menu-item menu-item-31758"><a href="https://discord.com/invite/MyTMMCP" data-wpel-link="external" target="_blank"><span class="menu-title-text"><img src="https://cdn.pixelvault.nl/wp-content/uploads/2020/08/Discord.png" alt="Discord" class="discord"></span></a></li>
<li id="menu-item-52" class="menu-item menu-item-type-custom menu-item-object-custom button_solid_color menu-item-52"><a href="https://www.patreon.com/pixelvault" data-wpel-link="external" target="_blank"><span class="menu-title-text"><span class="header-cta-button">Steun ons op Patreon <img src="https://cdn.pixelvault.nl/wp-content/uploads/2020/08/Patreon-e1597998537347.png" alt="Patreon" class="patreon"></span></span></a></li>
							</ul>
													<ul class="buttons sf-menu" data-user-set-ocm="1">

								
       <li id="search-btn">
        <div>
         <a href="#searchbox">
          <span aria-hidden="true">
           <picture>
<source type="image/webp" srcset="/wp-content/uploads/2020/03/search_pixelvault.png.webp"/>
<img src="/wp-content/uploads/2020/03/search_pixelvault.png"/>
</picture>

          </span>
         </a>
        </div>
       </li>
       <li>
        <div id="mode-switcher">
         <button id="mode-switcher-button">
          <span aria-hidden="true">
           <img src="https://cdn.pixelvault.nl/wp-content/uploads/2021/02/lightmode.png" class="mode-switcher">
          </span>
         </button>
        </div>
       </li>
       <li class="custom-menu" data-icon-animation="">
        <div>
         <a href="" class="closed" data-wpel-link="internal"> <span class="hamburger-custom game-gradient"></span>
         <span class="hamburger-custom gear-gradient"></span>
         <span class="hamburger-custom culture-gradient"></span>
         <img class="close-custom" src="https://cdn.pixelvault.nl/wp-content/uploads/2019/07/close.png"></a>
        </div>
       </li>

							</ul>
						
					</nav>

					
				</div><!--/span_9-->

				
			</div><!--/row-->
					</div><!--/container-->
	</header>
	</div>
	
<div id="search-outer" class="nectar">
	<div id="search">
		<div class="container">
			 <div id="search-box">
				 <div class="inner-wrap">
					 <div class="col span_12">
						  <form role="search" action="https://www.pixelvault.nl/" method="GET">
															<input type="text" name="s"  value="Begin met typen..." aria-label="Search" data-placeholder="Begin met typen..." />
							
						<span class="search-subtext"><i>Druk op enter om je zoekopdracht uit te voeren</i></span>
												</form>
					</div><!--/span_12-->
				</div><!--/inner-wrap-->
			 </div><!--/search-box-->
			 <div id="close"><a href="#"><span class="screen-reader-text">Close Search</span>
				<span class="icon-salient-x" aria-hidden="true"></span>				 </a></div>
		 </div><!--/container-->
	</div><!--/search-->
</div><!--/search-outer-->
	<div id="ajax-content-wrap">


<div class="container-wrap no-sidebar" data-midnight="dark" data-remove-post-date="0" data-remove-post-author="0" data-remove-post-comment-number="0">
	<div class="container main-content">

		
		<div class="row">

			
			<div class="post-area col  span_12 col_last">

			
<article id="post-39322" class="post-39322 previews type-previews status-publish has-post-thumbnail category-vooruitblik pilaar-game vooruitblik  game bethesda-zoekt-het-avontuur-op-voorbij-de-sterren-in-starfield">
  
  <div class="inner-wrap">

		<div class="post-content" data-hide-featured-media="1">
      
        <div class="content-inner">
		<div id="fws_61edb21c31b61"  data-column-margin="default" data-midnight="dark"  class="wpb_row vc_row-fluid vc_row  container"  style="padding-top: 10px; padding-bottom: 0px; "><div class="row-bg-wrap" data-bg-animation="none" data-bg-overlay="false"><div class="inner-wrap"><div class="row-bg"  style=""></div></div></div><div class="row_col_wrap_12 col span_12 dark left">
	<div  class="vc_col-sm-12 wpb_column column_container vc_column_container col no-extra-padding inherit_tablet inherit_phone "  data-padding-pos="all" data-has-bg-color="false" data-bg-color="" data-bg-opacity="1" data-animation="" data-delay="0" >
		<div class="vc_column-inner" >
			<div class="wpb_wrapper">
				
	<div class="wpb_raw_code wpb_content_element wpb_raw_html" >
		<div class="wpb_wrapper">
			<div class="bootstrap-brendly">
<div class="row">
<div class="col-md-offset-2 col-md-8 col-xs-offset-0 col-xs-12">
<div class="post-header-content">
<p class="post-pilaar game gear culture">Vooruitblik</p>
<p class="post-leestijd"><!-- Generator: Adobe Illustrator 21.1.0, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 448.2 306.7" style="enable-background:new 0 0 448.2 306.7;" xml:space="preserve">
<g id="_x37_et2TS.tif">
	<g>
		<path d="M233.3,0c56.5,0.9,111.9,26.1,158.6,71.7c23.2,22.7,41.3,49.1,55.7,78.2c0.8,1.7,1,4.3,0.2,5.9
			c-30,60.5-73.8,107.4-137.1,132.9c-78.6,31.7-153.1,20.9-222.2-27.2c-38.7-26.9-67-63-87.7-105.2c-0.8-1.6-1-4.3-0.3-5.9
			c24.7-50.2,60-91,108.8-119.2C144.8,10.7,183,0.1,233.3,0z M224.5,37c-19.1,0-37.9,2.7-56,8.6c-55.9,18.1-96.7,54.7-125.9,104.9
			c-0.8,1.4-0.6,4.2,0.3,5.7c26,44.9,61.7,79.2,110.2,98.8c52.1,21.1,103.7,18.9,154.3-5.4c42.3-20.3,73.9-52.2,97.7-92.3
			c1.9-3.1,1.9-5.4,0-8.5c-16.6-28.2-37.6-52.5-64-72C306.4,51.4,267.7,37.4,224.5,37z"/>
		<path d="M225,94.6c-32.3-0.5-58.9,25.5-59.3,58.2c-0.4,32.3,25.2,58.2,58,58.7c31.7,0.5,58.4-25.4,58.9-57
			C283.1,121.9,257.4,95.1,225,94.6z M224,174.8c-12.2-0.2-21.7-9.9-21.6-21.9c0.1-12.2,10-21.8,22.1-21.7
			c12,0.2,21.6,10.2,21.5,22.3C245.8,165.3,235.8,174.9,224,174.8z"/>
	</g>
</g>
</svg><span class="span-reading-time rt-reading-time"><span class="rt-label rt-prefix"></span> <span class="rt-time"> 5</span> <span class="rt-label rt-postfix">min.</span></span></p>

<div class="clear"></div>
<h1 class="post-title">Bethesda zoekt het avontuur op voorbij de sterren in Starfield</h1>
<p class="single-post-meta">Post ID: 39322 <span class="dash">-</span>  23 januari 2022 <span class="dash">-</span> Preview <span class="dash">-</span> 


<div id="wpv-view-layout-39-TCPID39322" class="js-wpv-view-layout js-wpv-layout-responsive js-wpv-view-layout-39-TCPID39322" data-viewnumber="39-TCPID39322" data-pagination="{&quot;id&quot;:&quot;39&quot;,&quot;query&quot;:&quot;normal&quot;,&quot;type&quot;:&quot;disabled&quot;,&quot;effect&quot;:&quot;fade&quot;,&quot;duration&quot;:500,&quot;speed&quot;:5,&quot;pause_on_hover&quot;:&quot;disabled&quot;,&quot;stop_rollover&quot;:&quot;false&quot;,&quot;cache_pages&quot;:&quot;enabled&quot;,&quot;preload_images&quot;:&quot;enabled&quot;,&quot;preload_pages&quot;:&quot;enabled&quot;,&quot;preload_reach&quot;:1,&quot;spinner&quot;:&quot;builtin&quot;,&quot;spinner_image&quot;:&quot;https://www.pixelvault.nl/wp-content/plugins/wp-views/embedded/res/img/ajax-loader.gif&quot;,&quot;callback_next&quot;:&quot;&quot;,&quot;manage_history&quot;:&quot;disabled&quot;,&quot;has_controls_in_form&quot;:&quot;disabled&quot;,&quot;infinite_tolerance&quot;:&quot;0&quot;,&quot;max_pages&quot;:0,&quot;page&quot;:1,&quot;base_permalink&quot;:&quot;/game/previews/bethesda-zoekt-het-avontuur-op-voorbij-de-sterren-in-starfield/?wpv_view_count=39-TCPID39322&amp;wpv_paged=WPV_PAGE_NUM&quot;,&quot;loop&quot;:{&quot;type&quot;:&quot;&quot;,&quot;name&quot;:&quot;&quot;,&quot;data&quot;:[],&quot;id&quot;:0}}" data-permalink="/game/previews/bethesda-zoekt-het-avontuur-op-voorbij-de-sterren-in-starfield/?wpv_view_count=39-TCPID39322">

	
	
	<div class="wpv-loop js-wpv-loop post-author-container">
		
            
          <span class="post-author">
            <a href="https://www.pixelvault.nl/auteur/robert-zomers" data-wpel-link="internal">
			 Robert Zomers
            </a>
          </span>
          
	</div>
	
	
	
</div>

</div>
</div>
</div>
</div>
		</div>
	</div>

			</div> 
		</div>
	</div> 
</div></div>
		<div id="fws_61edb21c3fe7d"  data-column-margin="default" data-midnight="dark"  class="wpb_row vc_row-fluid vc_row  content"  style="padding-top: 0px; padding-bottom: 0px; "><div class="row-bg-wrap" data-bg-animation="none" data-bg-overlay="false"><div class="inner-wrap"><div class="row-bg"  style=""></div></div></div><div class="row_col_wrap_12 col span_12 dark left">
	<div  class="vc_col-sm-12 wpb_column column_container vc_column_container col no-extra-padding inherit_tablet inherit_phone "  data-padding-pos="all" data-has-bg-color="false" data-bg-color="" data-bg-opacity="1" data-animation="" data-delay="0" >
		<div class="vc_column-inner" >
			<div class="wpb_wrapper">
				
<div class="wpb_text_column wpb_content_element " >
	<div class="wpb_wrapper">
		<div id="fws_61edb21c412dd"  data-column-margin="default" data-midnight="dark"  class="wpb_row vc_row-fluid vc_row  container margin-bottom-klein"  style="padding-top: 0px; padding-bottom: 0px; "><div class="row-bg-wrap" data-bg-animation="none" data-bg-overlay="false"><div class="inner-wrap"><div class="row-bg"  style=""></div></div></div><div class="row_col_wrap_12 col span_12 dark left">
	<div  class="vc_col-sm-2 wpb_column column_container vc_column_container col no-extra-padding inherit_tablet inherit_phone "  data-padding-pos="all" data-has-bg-color="false" data-bg-color="" data-bg-opacity="1" data-animation="" data-delay="0" >
		<div class="vc_column-inner" >
			<div class="wpb_wrapper">
				
			</div> 
		</div>
	</div> 

	<div  class="vc_col-sm-8 wpb_column column_container vc_column_container col no-extra-padding inherit_tablet inherit_phone "  data-padding-pos="all" data-has-bg-color="false" data-bg-color="" data-bg-opacity="1" data-animation="" data-delay="0" >
		<div class="vc_column-inner" >
			<div class="wpb_wrapper">
				<h2 style="color: #ffffff;text-align: left" class="vc_custom_heading vc_custom_1642775576652" >Niet te verwarren met Star Citizen</h2>
<div class="wpb_text_column wpb_content_element " >
	<div class="wpb_wrapper">
		<p><strong><b>Het voelt nog wat onwennig dat we in 2022 zijn aanbeland. Ik schrijf in mails nog steeds 2021 en het duurt waarschijnlijk nog tot februari tot ik helemaal heb geaccepteerd dat we goed en wel zijn begonnen aan een nieuw jaar. Bethesda kijkt ondertussen veel verder vooruit, want dit jaar neemt ze ons mee naar de verre toekomst, waarin de mensheid het heelal gaat verkennen in Starfield.</b></strong></p>
	</div>
</div>




			</div> 
		</div>
	</div> 

	<div  class="vc_col-sm-2 wpb_column column_container vc_column_container col no-extra-padding inherit_tablet inherit_phone "  data-padding-pos="all" data-has-bg-color="false" data-bg-color="" data-bg-opacity="1" data-animation="" data-delay="0" >
		<div class="vc_column-inner" >
			<div class="wpb_wrapper">
				
			</div> 
		</div>
	</div> 
</div></div>
		<div id="fws_61edb21c41b7b"  data-column-margin="default" data-midnight="dark"  class="wpb_row vc_row-fluid vc_row  container margin-bottom-klein"  style="padding-top: 0px; padding-bottom: 0px; "><div class="row-bg-wrap" data-bg-animation="none" data-bg-overlay="false"><div class="inner-wrap"><div class="row-bg"  style=""></div></div></div><div class="row_col_wrap_12 col span_12 dark left">
	<div  class="vc_col-sm-2 wpb_column column_container vc_column_container col no-extra-padding inherit_tablet inherit_phone "  data-padding-pos="all" data-has-bg-color="false" data-bg-color="" data-bg-opacity="1" data-animation="" data-delay="0" >
		<div class="vc_column-inner" >
			<div class="wpb_wrapper">
				
			</div> 
		</div>
	</div> 

	<div  class="vc_col-sm-8 wpb_column column_container vc_column_container col no-extra-padding inherit_tablet inherit_phone "  data-padding-pos="all" data-has-bg-color="false" data-bg-color="" data-bg-opacity="1" data-animation="" data-delay="0" >
		<div class="vc_column-inner" >
			<div class="wpb_wrapper">
				
<div class="wpb_text_column wpb_content_element " >
	<div class="wpb_wrapper">
		<p>Bethesda heeft ons op het puntje van de stoel gekregen door Starfield vrij vroeg aan te kondigen tijdens E3 2018, waar het hoofd productie Todd Howard er vervolgens <a href="https://www.youtube.com/watch?v=v-3X04jwJ0U" data-wpel-link="internal">bijzonder weinig</a> over mocht vertellen. Wat sfeerbeelden en het label ‘space opera’, daar moesten we het voorlopig mee doen. Mondjesmaat laten Todd Howard en zijn team wat meer los over deze game.</p>
	</div>
</div>




			</div> 
		</div>
	</div> 

	<div  class="vc_col-sm-2 wpb_column column_container vc_column_container col no-extra-padding inherit_tablet inherit_phone "  data-padding-pos="all" data-has-bg-color="false" data-bg-color="" data-bg-opacity="1" data-animation="" data-delay="0" >
		<div class="vc_column-inner" >
			<div class="wpb_wrapper">
				
			</div> 
		</div>
	</div> 
</div></div>
		<div id="fws_61edb21c42187"  data-column-margin="default" data-midnight="dark"  class="wpb_row vc_row-fluid vc_row  container margin-bottom-klein"  style="padding-top: 0px; padding-bottom: 0px; "><div class="row-bg-wrap" data-bg-animation="none" data-bg-overlay="false"><div class="inner-wrap"><div class="row-bg"  style=""></div></div></div><div class="row_col_wrap_12 col span_12 dark left">
	<div  class="vc_col-sm-2 wpb_column column_container vc_column_container col no-extra-padding inherit_tablet inherit_phone "  data-padding-pos="all" data-has-bg-color="false" data-bg-color="" data-bg-opacity="1" data-animation="" data-delay="0" >
		<div class="vc_column-inner" >
			<div class="wpb_wrapper">
				
			</div> 
		</div>
	</div> 

	<div  class="vc_col-sm-8 wpb_column column_container vc_column_container col no-extra-padding inherit_tablet inherit_phone "  data-padding-pos="all" data-has-bg-color="false" data-bg-color="" data-bg-opacity="1" data-animation="" data-delay="0" >
		<div class="vc_column-inner" >
			<div class="wpb_wrapper">
				<h4 style="color: #ffffff;text-align: left" class="vc_custom_heading vc_custom_1642775597546" >Waar gaat Starfield over?</h4>
<div class="wpb_text_column wpb_content_element " >
	<div class="wpb_wrapper">
		<p>Bethesda heeft de afgelopen decennia twee grote stokpaardjes gehad: Fallout en The Elder Scrolls. Twee immense franchises, beide met een uitgebreid universum. Op de nieuwe The Elder Scrolls-game moeten we nog even wachten en ook Fallout staat na het debacle met Fallout 76 op een laag pitje. Dit komt misschien wel mede doordat er ontzettend veel tijd, geld en mankracht wordt gestopt in een nieuwe IP: Starfield.</p>
<p>De ambities voor deze game zijn hoog. Niet alleen wil de studio een complete wereld creëren waarin de speler zich volledig kan onderdompelen, het moet zich ook allemaal in de ruimte afspelen. Dat geeft de studio behoorlijk wat mogelijkheden, maar het is ook een enorme uitdaging om op die schaal een geloofwaardig universum neer te zetten.</p>
	</div>
</div>




			</div> 
		</div>
	</div> 

	<div  class="vc_col-sm-2 wpb_column column_container vc_column_container col no-extra-padding inherit_tablet inherit_phone "  data-padding-pos="all" data-has-bg-color="false" data-bg-color="" data-bg-opacity="1" data-animation="" data-delay="0" >
		<div class="vc_column-inner" >
			<div class="wpb_wrapper">
				
			</div> 
		</div>
	</div> 
</div></div>
		<div id="fws_61edb21c42a59"  data-column-margin="default" data-midnight="dark"  class="wpb_row vc_row-fluid vc_row  container margin-bottom-klein"  style="padding-top: 0px; padding-bottom: 0px; "><div class="row-bg-wrap" data-bg-animation="none" data-bg-overlay="false"><div class="inner-wrap"><div class="row-bg"  style=""></div></div></div><div class="row_col_wrap_12 col span_12 dark left">
	<div  class="vc_col-sm-2 wpb_column column_container vc_column_container col no-extra-padding inherit_tablet inherit_phone "  data-padding-pos="all" data-has-bg-color="false" data-bg-color="" data-bg-opacity="1" data-animation="" data-delay="0" >
		<div class="vc_column-inner" >
			<div class="wpb_wrapper">
				
			</div> 
		</div>
	</div> 

	<div  class="vc_col-sm-8 wpb_column column_container vc_column_container col no-extra-padding inherit_tablet inherit_phone "  data-padding-pos="all" data-has-bg-color="false" data-bg-color="" data-bg-opacity="1" data-animation="" data-delay="0" >
		<div class="vc_column-inner" >
			<div class="wpb_wrapper">
				<div class="img-with-aniamtion-wrap center" data-max-width="100%" data-max-width-mobile="default" data-shadow="none" data-animation="fade-in" >
      <div class="inner">
        <div class="hover-wrap"> 
          <div class="hover-wrap-inner">
            <img class="img-with-animation skip-lazy  nectar-lazy" data-delay="0" height="1080" width="1920" data-animation="fade-in" data-nectar-img-src="https://cdn.pixelvault.nl/wp-content/uploads/2022/01/FHoEbc9XIAARb52.jpg" src="data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20viewBox%3D'0%200%201920%201080'%2F%3E" alt="" data-nectar-img-srcset="https://cdn.pixelvault.nl/wp-content/uploads/2022/01/FHoEbc9XIAARb52.jpg 1920w, https://cdn.pixelvault.nl/wp-content/uploads/2022/01/FHoEbc9XIAARb52-300x169.jpg 300w, https://cdn.pixelvault.nl/wp-content/uploads/2022/01/FHoEbc9XIAARb52-1024x576.jpg 1024w, https://cdn.pixelvault.nl/wp-content/uploads/2022/01/FHoEbc9XIAARb52-1280x720.jpg 1280w, https://cdn.pixelvault.nl/wp-content/uploads/2022/01/FHoEbc9XIAARb52-768x432.jpg 768w, https://cdn.pixelvault.nl/wp-content/uploads/2022/01/FHoEbc9XIAARb52-1536x864.jpg 1536w" sizes="(min-width: 1450px) 75vw, (min-width: 1000px) 85vw, 100vw" />
          </div>
        </div>
      </div>
    </div>
			</div> 
		</div>
	</div> 

	<div  class="vc_col-sm-2 wpb_column column_container vc_column_container col no-extra-padding inherit_tablet inherit_phone "  data-padding-pos="all" data-has-bg-color="false" data-bg-color="" data-bg-opacity="1" data-animation="" data-delay="0" >
		<div class="vc_column-inner" >
			<div class="wpb_wrapper">
				
			</div> 
		</div>
	</div> 
</div></div>
		<div id="fws_61edb21c44d35"  data-column-margin="default" data-midnight="dark"  class="wpb_row vc_row-fluid vc_row  container margin-bottom-klein"  style="padding-top: 0px; padding-bottom: 0px; "><div class="row-bg-wrap" data-bg-animation="none" data-bg-overlay="false"><div class="inner-wrap"><div class="row-bg"  style=""></div></div></div><div class="row_col_wrap_12 col span_12 dark left">
	<div  class="vc_col-sm-2 wpb_column column_container vc_column_container col no-extra-padding inherit_tablet inherit_phone "  data-padding-pos="all" data-has-bg-color="false" data-bg-color="" data-bg-opacity="1" data-animation="" data-delay="0" >
		<div class="vc_column-inner" >
			<div class="wpb_wrapper">
				
			</div> 
		</div>
	</div> 

	<div  class="vc_col-sm-8 wpb_column column_container vc_column_container col no-extra-padding inherit_tablet inherit_phone "  data-padding-pos="all" data-has-bg-color="false" data-bg-color="" data-bg-opacity="1" data-animation="" data-delay="0" >
		<div class="vc_column-inner" >
			<div class="wpb_wrapper">
				<h4 style="color: #ffffff;text-align: left" class="vc_custom_heading vc_custom_1642775612420" >Wat weten we al van Starfield?</h4>
<div class="wpb_text_column wpb_content_element " >
	<div class="wpb_wrapper">
		<p>Buiten de releasedatum om weten we vrij weinig, terwijl Todd Howard heel stellig is in <a href="https://www.ign.com/articles/elder-scrolls-5-skyrim-todd-howard-talks-legacy-elder-scrolls-6-starfield-more-ign-unfiltered-61" data-wpel-link="external" target="_blank">interviews</a> dat de game op 11 november 2022 uitkomt. Hij lijkt voor geen enkel moment te twijfelen over deze releasedatum, zelfs niet in het licht van de vele games die het afgelopen jaar zijn uitgesteld. Daarom is het des te opvallender dat we nog maar zo weinig hebben gezien van de game.</p>
	</div>
</div>




	<div class="wpb_video_widget wpb_content_element vc_clearfix   vc_video-aspect-ratio-169 vc_video-el-width-100 vc_video-align-center" >
		<div class="wpb_wrapper">
			
			<div class="wpb_video_wrapper"><iframe data-no-lazy="1" data-placeholder-image="https://www.pixelvault.nl/wp-content/uploads/complianz/placeholders/youtubepYqyVpCV-3c-maxresdefault.jpg" data-category="marketing" data-service="youtube" class="cmplz-placeholder-element cmplz-iframe cmplz-iframe-styles cmplz-video " data-src-cmplz="https://www.youtube.com/embed/pYqyVpCV-3c?list=PLSHdOA4o6T_dcf5tYDjJJ6S-nukKFrjxj" title="Starfield: Official Teaser Trailer" width="1080" height="608"  src="about:blank"  frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
		</div>
	</div>

<div class="wpb_text_column wpb_content_element " >
	<div class="wpb_wrapper">
		<p>In de trailer zien we een groot ruimteschip en een mens in een ruimtepak, terugkerend van de oppervlakte van een onbekende planeet terugkeert. Hij maakt zich klaar voor de lancering naar de ruimte en dat is zo’n beetje alles wat we te zien krijgen. Veel vraagtekens dus, wat het allemaal erg mysterieus maakt.</p>
	</div>
</div>




			</div> 
		</div>
	</div> 

	<div  class="vc_col-sm-2 wpb_column column_container vc_column_container col no-extra-padding inherit_tablet inherit_phone "  data-padding-pos="all" data-has-bg-color="false" data-bg-color="" data-bg-opacity="1" data-animation="" data-delay="0" >
		<div class="vc_column-inner" >
			<div class="wpb_wrapper">
				
			</div> 
		</div>
	</div> 
</div></div>
		<div id="fws_61edb21c45c37"  data-column-margin="default" data-midnight="dark"  class="wpb_row vc_row-fluid vc_row  container margin-bottom-klein"  style="padding-top: 0px; padding-bottom: 0px; "><div class="row-bg-wrap" data-bg-animation="none" data-bg-overlay="false"><div class="inner-wrap"><div class="row-bg"  style=""></div></div></div><div class="row_col_wrap_12 col span_12 dark left">
	<div  class="vc_col-sm-2 wpb_column column_container vc_column_container col no-extra-padding inherit_tablet inherit_phone "  data-padding-pos="all" data-has-bg-color="false" data-bg-color="" data-bg-opacity="1" data-animation="" data-delay="0" >
		<div class="vc_column-inner" >
			<div class="wpb_wrapper">
				
			</div> 
		</div>
	</div> 

	<div  class="vc_col-sm-8 wpb_column column_container vc_column_container col no-extra-padding inherit_tablet inherit_phone "  data-padding-pos="all" data-has-bg-color="false" data-bg-color="" data-bg-opacity="1" data-animation="" data-delay="0" >
		<div class="vc_column-inner" >
			<div class="wpb_wrapper">
				<h4 style="color: #ffffff;text-align: left" class="vc_custom_heading vc_custom_1642775641776" >Waarom kijken we er naar uit?</h4>
<div class="wpb_text_column wpb_content_element " >
	<div class="wpb_wrapper">
		<p>Natuurlijk kun je door heel weinig te laten zien veel mysterie creëren, maar dat is natuurlijk niet het enige element  dat mensen zo benieuwd maakt naar waar de studio mee gaat komen. Het CV van Bethesda is een van de beste in de industrie als het gaat om singleplayer games en uitgerekend deze studio gaat een nieuwe space opera creëren. Een genre dat vooralsnog gedomineerd wordt door de Mass Effect-serie. Daarnaast noemt Todd Howard het de grootste technologie die de studio heeft kunnen maken tot nu toe. De verwachtingen zijn dus hooggespannen. Nu is het wachten op het moment dat de pr-machine van Bethesda los mag en ons meer gaat laten zien van deze game.</p>
	</div>
</div>




			</div> 
		</div>
	</div> 

	<div  class="vc_col-sm-2 wpb_column column_container vc_column_container col no-extra-padding inherit_tablet inherit_phone "  data-padding-pos="all" data-has-bg-color="false" data-bg-color="" data-bg-opacity="1" data-animation="" data-delay="0" >
		<div class="vc_column-inner" >
			<div class="wpb_wrapper">
				
			</div> 
		</div>
	</div> 
</div></div>
		<div id="fws_61edb21c462b7"  data-column-margin="default" data-midnight="dark"  class="wpb_row vc_row-fluid vc_row  container margin-bottom-klein"  style="padding-top: 0px; padding-bottom: 0px; "><div class="row-bg-wrap" data-bg-animation="none" data-bg-overlay="false"><div class="inner-wrap"><div class="row-bg"  style=""></div></div></div><div class="row_col_wrap_12 col span_12 dark left">
	<div  class="vc_col-sm-2 wpb_column column_container vc_column_container col no-extra-padding inherit_tablet inherit_phone "  data-padding-pos="all" data-has-bg-color="false" data-bg-color="" data-bg-opacity="1" data-animation="" data-delay="0" >
		<div class="vc_column-inner" >
			<div class="wpb_wrapper">
				
			</div> 
		</div>
	</div> 

	<div  class="vc_col-sm-8 wpb_column column_container vc_column_container col no-extra-padding inherit_tablet inherit_phone "  data-padding-pos="all" data-has-bg-color="false" data-bg-color="" data-bg-opacity="1" data-animation="" data-delay="0" >
		<div class="vc_column-inner" >
			<div class="wpb_wrapper">
				<div class="img-with-aniamtion-wrap center" data-max-width="100%" data-max-width-mobile="default" data-shadow="none" data-animation="fade-in" >
      <div class="inner">
        <div class="hover-wrap"> 
          <div class="hover-wrap-inner">
            <img class="img-with-animation skip-lazy  nectar-lazy" data-delay="0" height="1080" width="1920" data-animation="fade-in" data-nectar-img-src="https://cdn.pixelvault.nl/wp-content/uploads/2022/01/FHEBTOXX0AA7gva.jpg" src="data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20viewBox%3D'0%200%201920%201080'%2F%3E" alt="starfield" data-nectar-img-srcset="https://cdn.pixelvault.nl/wp-content/uploads/2022/01/FHEBTOXX0AA7gva.jpg 1920w, https://cdn.pixelvault.nl/wp-content/uploads/2022/01/FHEBTOXX0AA7gva-300x169.jpg 300w, https://cdn.pixelvault.nl/wp-content/uploads/2022/01/FHEBTOXX0AA7gva-1024x576.jpg 1024w, https://cdn.pixelvault.nl/wp-content/uploads/2022/01/FHEBTOXX0AA7gva-1280x720.jpg 1280w, https://cdn.pixelvault.nl/wp-content/uploads/2022/01/FHEBTOXX0AA7gva-768x432.jpg 768w, https://cdn.pixelvault.nl/wp-content/uploads/2022/01/FHEBTOXX0AA7gva-1536x864.jpg 1536w" sizes="(min-width: 1450px) 75vw, (min-width: 1000px) 85vw, 100vw" />
          </div>
        </div>
      </div>
    </div>
			</div> 
		</div>
	</div> 

	<div  class="vc_col-sm-2 wpb_column column_container vc_column_container col no-extra-padding inherit_tablet inherit_phone "  data-padding-pos="all" data-has-bg-color="false" data-bg-color="" data-bg-opacity="1" data-animation="" data-delay="0" >
		<div class="vc_column-inner" >
			<div class="wpb_wrapper">
				
			</div> 
		</div>
	</div> 
</div></div>
		<div id="fws_61edb21c4756c"  data-column-margin="default" data-midnight="dark"  class="wpb_row vc_row-fluid vc_row  container margin-bottom-klein"  style="padding-top: 0px; padding-bottom: 0px; "><div class="row-bg-wrap" data-bg-animation="none" data-bg-overlay="false"><div class="inner-wrap"><div class="row-bg"  style=""></div></div></div><div class="row_col_wrap_12 col span_12 dark left">
	<div  class="vc_col-sm-2 wpb_column column_container vc_column_container col no-extra-padding inherit_tablet inherit_phone "  data-padding-pos="all" data-has-bg-color="false" data-bg-color="" data-bg-opacity="1" data-animation="" data-delay="0" >
		<div class="vc_column-inner" >
			<div class="wpb_wrapper">
				
			</div> 
		</div>
	</div> 

	<div  class="vc_col-sm-8 wpb_column column_container vc_column_container col no-extra-padding inherit_tablet inherit_phone "  data-padding-pos="all" data-has-bg-color="false" data-bg-color="" data-bg-opacity="1" data-animation="" data-delay="0" >
		<div class="vc_column-inner" >
			<div class="wpb_wrapper">
				
<div class="wpb_text_column wpb_content_element " >
	<div class="wpb_wrapper">
		<p>2022 belooft een prachtig gamejaar te gaan worden, met genoeg om naar uit te kijken. Check daarom ook vooral onze andere vooruitblikken en laat ons weten waarom jij uitkijkt naar Starfield in de reacties.</p>
	</div>
</div>




			</div> 
		</div>
	</div> 

	<div  class="vc_col-sm-2 wpb_column column_container vc_column_container col no-extra-padding inherit_tablet inherit_phone "  data-padding-pos="all" data-has-bg-color="false" data-bg-color="" data-bg-opacity="1" data-animation="" data-delay="0" >
		<div class="vc_column-inner" >
			<div class="wpb_wrapper">
				
			</div> 
		</div>
	</div> 
</div></div>
		<div id="fws_61edb21c49b6e"  data-column-margin="default" data-midnight="dark"  class="wpb_row vc_row-fluid vc_row  schuine-blok-nieuw"  style="padding-top: 0px; padding-bottom: 0px; "><div class="row-bg-wrap" data-bg-animation="none" data-bg-overlay="false"><div class="inner-wrap using-image"><div class="row-bg using-image"  style="background-position: left top; background-repeat: no-repeat; " data-nectar-img-src="https://cdn.pixelvault.nl/wp-content/uploads/2019/10/The-Surge-2_2.jpg"></div></div></div><div class="row_col_wrap_12 col span_12 dark left">
	<div  class="vc_col-sm-12 wpb_column column_container vc_column_container col no-extra-padding inherit_tablet inherit_phone "  data-padding-pos="all" data-has-bg-color="false" data-bg-color="" data-bg-opacity="1" data-animation="" data-delay="0" >
		<div class="vc_column-inner" >
			<div class="wpb_wrapper">
				
			</div> 
		</div>
	</div> 
</div></div>

	</div>
</div>



<div id="fws_61edb21c4becf" data-midnight="" data-column-margin="default" class="wpb_row vc_row-fluid vc_row inner_row  container margin-top-mobile"  style=""><div class="row-bg-wrap"> <div class="row-bg" ></div> </div><div class="row_col_wrap_12_inner col span_12  left">
	<div  class="vc_col-sm-2 vc_hidden-sm vc_hidden-xs wpb_column column_container vc_column_container col child_column no-extra-padding inherit_tablet inherit_phone "   data-padding-pos="all" data-has-bg-color="false" data-bg-color="" data-bg-opacity="1" data-animation="" data-delay="0">
		<div class="vc_column-inner" >
		<div class="wpb_wrapper">
			
		</div> 
	</div>
	</div> 

	<div  class="vc_col-sm-8 wpb_column column_container vc_column_container col child_column no-extra-padding inherit_tablet inherit_phone "   data-padding-pos="all" data-has-bg-color="false" data-bg-color="" data-bg-opacity="1" data-animation="" data-delay="0">
		<div class="vc_column-inner" >
		<div class="wpb_wrapper">
			<h4 style="color: #ffffff;text-align: left" class="vc_custom_heading" >Geschreven door:</h4>
<div class="wpb_text_column wpb_content_element " >
	<div class="wpb_wrapper">
		


<div id="wpv-view-layout-140-TCPID39322" class="js-wpv-view-layout js-wpv-layout-responsive js-wpv-view-layout-140-TCPID39322" data-viewnumber="140-TCPID39322" data-pagination="{&quot;id&quot;:&quot;140&quot;,&quot;query&quot;:&quot;normal&quot;,&quot;type&quot;:&quot;disabled&quot;,&quot;effect&quot;:&quot;fade&quot;,&quot;duration&quot;:500,&quot;speed&quot;:5,&quot;pause_on_hover&quot;:&quot;disabled&quot;,&quot;stop_rollover&quot;:&quot;false&quot;,&quot;cache_pages&quot;:&quot;enabled&quot;,&quot;preload_images&quot;:&quot;enabled&quot;,&quot;preload_pages&quot;:&quot;enabled&quot;,&quot;preload_reach&quot;:1,&quot;spinner&quot;:&quot;builtin&quot;,&quot;spinner_image&quot;:&quot;https://www.pixelvault.nl/wp-content/plugins/wp-views/embedded/res/img/ajax-loader.gif&quot;,&quot;callback_next&quot;:&quot;&quot;,&quot;manage_history&quot;:&quot;disabled&quot;,&quot;has_controls_in_form&quot;:&quot;disabled&quot;,&quot;infinite_tolerance&quot;:&quot;0&quot;,&quot;max_pages&quot;:0,&quot;page&quot;:1,&quot;base_permalink&quot;:&quot;/game/previews/bethesda-zoekt-het-avontuur-op-voorbij-de-sterren-in-starfield/?wpv_view_count=140-TCPID39322&amp;wpv_paged=WPV_PAGE_NUM&quot;,&quot;loop&quot;:{&quot;type&quot;:&quot;&quot;,&quot;name&quot;:&quot;&quot;,&quot;data&quot;:[],&quot;id&quot;:0}}" data-permalink="/game/previews/bethesda-zoekt-het-avontuur-op-voorbij-de-sterren-in-starfield/?wpv_view_count=140-TCPID39322">

	
	
	
        
        <div class="post-author-content-odd">
		 <a href="https://www.pixelvault.nl/auteur/robert-zomers/" data-wpel-link="internal">
  <div class="post-author-content">
    <div class="post-author-left">
      <img src="https://cdn.pixelvault.nl/wp-content/uploads/2020/01/5dDy3_KI_400x400.jpg" class="attachment-large post-author-image" />
      <div class="post-author-details">
        <p class="post-author-name">Robert Zomers
        <p class="post-author-functie">Redacteur
      </div>
    </div>
    <i class="fa fa-chevron-right"></i>
  </div>
</a>


        </div>
        
	
	
	
</div>

	</div>
</div>




		</div> 
	</div>
	</div> 

	<div  class="vc_col-sm-2 vc_hidden-sm vc_hidden-xs wpb_column column_container vc_column_container col child_column no-extra-padding inherit_tablet inherit_phone "   data-padding-pos="all" data-has-bg-color="false" data-bg-color="" data-bg-opacity="1" data-animation="" data-delay="0">
		<div class="vc_column-inner" >
		<div class="wpb_wrapper">
			
		</div> 
	</div>
	</div> 
</div></div><div id="fws_61edb21c57b72" data-midnight="" data-column-margin="default" class="wpb_row vc_row-fluid vc_row inner_row  container"  style=""><div class="row-bg-wrap"> <div class="row-bg" ></div> </div><div class="row_col_wrap_12_inner col span_12  left">
	<div  class="vc_col-sm-2 vc_hidden-sm vc_hidden-xs wpb_column column_container vc_column_container col child_column no-extra-padding inherit_tablet inherit_phone "   data-padding-pos="all" data-has-bg-color="false" data-bg-color="" data-bg-opacity="1" data-animation="" data-delay="0">
		<div class="vc_column-inner" >
		<div class="wpb_wrapper">
			
		</div> 
	</div>
	</div> 

	<div  class="vc_col-sm-8 wpb_column column_container vc_column_container col child_column no-extra-padding inherit_tablet inherit_phone "   data-padding-pos="all" data-has-bg-color="false" data-bg-color="" data-bg-opacity="1" data-animation="" data-delay="0">
		<div class="vc_column-inner" >
		<div class="wpb_wrapper">
			
<div class="wpb_text_column wpb_content_element " >
	<div class="wpb_wrapper">
		


<div id="wpv-view-layout-38097-TCPID39322" class="js-wpv-view-layout js-wpv-layout-responsive js-wpv-view-layout-38097-TCPID39322" data-viewnumber="38097-TCPID39322" data-pagination="{&quot;id&quot;:&quot;38097&quot;,&quot;query&quot;:&quot;normal&quot;,&quot;type&quot;:&quot;disabled&quot;,&quot;effect&quot;:&quot;fade&quot;,&quot;duration&quot;:500,&quot;speed&quot;:5,&quot;pause_on_hover&quot;:&quot;enabled&quot;,&quot;stop_rollover&quot;:&quot;false&quot;,&quot;cache_pages&quot;:&quot;enabled&quot;,&quot;preload_images&quot;:&quot;enabled&quot;,&quot;preload_pages&quot;:&quot;enabled&quot;,&quot;preload_reach&quot;:1,&quot;spinner&quot;:&quot;builtin&quot;,&quot;spinner_image&quot;:&quot;https://www.pixelvault.nl/wp-content/plugins/wp-views/embedded/res/img/ajax-loader.gif&quot;,&quot;callback_next&quot;:&quot;&quot;,&quot;manage_history&quot;:&quot;disabled&quot;,&quot;has_controls_in_form&quot;:&quot;disabled&quot;,&quot;infinite_tolerance&quot;:&quot;0&quot;,&quot;max_pages&quot;:1,&quot;page&quot;:1,&quot;base_permalink&quot;:&quot;/game/previews/bethesda-zoekt-het-avontuur-op-voorbij-de-sterren-in-starfield/?wpv_view_count=38097-TCPID39322&amp;wpv_paged=WPV_PAGE_NUM&quot;,&quot;loop&quot;:{&quot;type&quot;:&quot;&quot;,&quot;name&quot;:&quot;&quot;,&quot;data&quot;:[],&quot;id&quot;:0}}" data-permalink="/game/previews/bethesda-zoekt-het-avontuur-op-voorbij-de-sterren-in-starfield/?wpv_view_count=38097-TCPID39322">

	
	
	
		<div class="banner-blok background-light" style="background-color: #cee1fc">
  <div class="content">
    <div class="left">
      <div class="icon">
        <img src="https://cdn.pixelvault.nl/wp-content/uploads/2021/08/game-console-handheld-regular.svg">
      </div>
      <div class="text">
        <div class="title">
          <img src="https://cdn.pixelvault.nl/wp-content/uploads/2021/08/game-console-handheld-regular.svg">
          <h6>Kom ons Game-team versterken</h6>
        </div>
        <div>
          <p>Weet jij alles van shooters, racegames en MMORPG&#8217;s? Kom dan ons Game-team versterken en zie jouw artikelen op Pixel Vault verschijnen.</p>

        </div>
      </div>
    </div>
    <div class="buttons">
      
      <a href="https://www.pixelvault.nl/vacature/redacteur-gaming/" class="btn" data-wpel-link="internal">Lees meer<img src="https://cdn.pixelvault.nl/wp-content/uploads/2021/08/external-link-alt-solid.svg" class="btn-arrow" role="presentation"></a>
      
      
    </div>
  </div>
</div>
	
	
	
	
</div>

	</div>
</div>




		</div> 
	</div>
	</div> 

	<div  class="vc_col-sm-2 vc_hidden-sm vc_hidden-xs wpb_column column_container vc_column_container col child_column no-extra-padding inherit_tablet inherit_phone "   data-padding-pos="all" data-has-bg-color="false" data-bg-color="" data-bg-opacity="1" data-animation="" data-delay="0">
		<div class="vc_column-inner" >
		<div class="wpb_wrapper">
			
		</div> 
	</div>
	</div> 
</div></div>
			</div> 
		</div>
	</div> 
</div></div>
		<div id="fws_61edb21c60059"  data-column-margin="default" data-midnight="dark"  class="wpb_row vc_row-fluid vc_row full-width-content  vc_row-o-equal-height vc_row-flex  vc_row-o-content-top  article-affiliate"  style="padding-top: 30px; padding-bottom: 0px; "><div class="row-bg-wrap" data-bg-animation="none" data-bg-overlay="false"><div class="inner-wrap"><div class="row-bg"  style=""></div></div></div><div class="row_col_wrap_12 col span_12 dark left">
	<div  class="vc_col-sm-12 wpb_column column_container vc_column_container col no-extra-padding inherit_tablet inherit_phone "  data-padding-pos="all" data-has-bg-color="false" data-bg-color="" data-bg-opacity="1" data-animation="" data-delay="0" >
		<div class="vc_column-inner" >
			<div class="wpb_wrapper">
				<div id="fws_61edb21c6035a" data-midnight="" data-column-margin="default" class="wpb_row vc_row-fluid vc_row inner_row  container container-content"  style=""><div class="row-bg-wrap"> <div class="row-bg" ></div> </div><div class="row_col_wrap_12_inner col span_12  left">
	<div  class="vc_col-sm-2 wpb_column column_container vc_column_container col child_column no-extra-padding inherit_tablet inherit_phone "   data-padding-pos="all" data-has-bg-color="false" data-bg-color="" data-bg-opacity="1" data-animation="" data-delay="0">
		<div class="vc_column-inner" >
		<div class="wpb_wrapper">
			
		</div> 
	</div>
	</div> 

	<div  class="vc_col-sm-8 wpb_column column_container vc_column_container col child_column no-extra-padding inherit_tablet inherit_phone "   data-padding-pos="all" data-has-bg-color="false" data-bg-color="" data-bg-opacity="1" data-animation="" data-delay="0">
		<div class="vc_column-inner" >
		<div class="wpb_wrapper">
			
<div class="wpb_text_column wpb_content_element " >
	<div class="wpb_wrapper">
		


<div id="wpv-view-layout-31552-CPID39322" class="js-wpv-view-layout js-wpv-layout-responsive js-wpv-view-layout-31552-CPID39322" data-viewnumber="31552-CPID39322" data-pagination="{&quot;id&quot;:&quot;31552&quot;,&quot;query&quot;:&quot;normal&quot;,&quot;type&quot;:&quot;disabled&quot;,&quot;effect&quot;:&quot;fade&quot;,&quot;duration&quot;:500,&quot;speed&quot;:5,&quot;pause_on_hover&quot;:&quot;disabled&quot;,&quot;stop_rollover&quot;:&quot;false&quot;,&quot;cache_pages&quot;:&quot;enabled&quot;,&quot;preload_images&quot;:&quot;enabled&quot;,&quot;preload_pages&quot;:&quot;enabled&quot;,&quot;preload_reach&quot;:1,&quot;spinner&quot;:&quot;builtin&quot;,&quot;spinner_image&quot;:&quot;https://www.pixelvault.nl/wp-content/plugins/wp-views/embedded/res/img/ajax-loader.gif&quot;,&quot;callback_next&quot;:&quot;&quot;,&quot;manage_history&quot;:&quot;disabled&quot;,&quot;has_controls_in_form&quot;:&quot;disabled&quot;,&quot;infinite_tolerance&quot;:&quot;0&quot;,&quot;max_pages&quot;:1,&quot;page&quot;:1,&quot;base_permalink&quot;:&quot;/game/previews/bethesda-zoekt-het-avontuur-op-voorbij-de-sterren-in-starfield/?wpv_view_count=31552-CPID39322&amp;wpv_paged=WPV_PAGE_NUM&quot;,&quot;loop&quot;:{&quot;type&quot;:&quot;&quot;,&quot;name&quot;:&quot;&quot;,&quot;data&quot;:[],&quot;id&quot;:0}}" data-permalink="/game/previews/bethesda-zoekt-het-avontuur-op-voorbij-de-sterren-in-starfield/?wpv_view_count=31552-CPID39322">

	
	
        


<div id="wpv-view-layout-32666-CPID39322" class="js-wpv-view-layout js-wpv-layout-responsive js-wpv-view-layout-32666-CPID39322" data-viewnumber="32666-CPID39322" data-pagination="{&quot;id&quot;:&quot;32666&quot;,&quot;query&quot;:&quot;normal&quot;,&quot;type&quot;:&quot;disabled&quot;,&quot;effect&quot;:&quot;fade&quot;,&quot;duration&quot;:500,&quot;speed&quot;:5,&quot;pause_on_hover&quot;:&quot;disabled&quot;,&quot;stop_rollover&quot;:&quot;false&quot;,&quot;cache_pages&quot;:&quot;enabled&quot;,&quot;preload_images&quot;:&quot;enabled&quot;,&quot;preload_pages&quot;:&quot;enabled&quot;,&quot;preload_reach&quot;:1,&quot;spinner&quot;:&quot;builtin&quot;,&quot;spinner_image&quot;:&quot;https://www.pixelvault.nl/wp-content/plugins/wp-views/embedded/res/img/ajax-loader.gif&quot;,&quot;callback_next&quot;:&quot;&quot;,&quot;manage_history&quot;:&quot;disabled&quot;,&quot;has_controls_in_form&quot;:&quot;disabled&quot;,&quot;infinite_tolerance&quot;:&quot;0&quot;,&quot;max_pages&quot;:0,&quot;page&quot;:1,&quot;base_permalink&quot;:&quot;/game/previews/bethesda-zoekt-het-avontuur-op-voorbij-de-sterren-in-starfield/?wpv_view_count=32666-CPID39322&amp;wpv_paged=WPV_PAGE_NUM&quot;,&quot;loop&quot;:{&quot;type&quot;:&quot;&quot;,&quot;name&quot;:&quot;&quot;,&quot;data&quot;:[],&quot;id&quot;:0}}" data-permalink="/game/previews/bethesda-zoekt-het-avontuur-op-voorbij-de-sterren-in-starfield/?wpv_view_count=32666-CPID39322">

	
	
	
</div>

	
</div>

	</div>
</div>




		</div> 
	</div>
	</div> 

	<div  class="vc_col-sm-2 wpb_column column_container vc_column_container col child_column no-extra-padding inherit_tablet inherit_phone "   data-padding-pos="all" data-has-bg-color="false" data-bg-color="" data-bg-opacity="1" data-animation="" data-delay="0">
		<div class="vc_column-inner" >
		<div class="wpb_wrapper">
			
		</div> 
	</div>
	</div> 
</div></div>
			</div> 
		</div>
	</div> 
</div></div>
		<div id="fws_61edb21c6c05f"  data-column-margin="default" data-midnight="dark"  class="wpb_row vc_row-fluid vc_row full-width-content  vc_row-o-equal-height vc_row-flex  vc_row-o-content-top  article-related"  style="padding-top: 30px; padding-bottom: 0px; "><div class="row-bg-wrap" data-bg-animation="none" data-bg-overlay="false"><div class="inner-wrap"><div class="row-bg"  style=""></div></div></div><div class="row_col_wrap_12 col span_12 dark left">
	<div  class="vc_col-sm-12 wpb_column column_container vc_column_container col no-extra-padding inherit_tablet inherit_phone "  data-padding-pos="all" data-has-bg-color="false" data-bg-color="" data-bg-opacity="1" data-animation="" data-delay="0" >
		<div class="vc_column-inner" >
			<div class="wpb_wrapper">
				<div id="fws_61edb21c6c2bf" data-midnight="" data-column-margin="default" class="wpb_row vc_row-fluid vc_row inner_row  container container-content"  style=""><div class="row-bg-wrap"> <div class="row-bg" ></div> </div><div class="row_col_wrap_12_inner col span_12  left">
	<div  class="vc_col-sm-2 wpb_column column_container vc_column_container col child_column no-extra-padding inherit_tablet inherit_phone "   data-padding-pos="all" data-has-bg-color="false" data-bg-color="" data-bg-opacity="1" data-animation="" data-delay="0">
		<div class="vc_column-inner" >
		<div class="wpb_wrapper">
			
		</div> 
	</div>
	</div> 

	<div  class="vc_col-sm-8 wpb_column column_container vc_column_container col child_column no-extra-padding inherit_tablet inherit_phone "   data-padding-pos="all" data-has-bg-color="false" data-bg-color="" data-bg-opacity="1" data-animation="" data-delay="0">
		<div class="vc_column-inner" >
		<div class="wpb_wrapper">
			
<div class="wpb_text_column wpb_content_element " >
	<div class="wpb_wrapper">
		<div id="wpv-view-layout-19277-TCPID39322" class="js-wpv-view-layout js-wpv-layout-responsive js-wpv-view-layout-19277-TCPID39322" data-viewnumber="19277-TCPID39322" data-pagination="{&quot;id&quot;:&quot;19277&quot;,&quot;query&quot;:&quot;normal&quot;,&quot;type&quot;:&quot;disabled&quot;,&quot;effect&quot;:&quot;fade&quot;,&quot;duration&quot;:500,&quot;speed&quot;:5,&quot;pause_on_hover&quot;:&quot;disabled&quot;,&quot;stop_rollover&quot;:&quot;false&quot;,&quot;cache_pages&quot;:&quot;enabled&quot;,&quot;preload_images&quot;:&quot;enabled&quot;,&quot;preload_pages&quot;:&quot;enabled&quot;,&quot;preload_reach&quot;:1,&quot;spinner&quot;:&quot;builtin&quot;,&quot;spinner_image&quot;:&quot;https://www.pixelvault.nl/wp-content/plugins/wp-views/embedded/res/img/ajax-loader.gif&quot;,&quot;callback_next&quot;:&quot;&quot;,&quot;manage_history&quot;:&quot;disabled&quot;,&quot;has_controls_in_form&quot;:&quot;disabled&quot;,&quot;infinite_tolerance&quot;:&quot;0&quot;,&quot;max_pages&quot;:1,&quot;page&quot;:1,&quot;base_permalink&quot;:&quot;/game/previews/bethesda-zoekt-het-avontuur-op-voorbij-de-sterren-in-starfield/?wpv_view_count=19277-TCPID39322&amp;wpv_paged=WPV_PAGE_NUM&quot;,&quot;loop&quot;:{&quot;type&quot;:&quot;&quot;,&quot;name&quot;:&quot;&quot;,&quot;data&quot;:[],&quot;id&quot;:0}}" data-permalink="/game/previews/bethesda-zoekt-het-avontuur-op-voorbij-de-sterren-in-starfield/?wpv_view_count=19277-TCPID39322">

	
	
	
</div>



<div id="wpv-view-layout-26287-TCPID39322" class="js-wpv-view-layout js-wpv-layout-responsive js-wpv-view-layout-26287-TCPID39322" data-viewnumber="26287-TCPID39322" data-pagination="{&quot;id&quot;:&quot;26287&quot;,&quot;query&quot;:&quot;normal&quot;,&quot;type&quot;:&quot;disabled&quot;,&quot;effect&quot;:&quot;fade&quot;,&quot;duration&quot;:500,&quot;speed&quot;:5,&quot;pause_on_hover&quot;:&quot;disabled&quot;,&quot;stop_rollover&quot;:&quot;false&quot;,&quot;cache_pages&quot;:&quot;enabled&quot;,&quot;preload_images&quot;:&quot;enabled&quot;,&quot;preload_pages&quot;:&quot;enabled&quot;,&quot;preload_reach&quot;:1,&quot;spinner&quot;:&quot;builtin&quot;,&quot;spinner_image&quot;:&quot;https://www.pixelvault.nl/wp-content/plugins/wp-views/embedded/res/img/ajax-loader.gif&quot;,&quot;callback_next&quot;:&quot;&quot;,&quot;manage_history&quot;:&quot;disabled&quot;,&quot;has_controls_in_form&quot;:&quot;disabled&quot;,&quot;infinite_tolerance&quot;:&quot;0&quot;,&quot;max_pages&quot;:1,&quot;page&quot;:1,&quot;base_permalink&quot;:&quot;/game/previews/bethesda-zoekt-het-avontuur-op-voorbij-de-sterren-in-starfield/?wpv_view_count=26287-TCPID39322&amp;wpv_paged=WPV_PAGE_NUM&quot;,&quot;loop&quot;:{&quot;type&quot;:&quot;&quot;,&quot;name&quot;:&quot;&quot;,&quot;data&quot;:[],&quot;id&quot;:0}}" data-permalink="/game/previews/bethesda-zoekt-het-avontuur-op-voorbij-de-sterren-in-starfield/?wpv_view_count=26287-TCPID39322">

	
	
	
</div>
	</div>
</div>




		</div> 
	</div>
	</div> 

	<div  class="vc_col-sm-2 wpb_column column_container vc_column_container col child_column no-extra-padding inherit_tablet inherit_phone "   data-padding-pos="all" data-has-bg-color="false" data-bg-color="" data-bg-opacity="1" data-animation="" data-delay="0">
		<div class="vc_column-inner" >
		<div class="wpb_wrapper">
			
		</div> 
	</div>
	</div> 
</div></div>
			</div> 
		</div>
	</div> 
</div></div>
		<div id="fws_61edb21c74eb1"  data-column-margin="default" data-midnight="dark"  class="wpb_row vc_row-fluid vc_row  hide-general"  style="padding-top: 0px; padding-bottom: 0px; "><div class="row-bg-wrap" data-bg-animation="none" data-bg-overlay="false"><div class="inner-wrap"><div class="row-bg"  style=""></div></div></div><div class="row_col_wrap_12 col span_12 dark left">
	<div  class="vc_col-sm-12 wpb_column column_container vc_column_container col no-extra-padding inherit_tablet inherit_phone "  data-padding-pos="all" data-has-bg-color="false" data-bg-color="" data-bg-opacity="1" data-animation="" data-delay="0" >
		<div class="vc_column-inner" >
			<div class="wpb_wrapper">
				
	<div class="wpb_raw_code wpb_raw_js" >
		<div class="wpb_wrapper">
			<script type="text/javascript"> 
(function($) {
var elements = document.getElementsByClassName("post-tags-content");
for (var i = 0; i < elements.length; ++i) {
    elements[i].innerHTML = elements[i].innerHTML.replace(/,/g,'');
}

if (!$(".post-author-container").find(".scheiding1").length > 0){ 
  $(".post-author-container").find(".scheiding0").css('display', 'none');
}
})( jQuery );
</script>
		</div>
	</div>

			</div> 
		</div>
	</div> 
</div></div>
</div>        
      </div><!--/post-content-->
      
    </div><!--/inner-wrap-->
    
</article>
		</div><!--/post-area-->

			
		</div><!--/row-->

		<div class="row">

			
			<div class="comments-section" data-author-bio="false">
				
<div class="comment-wrap full-width-section custom-skip" data-midnight="dark" data-comments-open="true">


			<!-- If comments are open, but there are no comments. -->

	 

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/game/previews/bethesda-zoekt-het-avontuur-op-voorbij-de-sterren-in-starfield/#respond" style="display:none;" data-wpel-link="internal">Cancel Reply</a></small></h3><form action="https://www.pixelvault.nl/wp-comments-post.php" method="post" id="commentform" class="comment-form"><div class="row"><div class="col span_12"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></div></div><div class="row"> <div class="col span_4"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" /></div>
<div class="col span_4"><label for="email">Email <span class="required">*</span></label><input id="email" name="email" type="text" value="" size="30" /></div>
<div class="col span_4 col_last"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></div></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit Comment" /> <input type='hidden' name='comment_post_ID' value='39322' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js" name="ak_js" value="64"/><script>document.getElementById( "ak_js" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	
</div>			</div>

		</div><!--/row-->

	</div><!--/container main-content-->
	</div><!--/container-wrap-->

<div class="nectar-social fixed" data-position="" data-rm-love="0" data-color-override="override"><a href="#"><i class="icon-default-style steadysets-icon-share"></i></a><div class="nectar-social-inner"><a class="facebook-share nectar-sharing" href="#" title="Share this"> <i class='fa fa-facebook'></i> <span class='social-text'>Share</span> </a><a class="twitter-share nectar-sharing" href="#" title="Tweet this"> <i class='fa fa-twitter'></i> <span class='social-text'>Tweet</span> </a><a class="linkedin-share nectar-sharing" href="#" title="Share this"> <i class='fa fa-linkedin'></i> <span class='social-text'>Share</span> </a><a class="pinterest-share nectar-sharing" href="#" title="Pin this"> <i class='fa fa-pinterest'></i> <span class='social-text'>Pin</span> </a></div></div>
<div id="footer-outer" data-midnight="light" data-cols="4" data-custom-color="false" data-disable-copyright="true" data-matching-section-color="true" data-copyright-line="false" data-using-bg-img="false" data-bg-img-overlay="0.8" data-full-width="false" data-using-widget-area="true" data-link-hover="default">
	
		
	<div id="footer-widgets" data-has-widgets="true" data-cols="4">
		
		<div class="container">
			
						
			<div class="row">
				
								
				<div class="col span_3">
					<div id="text-3" class="widget widget_text">			<div class="textwidget"><p><a href="/game/artikelen" class="footer-title" style="color: #01a7fa;" data-wpel-link="internal">Game</a><a href="/gear/artikelen" class="footer-title" style="color: #07c0a3;" data-wpel-link="internal">Gear</a><a href="/culture/artikelen" class="footer-title" style="color: #bc29fd;" data-wpel-link="internal">Culture</a></p>
</div>
		</div>					</div>
					
											
						<div class="col span_3">
							<div id="nav_menu-2" class="widget widget_nav_menu"><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-363" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-363"><a href="https://www.pixelvault.nl/crew/" data-wpel-link="internal">Over Pixel Vault</a></li>
<li id="menu-item-371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-371"><a href="https://www.pixelvault.nl/veelgestelde-vragen/" data-wpel-link="internal">Veelgestelde vragen</a></li>
<li id="menu-item-362" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-362"><a href="https://www.pixelvault.nl/kom-ons-versterken/" data-wpel-link="internal">Kom ons versterken</a></li>
</ul></div></div>								
							</div>
							
												
						
													<div class="col span_3">
								<div id="nav_menu-3" class="widget widget_nav_menu"><h4>Partners</h4><div class="menu-partners-container"><ul id="menu-partners" class="menu"><li id="menu-item-32964" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32964"><a href="https://mustmag.nl/" data-wpel-link="external" target="_blank">Must Magazine</a></li>
<li id="menu-item-32965" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32965"><a href="https://tomstech.nl/" data-wpel-link="external" target="_blank">Toms Tech</a></li>
</ul></div></div>									
								</div>
														
															<div class="col span_3">
																				<div class="widget">		
											</div>
																				
									</div>
																
							</div>
													</div><!--/container-->
					</div><!--/footer-widgets-->
					
						
</div><!--/footer-outer-->


	<div id="slide-out-widget-area-bg" class="fullscreen-alt dark">
		<div class="bg-inner"></div>		</div>

		<div id="slide-out-widget-area" class="fullscreen-alt" data-dropdown-func="default" data-back-txt="Back">

			<div class="inner-wrap">
			<div class="inner" data-prepend-menu-mobile="false">

				<a class="slide_out_area_close" href="#"><span class="screen-reader-text">Close Menu</span>
					<span class="icon-salient-x icon-default-style"></span>				</a>


				<div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="menu-custom">
<div class="bootstrap-brendly">
<div class="container">
<div class="menu-overlay">
<div class="col-md-3">
<div id="game-menu" class="menu-top mobile-menu-active">
<img src="/wp-content/uploads/2019/08/arrow-1.svg" alt="arrow-icon" class="style-svg">
<p class="game-gradient-text menu-title">Game</p>
<p class="menu-subtitle" style="color: #028fc2;">Let's play!</p>

</div>
<div class="game-menu-sub">
<img src="/wp-content/uploads/2019/08/arrow-1.svg" alt="arrow-icon" class="style-svg">
<p class="terug-naar-hoofdmenu">Hoofdnavigatie</p>
<p class="game-gradient-text menu-title">Game</p>
<div  class="vc_wp_custommenu wpb_content_element"><div class="widget widget_nav_menu"><div class="menu-game-container"><ul id="menu-game" class="menu"><li id="menu-item-307" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-307"><a href="https://www.pixelvault.nl/game/reviews/" data-wpel-link="internal">Reviews</a></li>
<li id="menu-item-26110" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26110"><a href="https://www.pixelvault.nl/game/previews/" data-wpel-link="internal">Previews</a></li>
<li id="menu-item-333" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-333"><a href="https://www.pixelvault.nl/game/achtergrond/" data-wpel-link="internal">Achtergrond</a></li>
<li id="menu-item-21044" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21044"><a href="https://www.pixelvault.nl/game/artikelen/" data-wpel-link="internal">Bekijk alles</a></li>
</ul></div></div></div>

</div>
</div>
<div class="col-md-3">
<div id="gear-menu" class="menu-top mobile-menu-active"><img src="/wp-content/uploads/2019/08/arrow-1.svg" alt="arrow-icon" class="style-svg">
<p class="gear-gradient-text menu-title">Gear</p>
<p class="menu-subtitle" style="color: #09bc9e;">Heb jij het laatste al?</p>

</div>
<div class="gear-menu-sub">
<img src="/wp-content/uploads/2019/08/arrow-1.svg" alt="arrow-icon" class="style-svg">
<p class="terug-naar-hoofdmenu">Hoofdnavigatie</p>
<p class="gear-gradient-text menu-title">Gear</p>
<div  class="vc_wp_custommenu wpb_content_element"><div class="widget widget_nav_menu"><div class="menu-gear-container"><ul id="menu-gear" class="menu"><li id="menu-item-305" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-305"><a href="https://www.pixelvault.nl/gear/review/" data-wpel-link="internal">Reviews</a></li>
<li id="menu-item-334" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-334"><a href="https://www.pixelvault.nl/gear-achtergrond/" data-wpel-link="internal">Achtergrond</a></li>
<li id="menu-item-21052" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21052"><a href="https://www.pixelvault.nl/gear/artikelen/" data-wpel-link="internal">Bekijk alles</a></li>
</ul></div></div></div>

</div>
</div>
<div class="col-md-3">
<div id="culture-menu" class="menu-top mobile-menu-active"><img src="/wp-content/uploads/2019/08/arrow-1.svg" alt="arrow-icon" class="style-svg"><p class="culture-gradient-text menu-title">Culture</p>
<p class="menu-subtitle" style="color: #b437d9;">Blijf op de hoogte en praat mee</p>

</div>
<div class="culture-menu-sub">
<img src="/wp-content/uploads/2019/08/arrow-1.svg" alt="arrow-icon" class="style-svg">
<p class="terug-naar-hoofdmenu">Hoofdnavigatie</p>
<p class="culture-gradient-text menu-title">Culture</p>
<div  class="vc_wp_custommenu wpb_content_element"><div class="widget widget_nav_menu"><div class="menu-culture-container"><ul id="menu-culture" class="menu"><li id="menu-item-309" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-309"><a href="https://www.pixelvault.nl/culture/reviews/" data-wpel-link="internal">Reviews</a></li>
<li id="menu-item-335" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-335"><a href="https://www.pixelvault.nl/culture/achtergrond/" data-wpel-link="internal">Achtergrond</a></li>
<li id="menu-item-21009" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21009"><a href="https://www.pixelvault.nl/culture/artikelen/" data-wpel-link="internal">Bekijk alles</a></li>
</ul></div></div></div>

</div>
</div>
<div class="col-md-3 mobile-menu-active" style="opacity: 0.6 !important;"><div  class="vc_wp_custommenu wpb_content_element"><div class="widget widget_nav_menu"><div class="menu-content-paginas-container"><ul id="menu-content-paginas" class="menu"><li id="menu-item-232" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-232"><a href="https://www.pixelvault.nl/over-ons/" data-wpel-link="internal">Over ons</a></li>
<li id="menu-item-231" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-231"><a href="https://www.pixelvault.nl/contact/" data-wpel-link="internal">Contact</a></li>
<li id="menu-item-230" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-230"><a href="https://www.pixelvault.nl/kom-ons-versterken/" data-wpel-link="internal">Kom ons versterken</a></li>
<li id="menu-item-27654" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27654"><a href="https://www.pixelvault.nl/gamebox" data-wpel-link="internal">Gamebox</a></li>
<li id="menu-item-229" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-229"><a href="https://www.pixelvault.nl/prijsvragen/" data-wpel-link="internal">Prijsvragen</a></li>
<li id="menu-item-35075" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35075"><a href="https://www.pixelvault.nl/cookiebeleid-eu/" data-wpel-link="internal">Cookiebeleid (EU)</a></li>
</ul></div></div></div></div>
</div>
</div>
</div>
</div>
</div></div>
				</div>

				<div class="bottom-meta-wrap"></div><!--/bottom-meta-wrap--></div> <!--/inner-wrap-->
				</div>
		
</div> <!--/ajax-content-wrap-->

	<a id="to-top" class="
		"><i class="fa fa-angle-up"></i></a>
	<style type="text/css" data-type="vc_custom-css">.post-pilaar.game, .gamebox .post-pilaar {
    padding: 5px 47px;
}

.favoriete-artikel {
    margin: 0px !important;
}</style><style type="text/css" data-type="vc_shortcodes-custom-css">.vc_custom_1629133956054{padding-bottom: 10px !important;}.vc_custom_1629136486732{margin-top: 30px !important;}</style>
<script type="text/javascript">
const wpvViewHead = document.getElementsByTagName( "head" )[ 0 ];
const wpvViewExtraCss = document.createElement( "style" );
wpvViewExtraCss.textContent = '<!--[if IE 7]><style>.wpv-pagination { *zoom: 1; }</style><![endif]-->';
wpvViewHead.appendChild( wpvViewExtraCss );
</script>
<div class="dark-background-menu"></div>
<div class="menu-custom">
    <div class="bootstrap-brendly">
        <div class="container">
            <div class="menu-overlay">
                <div id="game-menu" class="col-md-3">
                    <div  class="menu-top mobile-menu-active game-menu">
                        <img src="/wp-content/uploads/2019/08/arrow-1.svg" alt="arrow-icon" class="style-svg">
                        <p class="game-gradient-text menu-title">Game</p>
                        <p class="menu-subtitle" style="color: #028fc2;">Let's play!</p>

                    </div>
                    <div class="game-menu-sub">
                        <img src="/wp-content/uploads/2019/08/arrow-1.svg" alt="arrow-icon" class="style-svg">
                        <p class="terug-naar-hoofdmenu">Hoofdnavigatie</p>
                        <p class="game-gradient-text menu-title">Game</p>
<div  class="vc_wp_custommenu wpb_content_element"><div class="widget widget_nav_menu"><div class="menu-game-container"><ul id="menu-game-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-307"><a href="https://www.pixelvault.nl/game/reviews/" data-wpel-link="internal">Reviews</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26110"><a href="https://www.pixelvault.nl/game/previews/" data-wpel-link="internal">Previews</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-333"><a href="https://www.pixelvault.nl/game/achtergrond/" data-wpel-link="internal">Achtergrond</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21044"><a href="https://www.pixelvault.nl/game/artikelen/" data-wpel-link="internal">Bekijk alles</a></li>
</ul></div></div></div>                    </div>
                </div>
                <div id="gear-menu" class="col-md-3">
                    <div class="menu-top mobile-menu-active gear-menu"><img src="/wp-content/uploads/2019/08/arrow-1.svg" alt="arrow-icon" class="style-svg">
                        <p class="gear-gradient-text menu-title">Gear</p>
                        <p class="menu-subtitle" style="color: #09bc9e;">Heb jij het laatste al?</p>

                    </div>
                    <div class="gear-menu-sub">
                        <img src="/wp-content/uploads/2019/08/arrow-1.svg" alt="arrow-icon" class="style-svg">
                        <p class="terug-naar-hoofdmenu">Hoofdnavigatie</p>
                        <p class="gear-gradient-text menu-title">Gear</p>
                        <div  class="vc_wp_custommenu wpb_content_element"><div class="widget widget_nav_menu"><div class="menu-gear-container"><ul id="menu-gear-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-305"><a href="https://www.pixelvault.nl/gear/review/" data-wpel-link="internal">Reviews</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-334"><a href="https://www.pixelvault.nl/gear-achtergrond/" data-wpel-link="internal">Achtergrond</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21052"><a href="https://www.pixelvault.nl/gear/artikelen/" data-wpel-link="internal">Bekijk alles</a></li>
</ul></div></div></div>
                    </div>
                </div>
                <div id="culture-menu" class="col-md-3">
                    <div class="menu-top mobile-menu-active culture-menu"><img src="/wp-content/uploads/2019/08/arrow-1.svg" alt="arrow-icon" class="style-svg">
                        <p class="culture-gradient-text menu-title">Culture</p>
                        <p class="menu-subtitle" style="color: #b437d9;">Blijf op de hoogte en praat mee</p>

                    </div>
                    <div class="culture-menu-sub">
                        <img src="/wp-content/uploads/2019/08/arrow-1.svg" alt="arrow-icon" class="style-svg">
                        <p class="terug-naar-hoofdmenu">Hoofdnavigatie</p>
                        <p class="culture-gradient-text menu-title">Culture</p>
                        <div  class="vc_wp_custommenu wpb_content_element"><div class="widget widget_nav_menu"><div class="menu-culture-container"><ul id="menu-culture-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-309"><a href="https://www.pixelvault.nl/culture/reviews/" data-wpel-link="internal">Reviews</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-335"><a href="https://www.pixelvault.nl/culture/achtergrond/" data-wpel-link="internal">Achtergrond</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21009"><a href="https://www.pixelvault.nl/culture/artikelen/" data-wpel-link="internal">Bekijk alles</a></li>
</ul></div></div></div>
                    </div>
                </div>
                <div class="col-md-3 mobile-menu-active" style="opacity: 0.6 !important;"><div  class="vc_wp_custommenu wpb_content_element"><div class="widget widget_nav_menu"><div class="menu-content-paginas-container"><ul id="menu-content-paginas-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-232"><a href="https://www.pixelvault.nl/over-ons/" data-wpel-link="internal">Over ons</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-231"><a href="https://www.pixelvault.nl/contact/" data-wpel-link="internal">Contact</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-230"><a href="https://www.pixelvault.nl/kom-ons-versterken/" data-wpel-link="internal">Kom ons versterken</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27654"><a href="https://www.pixelvault.nl/gamebox" data-wpel-link="internal">Gamebox</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-229"><a href="https://www.pixelvault.nl/prijsvragen/" data-wpel-link="internal">Prijsvragen</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35075"><a href="https://www.pixelvault.nl/cookiebeleid-eu/" data-wpel-link="internal">Cookiebeleid (EU)</a></li>
</ul></div></div></div></div>
            </div>
        </div>
    </div>
</div>

<!-- JavaScript -->
<script type="text/javascript" src="//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.min.js"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/flickity/2.2.1/flickity.pkgd.min.js"></script>

<script>
(function($) {
  $('.slider-highlights').slick({
    slidesToShow: 1,
    slidesToScroll: 1,
	autoplay: true,
    autoplaySpeed: 5000,
	centerMode: true
  });
  
  $('.gamebox-slider').slick({
    slidesToShow: 1,
    slidesToScroll: 1,
    autoplaySpeed: 5000,
    arrows : false,
    centerMode: true,
    adaptivewidth:true,
    variableWidth: true
  });
})( jQuery );
</script>

<script>
(function($) { 
  var winHeight = $(window).height(), 
      docHeight = $(document).height(),
      progressBar = $('.progressBar'),
      max, value;

  /* Set the max scrollable area */
  max = docHeight - winHeight;
  progressBar.attr('max', max);

  $(document).on('scroll', function(){
     value = $(window).scrollTop();
     progressBar.attr('value', value);
  });
  
  $(window).on('resize', function() {
  winHeight = $(window).height(),
  docHeight = $(document).height();

  max = docHeight - winHeight;
  progressBar.attr('max', max);

  value =  $(window).scrollTop();
  progressBar.attr('value', value);
  });
})( jQuery );

  
</script>

<script>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</script>



<script src="https://cdnjs.cloudflare.com/ajax/libs/vanilla-tilt/1.7.0/vanilla-tilt.min.js" integrity="sha256-IW3KrnX5+YCr5C4Q101lR2ah3T0+IR2IeASdf6ornX4=" crossorigin="anonymous"></script>
<!-- Consent Management powered by Complianz | GDPR/CCPA Cookie Consent https://wordpress.org/plugins/complianz-gdpr -->
<style>.cmplz-hidden{display:none!important;}</style>
					<div id="cmplz-cookiebanner-container"><div class="cmplz-cookiebanner cmplz-hidden banner-1 optin cmplz-bottom cmplz-categories-type-no" aria-modal="true" data-nosnippet="true" role="dialog" aria-live="polite" aria-labelledby="cmplz-header-1-optin" aria-describedby="cmplz-message-1-optin">
	<div class="cmplz-header">
		<div class="cmplz-logo"></div>
		<div class="cmplz-title" id="cmplz-header-1-optin">Beheer cookie toestemming</div>
		<a class="cmplz-close" tabindex="0" role="button">
			<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="times" class="svg-inline--fa fa-times fa-w-11" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 352 512"><title>close</title><path fill="currentColor" d="M242.72 256l100.07-100.07c12.28-12.28 12.28-32.19 0-44.48l-22.24-22.24c-12.28-12.28-32.19-12.28-44.48 0L176 189.28 75.93 89.21c-12.28-12.28-32.19-12.28-44.48 0L9.21 111.45c-12.28 12.28-12.28 32.19 0 44.48L109.28 256 9.21 356.07c-12.28 12.28-12.28 32.19 0 44.48l22.24 22.24c12.28 12.28 32.2 12.28 44.48 0L176 322.72l100.07 100.07c12.28 12.28 32.2 12.28 44.48 0l22.24-22.24c12.28-12.28 12.28-32.19 0-44.48L242.72 256z"></path></svg>
		</a>
	</div>

		<div class="cmplz-divider cmplz-divider-header"></div>
		<div class="cmplz-body">
			<div class="cmplz-message" id="cmplz-message-1-optin">Bij Pixel Vault gebruiken we cookies om onze website te verbeteren en te optimaliseren.</div>
			<!-- categories start -->
			<div class="cmplz-categories">
				<details class="cmplz-category cmplz-functional" >
					<summary>
						<div class="cmplz-category-header">
							<div class="cmplz-category-title">Functionele cookies</div>
							<div class='cmplz-always-active'>
								<div class="cmplz-banner-checkbox">
									<input type="checkbox"
										   aria-checked="true"
										   id="cmplz-functional-optin"
										   data-category="cmplz_functional"
										   class="cmplz-consent-checkbox cmplz-functional"
										   size="40"
										   value="1"/>
									<label class="cmplz-label" for="cmplz-functional-optin" tabindex="0"><span>Functionele cookies</span></label>
								</div>
								Altijd actief							</div>
							<div class="cmplz-icon cmplz-open"></div>
						</div>
					</summary>
					<div class="cmplz-description">
						<span class="cmplz-description-functional">De technische opslag of toegang is strikt noodzakelijk voor het legitieme doel het gebruik mogelijk te maken van een specifieke dienst waarom de abonnee of gebruiker uitdrukkelijk heeft gevraagd, of met als enig doel de uitvoering van de transmissie van een communicatie over een elektronisch communicatienetwerk.</span>
					</div>
				</details>

				<details class="cmplz-category cmplz-preferences" >
					<summary>
						<div class="cmplz-category-header">
							<div class="cmplz-category-title">Voorkeuren</div>
							<div class="cmplz-banner-checkbox">
								<input type="checkbox"
									   id="cmplz-preferences-optin"
									   data-category="cmplz_preferences"
									   class="cmplz-consent-checkbox cmplz-preferences"
									   size="40"
									   value="1"/>
								<label class="cmplz-label" for="cmplz-preferences-optin" tabindex="0"><span>Voorkeuren</span></label>
							</div>
							<div class="cmplz-icon cmplz-open"></div>
						</div>
					</summary>
					<div class="cmplz-description">
						<span class="cmplz-description-preferences">De technische opslag of toegang is noodzakelijk voor het legitieme doel voorkeuren op te slaan die niet door de abonnee of gebruiker zijn aangevraagd.</span>
					</div>
				</details>

				<details class="cmplz-category cmplz-statistics" >
					<summary>
						<div class="cmplz-category-header">
							<div class="cmplz-category-title">Statistieken</div>
							<div class="cmplz-banner-checkbox">
								<input type="checkbox"
									   id="cmplz-statistics-optin"
									   data-category="cmplz_statistics"
									   class="cmplz-consent-checkbox cmplz-statistics"
									   size="40"
									   value="1"/>
								<label class="cmplz-label" for="cmplz-statistics-optin" tabindex="0"><span>Statistieken</span></label>
							</div>
							<div class="cmplz-icon cmplz-open"></div>
						</div>
					</summary>
					<div class="cmplz-description">
						<span class="cmplz-description-statistics">De technische opslag of toegang die uitsluitend voor statistische doeleinden wordt gebruikt.</span>
						<span class="cmplz-description-statistics-anonymous">De technische opslag of toegang die uitsluitend wordt gebruikt voor anonieme statistische doeleinden. Zonder dagvaarding, vrijwillige naleving door uw Internet Service Provider, of aanvullende gegevens van een derde partij, kan informatie die alleen voor dit doel wordt opgeslagen of opgehaald gewoonlijk niet worden gebruikt om je te identificeren.</span>
					</div>
				</details>

				<details class="cmplz-category cmplz-marketing" >
					<summary>
						<div class="cmplz-category-header">
							<div class="cmplz-category-title">Marketing</div>
								<div class="cmplz-banner-checkbox">
									<input type="checkbox"
										   id="cmplz-marketing-optin"
										   data-category="cmplz_marketing"
										   class="cmplz-consent-checkbox cmplz-marketing"
										   size="40"
										   value="1"/>
									<label class="cmplz-label" for="cmplz-marketing-optin" tabindex="0"><span>Marketing</span></label>
								</div>
							<div class="cmplz-icon cmplz-open"></div>
						</div>
					</summary>
					<div class="cmplz-description">
						<span class="cmplz-description-marketing">De technische opslag of toegang is nodig om gebruikersprofielen op te stellen voor het verzenden van reclame, of om de gebruiker op een website of over verschillende websites te volgen voor soortgelijke marketingdoeleinden.</span>
					</div>
				</details>
			</div><!-- categories end -->
					</div>

		<div class="cmplz-links cmplz-information">
			<a class="cmplz-link cmplz-manage-options cookie-statement" href="#" data-relative_url="#cmplz-manage-consent-container">Beheer opties</a>
			<a class="cmplz-link cmplz-manage-third-parties cookie-statement" href="#" data-relative_url="#cmplz-manage-consent-container">Beheer derde partijen</a>
			<a class="cmplz-link cmplz-manage-vendors tcf cookie-statement" href="#" data-relative_url="#cmplz-tcf-wrapper">Beheer leveranciers</a>
			<a class="cmplz-link cmplz-external cmplz-read-more-purposes tcf" target="_blank" rel="noopener noreferrer nofollow" href="https://cookiedatabase.org/tcf/purposes/" data-wpel-link="external">Lees meer over deze doeleinden</a>
					</div>

	<div class="cmplz-divider cmplz-footer"></div>

	<div class="cmplz-buttons">
		<button class="cmplz-btn cmplz-accept">Alle cookies</button>
		<button class="cmplz-btn cmplz-deny">Enkel functioneel</button>
		<button class="cmplz-btn cmplz-view-preferences">Bekijk voorkeuren</button>
		<button class="cmplz-btn cmplz-save-preferences">Voorkeuren bewaren</button>
		<a class="cmplz-btn cmplz-manage-options tcf cookie-statement" href="#" data-relative_url="#cmplz-manage-consent-container">Bekijk voorkeuren</a>
			</div>

	<div class="cmplz-links cmplz-documents">
		<a class="cmplz-link cookie-statement" href="#" data-relative_url="">{title}</a>
		<a class="cmplz-link privacy-statement" href="#" data-relative_url="">{title}</a>
		<a class="cmplz-link impressum" href="#" data-relative_url="">{title}</a>
			</div>

</div>


</div>
					<div id="cmplz-manage-consent" data-nosnippet="true"><button class="cmplz-btn cmplz-hidden cmplz-manage-consent manage-consent-1">Instellingen</button>

</div><script type="text/html" id="wpb-modifications"></script><link rel='stylesheet' id='fancyBox-css'  href='https://www.pixelvault.nl/wp-content/themes/salient/css/plugins/jquery.fancybox.css?ver=3.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='nectar-ocm-core-css'  href='https://www.pixelvault.nl/wp-content/themes/salient/css/off-canvas/core.css?ver=13.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='nectar-ocm-fullscreen-legacy-css'  href='https://www.pixelvault.nl/wp-content/themes/salient/css/off-canvas/fullscreen-legacy.css?ver=13.0.6' type='text/css' media='all' />
<script type='text/javascript' src='https://www.pixelvault.nl/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.pixelvault.nl/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.pixelvault.nl\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pixelvault.nl/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.3' id='contact-form-7-js'></script>
<script type='text/javascript' id='salient-social-js-extra'>
/* <![CDATA[ */
var nectarLove = {"ajaxurl":"https:\/\/www.pixelvault.nl\/wp-admin\/admin-ajax.php","postID":"39322","rooturl":"https:\/\/www.pixelvault.nl","loveNonce":"bd78099128"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pixelvault.nl/wp-content/plugins/salient-social/js/salient-social.js?ver=1.2' id='salient-social-js'></script>
<script type='text/javascript' src='https://www.pixelvault.nl/wp-content/themes/salient/js/third-party/jquery.easing.js?ver=1.3' id='jquery-easing-js'></script>
<script type='text/javascript' src='https://www.pixelvault.nl/wp-content/themes/salient/js/third-party/jquery.mousewheel.js?ver=3.1.13' id='jquery-mousewheel-js'></script>
<script type='text/javascript' src='https://www.pixelvault.nl/wp-content/themes/salient/js/priority.js?ver=13.0.6' id='nectar_priority-js'></script>
<script type='text/javascript' src='https://www.pixelvault.nl/wp-content/themes/salient/js/third-party/transit.js?ver=0.9.9' id='nectar-transit-js'></script>
<script type='text/javascript' src='https://www.pixelvault.nl/wp-content/themes/salient/js/third-party/waypoints.js?ver=4.0.2' id='nectar-waypoints-js'></script>
<script type='text/javascript' src='https://www.pixelvault.nl/wp-content/themes/salient/js/third-party/imagesLoaded.min.js?ver=4.1.4' id='imagesLoaded-js'></script>
<script type='text/javascript' src='https://www.pixelvault.nl/wp-content/themes/salient/js/third-party/hoverintent.js?ver=1.9' id='hoverintent-js'></script>
<script type='text/javascript' src='https://www.pixelvault.nl/wp-content/themes/salient/js/third-party/jquery.fancybox.min.js?ver=3.3.8' id='fancyBox-js'></script>
<script type='text/javascript' src='https://www.pixelvault.nl/wp-content/themes/salient/js/third-party/superfish.js?ver=1.5.8' id='superfish-js'></script>
<script type='text/javascript' id='nectar-frontend-js-extra'>
/* <![CDATA[ */
var nectarLove = {"ajaxurl":"https:\/\/www.pixelvault.nl\/wp-admin\/admin-ajax.php","postID":"39322","rooturl":"https:\/\/www.pixelvault.nl","disqusComments":"false","loveNonce":"bd78099128","mapApiKey":""};
var nectarOptions = {"quick_search":"false","mobile_header_format":"default","left_header_dropdown_func":"default","ajax_add_to_cart":"0","ocm_remove_ext_menu_items":"remove_images","woo_product_filter_toggle":"0","woo_sidebar_toggles":"true","woo_sticky_sidebar":"0","woo_minimal_product_hover":"default","woo_minimal_product_effect":"default","woo_related_upsell_carousel":"false","woo_product_variable_select":"default"};
var nectar_front_i18n = {"next":"Next","previous":"Previous"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pixelvault.nl/wp-content/themes/salient/js/init.js?ver=13.0.6' id='nectar-frontend-js'></script>
<script type='text/javascript' src='https://www.pixelvault.nl/wp-content/plugins/salient-core/js/third-party/touchswipe.min.js?ver=1.0' id='touchswipe-js'></script>
<script type='text/javascript' src='https://www.pixelvault.nl/wp-includes/js/comment-reply.min.js?ver=5.8.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.pixelvault.nl/wp-content/plugins/wp-featherlight/js/wpFeatherlight.pkgd.min.js?ver=1.3.4' id='wp-featherlight-js'></script>
<script type='text/javascript' id='cmplz-cookiebanner-js-extra'>
/* <![CDATA[ */
var complianz = {"prefix":"cmplz_","user_banner_id":"1","set_cookies":[],"block_ajax_content":"","banner_version":"24","version":"6.0.4","store_consent":"","do_not_track":"","consenttype":"optin","region":"eu","geoip":"","dismiss_timeout":"","disable_cookiebanner":"","soft_cookiewall":"","dismiss_on_scroll":"","cookie_expiry":"365","url":"https:\/\/www.pixelvault.nl\/wp-json\/complianz\/v1\/","locale":"lang=nl&locale=nl_NL","set_cookies_on_root":"","cookie_domain":"","current_policy_id":"14","cookie_path":"\/","tcf_active":"","placeholdertext":"Klik hier om de cookies voor deze dienst te accepteren","css_file":"https:\/\/www.pixelvault.nl\/wp-content\/uploads\/complianz\/css\/banner-banner_id-type.css?v=24","page_links":{"eu":{"cookie-statement":{"title":"Cookiebeleid ","url":"https:\/\/www.pixelvault.nl\/cookiebeleid-eu\/"}}},"tm_categories":"1","forceEnableStats":"","preview":"","clean_cookies":""};
/* ]]> */
</script>
<script defer type='text/javascript' src='https://www.pixelvault.nl/wp-content/plugins/complianz-gdpr/cookiebanner/js/complianz.min.js?ver=6.0.4' id='cmplz-cookiebanner-js'></script>
<script type='text/javascript' src='https://www.pixelvault.nl/wp-content/plugins/js_composer_salient/assets/js/dist/js_composer_front.min.js?ver=6.6.0' id='wpb_composer_front_js-js'></script>
<script type='text/javascript' src='https://www.pixelvault.nl/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.pixelvault.nl/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.12.1' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' src='https://www.pixelvault.nl/wp-includes/js/jquery/ui/mouse.min.js?ver=1.12.1' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://www.pixelvault.nl/wp-includes/js/jquery/ui/slider.min.js?ver=1.12.1' id='jquery-ui-slider-js'></script>
<script type='text/javascript' src='https://www.pixelvault.nl/wp-includes/js/jquery/jquery.ui.touch-punch.js?ver=0.2.2' id='jquery-touch-punch-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"nl","strings":{"mejs.download-file":"Bestand downloaden","mejs.install-flash":"Je gebruikt een browser die geen Flash Player heeft ingeschakeld of ge\u00efnstalleerd. Zet de Flash Player plugin aan of download de nieuwste versie van https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Volledig scherm","mejs.play":"Afspelen","mejs.pause":"Pauzeren","mejs.time-slider":"Tijdschuifbalk","mejs.time-help-text":"Gebruik Links\/Rechts pijltoetsen om \u00e9\u00e9n seconde vooruit te spoelen, Omhoog\/Omlaag pijltoetsen om tien seconden vooruit te spoelen.","mejs.live-broadcast":"Live uitzending","mejs.volume-help-text":"Gebruik Omhoog\/Omlaag pijltoetsen om het volume te verhogen of te verlagen.","mejs.unmute":"Geluid aan","mejs.mute":"Afbreken","mejs.volume-slider":"Volumeschuifbalk","mejs.video-player":"Videospeler","mejs.audio-player":"Audiospeler","mejs.captions-subtitles":"Ondertitels","mejs.captions-chapters":"Hoofdstukken","mejs.none":"Geen","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanees","mejs.arabic":"Arabisch","mejs.belarusian":"Wit-Russisch","mejs.bulgarian":"Bulgaars","mejs.catalan":"Catalaans","mejs.chinese":"Chinees","mejs.chinese-simplified":"Chinees (Versimpeld)","mejs.chinese-traditional":"Chinees (Traditioneel)","mejs.croatian":"Kroatisch","mejs.czech":"Tsjechisch","mejs.danish":"Deens","mejs.dutch":"Nederlands","mejs.english":"Engels","mejs.estonian":"Estlands","mejs.filipino":"Filipijns","mejs.finnish":"Fins","mejs.french":"Frans","mejs.galician":"Galicisch","mejs.german":"Duits","mejs.greek":"Grieks","mejs.haitian-creole":"Ha\u00eftiaans Creools","mejs.hebrew":"Hebreeuws","mejs.hindi":"Hindi","mejs.hungarian":"Hongaars","mejs.icelandic":"IJslands","mejs.indonesian":"Indonesisch","mejs.irish":"Iers","mejs.italian":"Italiaans","mejs.japanese":"Japans","mejs.korean":"Koreaans","mejs.latvian":"Lets","mejs.lithuanian":"Litouws","mejs.macedonian":"Macedonisch","mejs.malay":"Maleis","mejs.maltese":"Maltees","mejs.norwegian":"Noors","mejs.persian":"Perzisch","mejs.polish":"Pools","mejs.portuguese":"Portugees","mejs.romanian":"Roemeens","mejs.russian":"Russisch","mejs.serbian":"Servisch","mejs.slovak":"Slovaaks","mejs.slovenian":"Sloveens","mejs.spanish":"Spaans","mejs.swahili":"Swahili","mejs.swedish":"Zweeds","mejs.tagalog":"Tagalog","mejs.thai":"Thais","mejs.turkish":"Turks","mejs.ukrainian":"Oekra\u00efens","mejs.vietnamese":"Vietnamees","mejs.welsh":"Wels","mejs.yiddish":"Jiddisch"}};
</script>
<script type='text/javascript' src='https://www.pixelvault.nl/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://www.pixelvault.nl/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.8.3' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pixelvault.nl/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.8.3' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://www.pixelvault.nl/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' id='wp-util-js-extra'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pixelvault.nl/wp-includes/js/wp-util.min.js?ver=5.8.3' id='wp-util-js'></script>
<script type='text/javascript' src='https://www.pixelvault.nl/wp-includes/js/backbone.min.js?ver=1.4.0' id='backbone-js'></script>
<script type='text/javascript' src='https://www.pixelvault.nl/wp-includes/js/mediaelement/wp-playlist.min.js?ver=5.8.3' id='wp-playlist-js'></script>
<script type='text/javascript' id='views-blocks-frontend-js-extra'>
/* <![CDATA[ */
var wpv_pagination_local = {"front_ajaxurl":"https:\/\/www.pixelvault.nl\/wp-admin\/admin-ajax.php","calendar_image":"https:\/\/www.pixelvault.nl\/wp-content\/plugins\/wp-views\/embedded\/res\/img\/calendar.gif","calendar_text":"Select date","datepicker_min_date":null,"datepicker_max_date":null,"datepicker_min_year":"1582","datepicker_max_year":"3000","resize_debounce_tolerance":"100","datepicker_style_url":"https:\/\/www.pixelvault.nl\/wp-content\/plugins\/types\/vendor\/toolset\/toolset-common\/toolset-forms\/css\/wpt-jquery-ui\/jquery-ui-1.11.4.custom.css","wpmlLang":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pixelvault.nl/wp-content/plugins/wp-views/public/js/views-frontend.js?ver=3.6.1' id='views-blocks-frontend-js'></script>
<script>window.lazyLoadOptions={elements_selector:"iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.pixelvault.nl/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360">',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script></body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1642967580 -->