<!DOCTYPE html>
<html lang="nl">

<head>
 <meta charset="UTF-8">
 <meta http-equiv="X-UA-Compatible" content="IE=edge">
 <meta name="viewport" content="width=device-width, initial-scale=1.0">
 <link rel="shortcut icon" href="">


 
<!-- Search Engine Optimization by Rank Math - https://s.rankmath.com/home -->
<title>Tips: Probeer dit weekend een Pokémon Soul-link Nuzlocke</title><link rel="preload" href="" as="image" imagesrcset="https://cdn.pixelvault.nl/wp-content/uploads/2019/07/logo-pixelvault.png.webp" /><link rel="preload" href="https://cdn.pixelvault.nl/wp-content/uploads/2022/03/SoulSilverHeartGold.jpg" as="image" /><link rel='preload' href='https://fonts.googleapis.com/css2?family=Poppins:wght@100;200;300;400;500;600;700;800;900&display=swap' as='style' crossorigin onload="this.rel='stylesheet';this.removeAttribute('onload');"><link rel='preload' href='https://fonts.googleapis.com/css2?family=Open+Sans:wght@300;400;500;600;700;800&display=swap' as='style' crossorigin onload="this.rel='stylesheet';this.removeAttribute('onload');"><link rel='preload' href='https://kit.fontawesome.com/9fade64f09.js' as='script' crossorigin>
<meta name="description" content="Een Pokémon Soul-link Nuzlocke is een variatie op de klassieke Nuzlocke voor twee spelers. Wij leggen je uit hoe het werkt en hoe je er zelf een kunt doen!"/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://www.pixelvault.nl/game/achtergrond/pokemon-soul-link-nuzlocke/" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Tips: Probeer dit weekend een Pokémon Soul-link Nuzlocke" />
<meta property="og:description" content="Een Pokémon Soul-link Nuzlocke is een variatie op de klassieke Nuzlocke voor twee spelers. Wij leggen je uit hoe het werkt en hoe je er zelf een kunt doen!" />
<meta property="og:url" content="https://www.pixelvault.nl/game/achtergrond/pokemon-soul-link-nuzlocke/" />
<meta property="og:site_name" content="Pixel Vault" />
<meta property="article:publisher" content="https://www.facebook.com/pxlvlt/" />
<meta property="article:tag" content="DS" />
<meta property="article:tag" content="Emulator" />
<meta property="article:tag" content="GBA" />
<meta property="article:tag" content="Nuzlocke" />
<meta property="article:tag" content="Pokemon" />
<meta property="article:tag" content="Pokémon" />
<meta property="article:tag" content="Soul link" />
<meta property="article:tag" content="Soul-link" />
<meta property="article:tag" content="Soullink" />
<meta property="article:section" content="Tips" />
<meta property="og:updated_time" content="2022-03-19T14:24:54+02:00" />
<meta property="og:image" content="https://cdn.pixelvault.nl/wp-content/uploads/2022/03/SoulSilverHeartGold.jpg" />
<meta property="og:image:secure_url" content="https://cdn.pixelvault.nl/wp-content/uploads/2022/03/SoulSilverHeartGold.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1080" />
<meta property="og:image:alt" content="nuzlocke" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:published_time" content="2022-03-19T14:24:52+02:00" />
<meta property="article:modified_time" content="2022-03-19T14:24:54+02:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Tips: Probeer dit weekend een Pokémon Soul-link Nuzlocke" />
<meta name="twitter:description" content="Een Pokémon Soul-link Nuzlocke is een variatie op de klassieke Nuzlocke voor twee spelers. Wij leggen je uit hoe het werkt en hoe je er zelf een kunt doen!" />
<meta name="twitter:site" content="@pxlvlt" />
<meta name="twitter:creator" content="@pxlvlt" />
<meta name="twitter:image" content="https://cdn.pixelvault.nl/wp-content/uploads/2022/03/SoulSilverHeartGold.jpg" />
<script type="application/ld+json" class="rank-math-schema">{"@context":"https://schema.org","@graph":[{"@type":"Place","@id":"https://www.pixelvault.nl/#place","address":{"@type":"PostalAddress","streetAddress":"Isaac Titsinghkade 109","addressLocality":"Amsterdam","addressRegion":"Noord-Holland","postalCode":"1018LL","addressCountry":"Nederland"}},{"@type":["NewsMediaOrganization","Organization"],"@id":"https://www.pixelvault.nl/#organization","name":"Pixel Vault","url":"https://www.pixelvault.nl","email":"info@pixelvault.nl","address":{"@type":"PostalAddress","streetAddress":"Isaac Titsinghkade 109","addressLocality":"Amsterdam","addressRegion":"Noord-Holland","postalCode":"1018LL","addressCountry":"Nederland"},"logo":{"@type":"ImageObject","@id":"https://www.pixelvault.nl/#logo","url":"https://cdn.pixelvault.nl/wp-content/uploads/2022/03/rankmath_logo.jpg","caption":"Pixel Vault","inLanguage":"nl","width":"1080","height":"1080"},"location":{"@id":"https://www.pixelvault.nl/#place"}},{"@type":"WebSite","@id":"https://www.pixelvault.nl/#website","url":"https://www.pixelvault.nl","name":"Pixel Vault","publisher":{"@id":"https://www.pixelvault.nl/#organization"},"inLanguage":"nl"},{"@type":"ImageObject","@id":"https://cdn.pixelvault.nl/wp-content/uploads/2022/03/SoulSilverHeartGold.jpg","url":"https://cdn.pixelvault.nl/wp-content/uploads/2022/03/SoulSilverHeartGold.jpg","width":"1920","height":"1080","inLanguage":"nl"},{"@type":"Person","@id":"https://www.pixelvault.nl/auteur/david-dijkhuis/","name":"David Dijkhuis","url":"https://www.pixelvault.nl/auteur/david-dijkhuis/","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/26b29fab45465ba3af04759daf324520?s=96&amp;d=mm&amp;r=g","url":"https://secure.gravatar.com/avatar/26b29fab45465ba3af04759daf324520?s=96&amp;d=mm&amp;r=g","caption":"David Dijkhuis","inLanguage":"nl"},"worksFor":{"@id":"https://www.pixelvault.nl/#organization"}},{"@type":"WebPage","@id":"https://www.pixelvault.nl/game/achtergrond/pokemon-soul-link-nuzlocke/#webpage","url":"https://www.pixelvault.nl/game/achtergrond/pokemon-soul-link-nuzlocke/","name":"Tips: Probeer dit weekend een Pok\u00e9mon Soul-link Nuzlocke","datePublished":"2022-03-19T14:24:52+02:00","dateModified":"2022-03-19T14:24:54+02:00","author":{"@id":"https://www.pixelvault.nl/auteur/david-dijkhuis/"},"isPartOf":{"@id":"https://www.pixelvault.nl/#website"},"primaryImageOfPage":{"@id":"https://cdn.pixelvault.nl/wp-content/uploads/2022/03/SoulSilverHeartGold.jpg"},"inLanguage":"nl"},{"@type":"Article","headline":"Tips: Probeer dit weekend een Pok\u00e9mon Soul-link Nuzlocke","keywords":"nuzlocke","datePublished":"2022-03-19T14:24:52+02:00","dateModified":"2022-03-19T14:24:54+02:00","author":{"@id":"https://www.pixelvault.nl/auteur/david-dijkhuis/"},"publisher":{"@id":"https://www.pixelvault.nl/#organization"},"description":"Een Pok\u00e9mon Soul-link Nuzlocke is een variatie op de klassieke Nuzlocke voor twee spelers. Wij leggen je uit hoe het werkt en hoe je er zelf een kunt doen!","name":"Tips: Probeer dit weekend een Pok\u00e9mon Soul-link Nuzlocke","@id":"https://www.pixelvault.nl/game/achtergrond/pokemon-soul-link-nuzlocke/#richSnippet","isPartOf":{"@id":"https://www.pixelvault.nl/game/achtergrond/pokemon-soul-link-nuzlocke/#webpage"},"image":{"@id":"https://cdn.pixelvault.nl/wp-content/uploads/2022/03/SoulSilverHeartGold.jpg"},"inLanguage":"nl","mainEntityOfPage":{"@id":"https://www.pixelvault.nl/game/achtergrond/pokemon-soul-link-nuzlocke/#webpage"}}]}</script>
<!-- /Rank Math WordPress SEO plugin -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Pixel Vault &raquo; Probeer eens een Pokémon Soul-link Nuzlocke Reactiesfeed" href="https://www.pixelvault.nl/game/achtergrond/pokemon-soul-link-nuzlocke/feed/" />
<link rel='stylesheet' id='crp-public-css'  href='https://www.pixelvault.nl/wp-content/plugins/custom-related-posts/dist/public.css' type='text/css' media='all' />
<link rel='stylesheet' id='pzz-public-css'  href='https://www.pixelvault.nl/wp-content/plugins/linkpizza-manager/public/css/pzz-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='salient-shortcodes-css'  href='https://www.pixelvault.nl/wp-content/plugins/salient-shortcodes/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='cmplz-general-css'  href='https://www.pixelvault.nl/wp-content/plugins/complianz-gdpr/assets/css/cookieblocker.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='swiper-css'  href='https://www.pixelvault.nl/wp-content/themes/pv_theme/assets/css/swiper-bundle.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='pvStyle-css'  href='https://www.pixelvault.nl/wp-content/themes/pv_theme/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='googleFont_Poppins-css'  href='https://fonts.googleapis.com/css2?family=Poppins%3Awght%40100%3B200%3B300%3B400%3B500%3B600%3B700%3B800%3B900&ver=1.0&display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='googleFont_OpenSans-css'  href='https://fonts.googleapis.com/css2?family=Open+Sans%3Awght%40300%3B400%3B500%3B600%3B700%3B800&ver=1.0&display=swap' type='text/css' media='all' />
<script type='text/javascript' src='https://www.pixelvault.nl/wp-content/plugins/salient-shortcodes/js/init.js' id='salient-shortcodes-js'></script>
<link rel="https://api.w.org/" href="https://www.pixelvault.nl/wp-json/" /><link rel="alternate" type="application/json" href="https://www.pixelvault.nl/wp-json/wp/v2/achtergrond/40109" /><link rel="alternate" type="application/json+oembed" href="https://www.pixelvault.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pixelvault.nl%2Fgame%2Fachtergrond%2Fpokemon-soul-link-nuzlocke%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.pixelvault.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pixelvault.nl%2Fgame%2Fachtergrond%2Fpokemon-soul-link-nuzlocke%2F&#038;format=xml" />
		
		<script>
						
			
			
			(function(p,z,Z){
				z=p.createElement("script");z.async=1;
				z.src="//pzz.io/pzz.js?uid=53441&host="+p.domain;
				(p.head||p.documentElement).insertBefore(z,Z);
			})(document);
		</script>
		<style>.cmplz-hidden{display:none!important;}</style><!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5KKMKMX');</script>
<!-- End Google Tag Manager --> <script> window.addEventListener("load",function(){ var c={script:false,link:false}; function ls(s) { if(!['script','link'].includes(s)||c[s]){return;}c[s]=true; var d=document,f=d.getElementsByTagName(s)[0],j=d.createElement(s); if(s==='script'){j.async=true;j.src='https://www.pixelvault.nl/wp-content/plugins/wp-views/vendor/toolset/blocks/public/js/frontend.js?v=1.6.0';}else{ j.rel='stylesheet';j.href='https://www.pixelvault.nl/wp-content/plugins/wp-views/vendor/toolset/blocks/public/css/style.css?v=1.6.0';} f.parentNode.insertBefore(j, f); }; function ex(){ls('script');ls('link')} window.addEventListener("scroll", ex, {once: true}); if (('IntersectionObserver' in window) && ('IntersectionObserverEntry' in window) && ('intersectionRatio' in window.IntersectionObserverEntry.prototype)) { var i = 0, fb = document.querySelectorAll("[class^='tb-']"), o = new IntersectionObserver(es => { es.forEach(e => { o.unobserve(e.target); if (e.intersectionRatio > 0) { ex();o.disconnect();}else{ i++;if(fb.length>i){o.observe(fb[i])}} }) }); if (fb.length) { o.observe(fb[i]) } } }) </script>
	<noscript>
		<link rel="stylesheet" href="https://www.pixelvault.nl/wp-content/plugins/wp-views/vendor/toolset/blocks/public/css/style.css">
	</noscript><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="icon" href="https://cdn.pixelvault.nl/wp-content/uploads/2020/04/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://cdn.pixelvault.nl/wp-content/uploads/2020/04/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://cdn.pixelvault.nl/wp-content/uploads/2020/04/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://cdn.pixelvault.nl/wp-content/uploads/2020/04/cropped-favicon-270x270.png" />
    <script src="https://kit.fontawesome.com/9fade64f09.js" crossorigin="anonymous"></script>
    <noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><noscript><style>.perfmatters-lazy[data-src]{display:none !important;}</style></noscript><style>.perfmatters-lazy:not(picture),.perfmatters-lazy>img{opacity:0}.perfmatters-lazy.loaded,.perfmatters-lazy>img.loaded,.perfmatters-lazy[data-was-processed=true]{opacity:1;transition:opacity 500ms}</style></head>

<body data-rsssl=1 data-cmplz=1 class="achtergrond-template-default single single-achtergrond postid-40109 tips  game achtergrond pokemon-soul-link-nuzlocke views-template-template-voor-achtergrond-8211-v2 wpb-js-composer js-comp-ver-6.6.0 vc_responsive &quot;&gt;&lt;!-- Google Tag Manager (noscript) --&gt;
&lt;noscript&gt;&lt;iframe src=&quot;https://www.googletagmanager.com/ns.html?id=GTM-5KKMKMX&quot;
height=&quot;0&quot; width=&quot;0&quot; style=&quot;display:none;visibility:hidden&quot;&gt;&lt;/iframe&gt;&lt;/noscript&gt;
&lt;!-- End Google Tag Manager (noscript) --&gt;&lt;br style=&quot;display:none">
 <div class="body__container">
  <div class="header__space--regular" id="header__space"></div>
  <header id="header">
   <div id="header__container" class="header__container header__container--regular">
    <a href="/" class="header__logo">
     <picture >
<source type="image/webp" srcset="https://cdn.pixelvault.nl/wp-content/uploads/2019/07/logo-pixelvault.png.webp"/>
<img  src="https://cdn.pixelvault.nl/wp-content/uploads/2019/07/logo-pixelvault.png" alt="Pixel Vault"/>
</picture>

    </a>
   <div class="header__nav">
    <ul id="nav__main" class="nav__list"><li id="menu-item-39752" class="nav__item--discord menu-item menu-item-type-custom menu-item-object-custom menu-item-39752"><a title="Discord" href="https://discord.com/invite/MyTMMCP"><i class="fa-brands fa-discord"></i></a></li>
<li id="menu-item-39753" class="nav__item--patreon menu-item menu-item-type-custom menu-item-object-custom menu-item-39753"><a href="https://www.patreon.com/pixelvault">Steun ons op Patreon <i class="fa-brands fa-patreon"></i></a></li>
</ul>    <div class="header__icon header__icon--search">
     <i class="fas fa-search" id="search__open"></i>
    </div>
    <div class="header__icon header__icon--mode" id="mode__switch">
     <i class="fas fa-sun" id="mode__switch--dark"></i>
     <i class="far fa-moon" id="mode__switch--light"></i>
    </div>
    <div class="header__icon header__icon--nav" id="nav__open">
      <span class="bar bar-1"></span>
      <span class="bar bar-2"></span>
      <span class="bar bar-3"></span>
    </div>
   </div>
  </header>
  <div class="nav__modal">
   <nav>
    <div class="nav__content nav__content--regular" id="nav__content">
     <div class="nav__columns">
      <div class="nav__column nav__column--game">
       <div class="column__top" id="column__top--game">
        <h5 class="column__title column__title--desktop">Game</h5>
        <p class="column__paragraph">Let's play!</p>
       </div>
       <div class="column__bottom" id="column__bottom--game">
        <div class="column__return">
         <i class="fas fa-angle-double-left"></i>
         Hoofdnavigatie
        </div>
        <div class="column__menu column__menu--game"><h5 class="column__title column__title--mobile">Game</h5><ul id="inside_nav--game" class="column__navList column__navList--game"><li id="menu-item-39787" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39787"><a href="https://www.pixelvault.nl/game/reviews/">Reviews</a></li>
<li id="menu-item-39790" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39790"><a href="https://www.pixelvault.nl/game/previews/">Previews</a></li>
<li id="menu-item-39789" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39789"><a href="https://www.pixelvault.nl/game/hands-on/">Hands-ons</a></li>
<li id="menu-item-39788" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39788"><a href="https://www.pixelvault.nl/game/achtergrond/">Achtergronden</a></li>
<li id="menu-item-39786" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39786"><a href="https://www.pixelvault.nl/game/">Alle artikelen</a></li>
</ul></div>       </div>
      </div>
      <div class="nav__column nav__column--gear">
       <div class="column__top" id="column__top--gear">
        <h5 class="column__title column__title--desktop">Gear</h5>
        <p class="column__paragraph">Die heb ik ook!</p>
       </div>
       <div class="column__bottom" id="column__bottom--gear">
       <div class="column__return">
         <i class="fas fa-angle-double-left"></i>
         Hoofdnavigatie
        </div>
        <div class="column__menu column__menu--gear"><h5 class="column__title column__title--mobile">Gear</h5><ul id="inside_nav--gear" class="column__navList column__navList--gear"><li id="menu-item-39793" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39793"><a href="https://www.pixelvault.nl/gear/review/">Reviews</a></li>
<li id="menu-item-39792" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39792"><a href="https://www.pixelvault.nl/gear/previews/">Previews</a></li>
<li id="menu-item-39794" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39794"><a href="https://www.pixelvault.nl/gear/achtergrond/">Achtergronden</a></li>
<li id="menu-item-39791" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39791"><a href="https://www.pixelvault.nl/gear/">Alle artikelen</a></li>
</ul></div>       </div>
      </div>
      <div class="nav__column nav__column--culture">
       <div class="column__top" id="column__top--culture">
        <h5 class="column__title column__title--desktop">Culture</h5>
        <p class="column__paragraph">Tudum.</p>
       </div>
       <div class="column__bottom" id="column__bottom--culture">
        <div class="column__return">
         <i class="fas fa-angle-double-left"></i>
         Hoofdnavigatie
        </div>
        <div class="column__menu column__menu--culture"><h5 class="column__title column__title--mobile">Culture</h5><ul id="inside_nav--culture" class="column__navList column__navList--culture"><li id="menu-item-39785" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39785"><a href="https://www.pixelvault.nl/culture/reviews/">Reviews</a></li>
<li id="menu-item-39784" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39784"><a href="https://www.pixelvault.nl/culture/previews/">Previews</a></li>
<li id="menu-item-39783" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39783"><a href="https://www.pixelvault.nl/culture/culture-achtergrond/">Achtergrond</a></li>
<li id="menu-item-39782" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39782"><a href="https://www.pixelvault.nl/culture/">Alle artikelen</a></li>
</ul></div>       </div>
      </div>
      <div class="nav__column nav__column--general">
      <div class="column__menu column__menu--general"><ul id="inside_nav--general" class="column__navList column__navList--general"><li id="menu-item-39796" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39796"><a href="https://www.pixelvault.nl/crew/">Over ons</a></li>
<li id="menu-item-39795" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39795"><a href="https://www.pixelvault.nl/contact/">Neem contact op</a></li>
<li id="menu-item-39798" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39798"><a href="https://www.pixelvault.nl/kom-ons-versterken/">Kom ons versterken</a></li>
<li id="menu-item-39797" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39797"><a href="https://www.pixelvault.nl/gamebox/">Gamebox</a></li>
<li id="menu-item-39799" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39799"><a href="https://www.pixelvault.nl/prijsvraag/">Prijsvragen</a></li>
</ul></div>      </div>
     </div>
    </div>
   </nav>
  </div>
  <div class="search__modal">
   <div class="search__content">
    <i class="fas fa-times-circle" id="search__close"></i>
    <h2 class="search__title">Zoek en gij zult vinden.</h2>
    <div class="search__form">
     <form role="search" method="get" id="searchform" class="searchform" action="https://www.pixelvault.nl/">
				<div>
					<label class="screen-reader-text" for="s">Zoeken naar:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Zoeken" />
				</div>
			</form>     <i class="fas fa-search"></i>
    </div>
    <p class="search__text">Vul je zoekterm in en druk op enter om te zoeken</p>
   </div>
  </div>
<article class="article">
 <div class="article__featuredImage">
   <div class="article__featuredImage--overlay"></div>
  <div class="article__featuredImage--gradient"></div>
  <div class="article__featuredImage--image">
   <img data-perfmatters-preload="2" src="https://cdn.pixelvault.nl/wp-content/uploads/2022/03/SoulSilverHeartGold.jpg" width="1920" height="1080">
  </div>
 </div>
 <div class="article__body">
  <div class="content__row">
   <div class="content__container">
    <div class="article__header">
     <div class="article__meta article__meta--top">
      <div class="article__category">
       <p>
        Tips       </p>
      </div>
      <div class="article__readtime">
       <i class="far fa-eye article__eye"></i> <span class="span-reading-time rt-reading-time"><span class="rt-label rt-prefix"></span> <span class="rt-time"> 6</span> <span class="rt-label rt-postfix">min.</span></span>      </div>
     </div>
     <div class="article__title">
      <h1>Probeer eens een Pokémon Soul-link Nuzlocke</h1>
     </div>
     <div class="article__meta article__meta--bottom">
      <p>
       Post ID: 40109 <span class="dash">-</span>        <span class="article__meta--spacer"> - </span>
       19 maart 2022       <span class="article__meta--spacer"> - </span>
       achtergrond       <span class="article__meta--spacer"> - </span>
       



	
	
		
   
    <a href="https://www.pixelvault.nl/auteur/david-dijkhuis/" class="article__author">
  David Dijkhuis
</a>
   
	
	
	

     </div>
    </div>

    <div class="article__content">
    <div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			
<h2>Herbeleef Pokémon-klassiekers met z’n tweeën op deze bizarre manier</h2>



<p><strong>Pokémon-spellen doen graag alsof&nbsp;ze maar op één manier gespeeld kunnen worden. Je krijgt je eerste Pokémon van je lokale professor, verslaat gyms of trials, brengt het regionale kwaadaardige team om zeep en claimt de titel van regiokampioen. Door de jaren heen hebben spelers echter allerlei creatieve manieren gevonden om door de games heen te spelen. Herbeleef Pokémon-klassiekers met z’n tweeën op deze bizarre manier.</strong></p>



<p>De creatieve breinen van de Pokémon-gemeenschap draaien al jarenlang overuren. Om de games interessant te houden hebben spelers regels bedacht om de klassiekers moeilijker of interessanter te maken. Het meest bekende voorbeeld is een <a href="https://nuzlockeuniversity.ca/nuzlocke-rules/" target="_blank" rel="noopener"><em>Nuzlocke</em> <em>Challenge</em></a>. Dat is simpel gezegd een Pokémon-playthrough met perma-death. Als je Pokémon geen HP meer heeft, mag je hem niet meer gebruiken. Daarnaast mag je alleen de eerste Pokémon die je op een route tegenkomt vangen.</p>



<figure class="wp-block-image size-full is-resized"><img src="https://cdn.pixelvault.nl/wp-content/uploads/2022/03/Pokemon-Soullink-het-beste-spel-om-in-te-spelen.jpg" alt="Probeer eens een Pokémon Soul-link Nuzlocke" class="wp-image-40115" width="842" height="526" srcset="https://cdn.pixelvault.nl/wp-content/uploads/2022/03/Pokemon-Soullink-het-beste-spel-om-in-te-spelen.jpg 1920w, https://cdn.pixelvault.nl/wp-content/uploads/2022/03/Pokemon-Soullink-het-beste-spel-om-in-te-spelen-1728x1080.jpg 1728w, https://cdn.pixelvault.nl/wp-content/uploads/2022/03/Pokemon-Soullink-het-beste-spel-om-in-te-spelen-1152x720.jpg 1152w, https://cdn.pixelvault.nl/wp-content/uploads/2022/03/Pokemon-Soullink-het-beste-spel-om-in-te-spelen-768x480.jpg 768w, https://cdn.pixelvault.nl/wp-content/uploads/2022/03/Pokemon-Soullink-het-beste-spel-om-in-te-spelen-512x320.jpg 512w, https://cdn.pixelvault.nl/wp-content/uploads/2022/03/Pokemon-Soullink-het-beste-spel-om-in-te-spelen-400x250.jpg 400w" sizes="(max-width: 842px) 100vw, 842px"><figcaption>De beste opties voor een Soul-link Pokémon run, Pokémon HeartGold en SoulSilver</figcaption></figure>



<p>Nuzlockes zijn er in allerlei soorten en maten. Zo heb je de <a href="https://nuzlockeuniversity.ca/nuzlocke-variants/hardcore-nuzlocke-variant/" target="_blank" rel="noopener">Hardcore variant</a>, waarbij je je Pokémon ook niet mag genezen t ijdens battles. Er zijn randomizer Nuzlockes, Nuzlockes met maar een enkele Pokémon (meestal een starter of iets dramatisch, zoals een Magikarp) en Nuzlockes waarbij de speler <a href="https://nuzlockeuniversity.ca/nuzlocke-variants/monolocke-variant/" target="_blank" rel="noopener">maar één type Pokémon gebruikt</a>. Ik heb zelf een keer een Nuzlocke van Pokémon Fire Red geprobeerd waar ik alleen maar Pokémon gebruikte die door de Youngster Trainer class gebruikt werden.&nbsp;</p>



<p>Ondanks&nbsp;de variaties aan voornoemde Nuzlocke-versies, zijn ze allemaal maar voor één speler. Ben je nou toe aan een Pokémon-playthrough die je met een vriend kunt spelen? Dan is de Soul-link Nuzlocke iets voor jou.</p>



<h3>Wat is een Soul-link Nuzlocke?</h3>



<p>In een Pokémon Soul-link Nuzlocke speel je samen met een vriend tegelijkertijd hetzelfde Pokémon-spel. Zoals de titel suggereert zijn jullie zielsverwanten die elkaars lot delen. Hetzelfde geldt ook voor jullie Pokémon.</p>



<p>Stel: je besluit met een vriend een tweepersoons Nuzlocke te gaan doen van Pokémon Emerald. Jij kiest Mudkip (objectief de beste Hoenn-starter) en je vriend kiest Torchic. Jij verslaat de Zigzagoon die je in het begin moet verslaan, maar je vriend krijgt het op de één of andere manier voor elkaar om te verliezen. Omdat deze twee Pokémon ‘gelinkt’ zijn, gaat jouw starter ook dood. Whoops.</p>



<h3>Hoe werkt een Soul-link Nuzlocke dan precies?</h3>



<p>Pokémon die je op hetzelfde moment in het spel vangt zijn met elkaar verbonden. Volgens Nuzlocke regels mogen spelers enkel de eerste Pokémon op hun route vangen. Dus als jij een Zigzagoon krijgt en je vriend een Poochyena, dan zijn deze Pokémon gelinkt. Om dit bij te houden kun je afspreken beide Pokémon dezelfde naam te geven. In dit geval zou dat “Poochagoon” or “Zigena” kunnen zijn, als een samentrekking van de twee Pokémon.&nbsp;</p>



<p>Nog één regel: een primair type mag op slechts één van de twee teams voorkomen. Dit is misschien wat cryptisch, dus laten we er nog een voorbeeld bij pakken.&nbsp;</p>



<p>Stel je voor dat je verderop in de Pokémon Emerald-playthrough een Ralts vangt. Naast dat je extreem veel mazzel hebt als dit jouw eerste encouter op een route is, betekent dit dat jouw medespeler geen Psychic-type in zijn of haar team mag hebben. Wat wél mag is een Pokémon in hun team met Psychic als secundair type. Ralts is volledig Psychic (in Pokémon Emerald), dus als een andere speler een Slowpoke vangt (Water/Psychic) mag die wel bij zijn of haar team.</p>



<h3>Pokémon Soul-link: Intens Versie</h3>



<p>Helder? Dus, alle Pokémon zijn zielsverwanten, je mag alleen Pokémon in je teamals hun primaire typing niet overlapt met die van je medespeler en je mag alleen de eerste Pokémon vangen die je op een route tegenkomt. Als je een Pokémon vangt die je niet mag gebruiken, mag je die alsnog opslaan in de PC. Als er opeens geen Psychic types meer zijn, kun je die gaan gebruiken!</p>



<p>Je kunt hier stoppen met de regels. Ik ging verder door een <em>randomizer </em>toe te voegen. Alle Pokémon kunnen zomaar verschijnen. Dacht je dat er op de eerste route in het spel alleen maar Zigzagoon en Poochyena zouden zitten? Nee, voor je weet rent Professor Birch niet weg van Zigzagoon, maar van Mewtwo. Een randomizer maakt de chaos compleet. Met deze setup ben je klaar voor je lijdensweg dwars door een Pokémon-game naar keuze.</p>



<figure class="wp-block-image size-full"><img width="970" height="726" src="https://cdn.pixelvault.nl/wp-content/uploads/2022/03/Randomized-Battle-Soul-Link-Nuzlocke.webp" alt="Probeer eens een Pokémon Soul-link Nuzlocke" class="wp-image-40113" srcset="https://cdn.pixelvault.nl/wp-content/uploads/2022/03/Randomized-Battle-Soul-Link-Nuzlocke.webp 970w, https://cdn.pixelvault.nl/wp-content/uploads/2022/03/Randomized-Battle-Soul-Link-Nuzlocke-962x720.webp 962w, https://cdn.pixelvault.nl/wp-content/uploads/2022/03/Randomized-Battle-Soul-Link-Nuzlocke-641x480.webp 641w, https://cdn.pixelvault.nl/wp-content/uploads/2022/03/Randomized-Battle-Soul-Link-Nuzlocke-428x320.webp 428w, https://cdn.pixelvault.nl/wp-content/uploads/2022/03/Randomized-Battle-Soul-Link-Nuzlocke-400x299.webp 400w" sizes="(max-width: 970px) 100vw, 970px"><figcaption>Misschien heeft een random trainer een Giratina &#8211; of begin je met een Mew.</figcaption></figure>



<h3>Hoe installeer je dat allemaal?</h3>



<p>Zo’n Soul-link klinkt leuk, maar het lijkt misschien ook complex om alles te installeren. Met deze korte uitleg hoeft het niet ingewikkeld te zijn. Je hebt het volgende nodig:</p>



<ul><li>Een computer (deze gids is geschreven voor Windows)</li><li>Een DS of Gameboy Advance Emulator</li><li>Een Randomizer</li><li>Een Pokémon ROM</li></ul>



<figure class="wp-block-image size-full"><img width="1280" height="720" src="https://cdn.pixelvault.nl/wp-content/uploads/2022/03/Pokemon-Soullink-beste-emulators.jpg" alt="Probeer eens een Pokémon Soul-link Nuzlocke" class="wp-image-40114" srcset="https://cdn.pixelvault.nl/wp-content/uploads/2022/03/Pokemon-Soullink-beste-emulators.jpg 1280w, https://cdn.pixelvault.nl/wp-content/uploads/2022/03/Pokemon-Soullink-beste-emulators-853x480.jpg 853w, https://cdn.pixelvault.nl/wp-content/uploads/2022/03/Pokemon-Soullink-beste-emulators-569x320.jpg 569w, https://cdn.pixelvault.nl/wp-content/uploads/2022/03/Pokemon-Soullink-beste-emulators-400x225.jpg 400w" sizes="(max-width: 1280px) 100vw, 1280px"><figcaption>No$GBA en DeSmuME, de beste emulators. </figcaption></figure>



<p>Een computer spreekt redelijk voor zich. De emulator is ook eenvoudig, maar mijn aanrader is <a href="https://www.nogba.com/" target="_blank" rel="noopener">No$GBA</a>, die zowel Gameboy Advance- als Nintendo DS-spellen kan simuleren. Aangezien de meeste Nuzlockes-opties voor deze consoles zijn, heb je aan No$GBA genoeg. De <a href="https://pokehacks.dabomstew.com/randomizer/" target="_blank" rel="noopener">Universal Pokémon Randomizer </a>schudt je opgeslagen bestanden door elkaar op elke manier die je mogelijk lijkt. Je kunt veranderen waar welke Pokémon verschijnt, maar ook de stats, abilities, movesets en zelfs evoluties zijn aan verandering onderhevig.</p>



<p>Om alles te installeren, moet je eerst de emulator en de randomizer installeren. Zorg ervoor dat je ze ergens installeert waar je ze <strong>terug kunt vinden</strong>. Wat betreft de ROM: het downloaden is hoe dan ook illegaal. Wat wel kan is het creëren van je eigen ROM met speciale hardware zoals <a href="https://www.gbxcart.com/" target="_blank" rel="noopener">de GBxCart RW</a>.  Sla de ROM ergens op waar je hem makkelijk terug kan vinden. Om de ROM te randomizen laad je hem in de randomizer. Selecteer de instellingen die je wilt en druk vervolgens op “Randomize Save.” Hierdoor krijg je een volledig randomized, nieuw bestand.</p>



<p>Tot slot open je de emulator en laad je het gerandomizede bestand. Klaar is kees!</p>



<h3>Welk spel is het best voor een Soul-link Nuzlocke?</h3>



<p>In theorie kun je met ieder spel een Soul-link Nuzlocke spelen. Omdat dit eigenlijk gewoon een tweepersoons Nuzlocke is, kun je er zelfs in Pokémon Legends: Arceus mee aan de slag<em>. </em>Praktisch gesproken blijven er drie generaties als kanshebber over:</p>



<ul><li><strong>Generatie 3</strong> (Pokémon Ruby, Sapphire, Emerald, FireRed, LeafGreen)</li></ul>



<ul><li><strong>Generatie 4 </strong>(Pokémon Diamond, Pearl, Platinum, HeartGold, SoulSilver)</li></ul>



<ul><li><strong>Generatie 5 </strong>(Pokémon Black, White, Black 2, White 2)</li></ul>



<p>Al deze games werken met zowel de No$GBA-emulator als de Universal Pokémon Randomizer.&nbsp;</p>



<p>Mijn aanraders voor deze games zijn Pokémon HeartGold en SoulSilver. Deze klassiekers komen zowel vlot als chaotisch op gang, waardoor de spellen als een echt avontuur voelen. Wilde Pokémon en trainers zijn relatief lage levels, waardoor je de kans krijgt om op stoom te komen. Daarnaast krijg je in deze spellen behoorlijk snel een aantal Pokémon als cadeau, dus je hebt minder kans om vast te lopen.</p>



<p>Zolang je niet tegen een Garchomp met Dragon Rage aanloopt (een move die altijd veertig HP schade veroorzaakt) komt alles goed. Oja, nog één tip: zorg ervoor dat je regelmatig opslaat. Het spel kan dankzij de randomizer nog weleens instabiel zijn.&nbsp;</p>



<p>Dat was het: alles wat je moet weten over een Pokémon Randomized Soul-link Nuzlocke! Laat me weten als je het een keer uit gaat proberen en in welke chaotische situaties je terechtkomt! Ben je benieuwd hoe zo’n poging dan in zijn werk gaat? Kijk dan vooral ook naar de poging van Jaiden Animations.</p>



<figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<iframe data-placeholder-image="https://www.pixelvault.nl/wp-content/uploads/complianz/placeholders/youtubeHePvLYiZVko-maxresdefault.jpg" data-category="marketing" data-service="youtube" class="cmplz-placeholder-element cmplz-iframe cmplz-iframe-styles cmplz-video " data-cmplz-target="src" data-src-cmplz="https://www.youtube.com/embed/HePvLYiZVko?feature=oembed" title="I Attempted a Two Player Nuzlocke" width="500" height="281"  src="about:blank"  frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div></figure>


		</div>
	</div>
<div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-2 vc_hidden-sm vc_hidden-xs"><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div><div class="wpb_column vc_column_container vc_col-sm-8"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			



	
	<div class="article__authors">
    <h2>Geschreven door:</h2>
    <div class="authors">
	
	
	 <a href="https://www.pixelvault.nl/auteur/david-dijkhuis/">
 <div class="author">
  <div class="author__figure">
   <img src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%200%200&#039;%3E%3C/svg%3E" alt="wpv-post-title&#093;" class="author__image perfmatters-lazy" data-src="https://cdn.pixelvault.nl/wp-content/uploads/2021/09/David.jpg" /><noscript><img src="https://cdn.pixelvault.nl/wp-content/uploads/2021/09/David.jpg" alt="wpv-post-title&#093;" class="author__image"></noscript>
  </div>
  <div class="author__content">
   <div class="author__info">
    <h6 class="author__name">
     David Dijkhuis
    </h6>
    <p class="author__function">
     Redacteur<span class="hidden--mobile author__active"> sinds September 2021</span>
    </p>
   </div>
   <i class="fa fa-chevron-right"></i>
  </div>
 </div>
</a>
	
	
    </div>
	</div>
	
	


		</div>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-2 vc_hidden-sm vc_hidden-xs"><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-2 vc_hidden-sm vc_hidden-xs"><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div><div class="wpb_column vc_column_container vc_col-sm-8"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			



	
	<div class="article__banner">
    <div class="banners">
	
	
		<div class="banner banner--dark" style="background-color: #ff424d">
 <div class="banner__wrapper">
  <div class="banner__content">
   <h6 class="banner__title">
    <img src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%200%200&#039;%3E%3C/svg%3E" class="banner__icon perfmatters-lazy" alt="Steun ons op Patreon" data-src="https://cdn.pixelvault.nl/wp-content/uploads/2021/08/patreon-brands.svg" /><noscript><img src="https://cdn.pixelvault.nl/wp-content/uploads/2021/08/patreon-brands.svg" class="banner__icon" alt="Steun ons op Patreon"></noscript>
    Steun ons op Patreon
   </h6>
   <p class="banner__text">Vind je onze artikelen leuk en wil je Pixel Vault een duwtje in de rug geven? Steun ons dan op Patreon, al vanaf 1 euro per maand.</p>
  </div>
  <div class="banner__buttons">
   
   <a href="https://www.patreon.com/pixelvault" class="banner__button banner__button--regular" target="_blank" rel="noopener">Naar Patreon</a>
   
   
   <a href="https://www.pixelvault.nl/game/post/steun-pixel-vault-op-patreon/" class="banner__button banner__button--ghost">Lees meer</a>
   
  </div>
 </div>
</div>
	
	
    </div>
	</div>
	
	


		</div>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-2 vc_hidden-sm vc_hidden-xs"><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-2"><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div><div class="wpb_column vc_column_container vc_col-sm-8"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			



	
	
        



	
	
	

	


		</div>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-2"><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-2"><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div><div class="wpb_column vc_column_container vc_col-sm-8"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			



	
	<div class="article__relatedPosts">
    <div class="postCards">
    <h2>Meer lezen?</h2>
    <div class="postCards__caroussel swiper">
    <div class="swiper-wrapper postCards--vertical">
	
	
          <a href="https://www.pixelvault.nl/game/review/pokemon-legends-arceus/" class="swiper-slide postCard postCard--disabled">
 <div class="postCard__header">
  <div class="postCard__figure">
   <img width="853" height="480" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20853%20480&#039;%3E%3C/svg%3E" alt="Pokémon Legends: Arceus" class="postCard__image perfmatters-lazy" data-src="https://cdn.pixelvault.nl/wp-content/uploads/2022/02/Cyndaquil-Rowlet-Oshawott-853x480.jpg" /><noscript><img width="853" height="480" src="https://cdn.pixelvault.nl/wp-content/uploads/2022/02/Cyndaquil-Rowlet-Oshawott-853x480.jpg" alt="Pokémon Legends: Arceus" class="postCard__image"></noscript>
   
  </div>
   <div class="postCard__info">
    <div class="postCard__pillar postCard__pillar--game">
     <p>Game</p>
    </div>
    <h5 class="postCard__title">
     Pokémon Legends: Arceus
    </h5>
   </div>
 </div>
 <div class="postCard__body">
  <p class="postCard__meta">
   <span class="meta__category">
    <i class="fas fa-bookmark"></i>Review<br>
   </span>
   <span class="meta__date">
    <i class="fas fa-calendar"></i>8 februari 2022
   </span>
  </p>
  <div class="postCard__giveaway">
    
    
    <p>Deze prijsvraag is afgelopen!</p>
    
  </div>
  <p class="postCard__excerpt">
   Legends: Arceus laat zien welke creatieve kracht de Pokémon-franchise na meer dan 25 jaar nog altijd in zich heeft. De nieuwe formule kent nog wat kinderziektes, maar Legends: Arceus is een welkome to &#8230;
  </p>
 </div>
</a>    
	
          <a href="https://www.pixelvault.nl/game/tips/tien-tips-pokemon-legends-arceus/" class="swiper-slide postCard postCard--disabled">
 <div class="postCard__header">
  <div class="postCard__figure">
   <img width="853" height="480" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20853%20480&#039;%3E%3C/svg%3E" alt="Tien tips die je gaan helpen in Pokémon Legends: Arceus" class="postCard__image perfmatters-lazy" data-src="https://cdn.pixelvault.nl/wp-content/uploads/2022/01/billboard-reduced-motion-853x480.jpg" /><noscript><img width="853" height="480" src="https://cdn.pixelvault.nl/wp-content/uploads/2022/01/billboard-reduced-motion-853x480.jpg" alt="Tien tips die je gaan helpen in Pokémon Legends: Arceus" class="postCard__image"></noscript>
   
  </div>
   <div class="postCard__info">
    <div class="postCard__pillar postCard__pillar--game">
     <p>Game</p>
    </div>
    <h5 class="postCard__title">
     Tien tips die je gaan helpen in Pokémon Legends: Arceus
    </h5>
   </div>
 </div>
 <div class="postCard__body">
  <p class="postCard__meta">
   <span class="meta__category">
    <i class="fas fa-bookmark"></i>Achtergrond<br>
   </span>
   <span class="meta__date">
    <i class="fas fa-calendar"></i>31 januari 2022
   </span>
  </p>
  <div class="postCard__giveaway">
    
    
    <p>Deze prijsvraag is afgelopen!</p>
    
  </div>
  <p class="postCard__excerpt">
   Pokémon Legends: Arceus is behoorlijk anders dan wat we van Pokémon gewend zijn. Battles en items werken anders, de UI is volledig omgegooid, en je kunt nieuwe handige trucjes uithalen om verder te ko &#8230;
  </p>
 </div>
</a>    
	
          <a href="https://www.pixelvault.nl/game/achtergrond/het-switch-jaaroverzicht-2021/" class="swiper-slide postCard postCard--disabled">
 <div class="postCard__header">
  <div class="postCard__figure">
   <img src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%200%200&#039;%3E%3C/svg%3E" alt="Het Switch-jaaroverzicht 2021" class="postCard__image perfmatters-lazy" data-src="https://cdn.pixelvault.nl/wp-content/uploads/2021/12/Switch-and-Metroid-Dread-640x480.webp" /><noscript><img src="https://cdn.pixelvault.nl/wp-content/uploads/2021/12/Switch-and-Metroid-Dread-640x480.webp" alt="Het Switch-jaaroverzicht 2021" class="postCard__image"></noscript>
   
  </div>
   <div class="postCard__info">
    <div class="postCard__pillar postCard__pillar--game">
     <p>Game</p>
    </div>
    <h5 class="postCard__title">
     Het Switch-jaaroverzicht 2021
    </h5>
   </div>
 </div>
 <div class="postCard__body">
  <p class="postCard__meta">
   <span class="meta__category">
    <i class="fas fa-bookmark"></i>Achtergrond<br>
   </span>
   <span class="meta__date">
    <i class="fas fa-calendar"></i>30 december 2021
   </span>
  </p>
  <div class="postCard__giveaway">
    
    
    <p>Deze prijsvraag is afgelopen!</p>
    
  </div>
  <p class="postCard__excerpt">
   Ook in 2021 bewees de Nintendo Switch dat gamers nog lang niet uitgekeken zijn op de console. Wederom hield de hybride console de competitie qua verkoop achter zich. Alhoewel de console een sterk jaar &#8230;
  </p>
 </div>
</a>    
	
	
    </div>
    </div>
    </div>
	</div>
	
	


		</div>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-2"><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div></div></div></div></div>    </div>
   </div>
  </div>
 </div>
</article>
<section class="comments">
<div class="comments__container">
 <h2 class="comments__title">
  Laat je stem horen </h2>
  <div class="comments__replyForm">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Schrijf je reactie <small><a rel="nofollow" id="cancel-comment-reply-link" href="/game/achtergrond/pokemon-soul-link-nuzlocke/#respond" style="display:none;">Antwoord annuleren</a></small></h3><form action="https://www.pixelvault.nl/wp-comments-post.php" method="post" id="comments__form" class="comments__form"><p class="comment-form-author"><label for="author">Naam <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required="required" /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" required="required" /></p>
<p class="comments__textarea"><label for="comment">Reactie</label><br /><textarea id="comment" name="comment" aria-required="true"></textarea></p><p class="form-submit"><input name="submit" type="submit" id="comments__submit" class="comments__submit" value="Reageer" /> <input type='hidden' name='comment_post_ID' value='40109' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="154"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	</div>
</div></section>
 
 <footer>
  <div class="footer__text">
  <h6>
   GAME | GEAR | CULTURE
  </h6>
  <p>
   Welkom bij Pixel Vault, jouw plek voor alles geek. Wij verzamelen, bekritiseren, bediscussiëren, analyseren en recenseren alles op het gebied van gaming, gear en culture. Als het met de geek life te maken heeft, vind je het hier. Dat doen we met onze crew, maar ook met onze lezers. Samen zijn we de wachters van de Pixel Vault, waarin we alles opslaan wat wij belangrijk vinden.
  </p>
  </div>
  <div class="widgets__container">
   <div class="widgets__content">
    <div class="widgets__column widgets__column--col1">
     
<div class="wp-container-6235cba8aa035 wp-block-group widget__block--pillars"><div class="wp-block-group__inner-container">
<p class="pillar--game"><a href="/game">Game</a></p>



<p class="pillar--gear"><a href="/gear">Gear</a></p>



<p class="pillar--culture"><a href="/culture">Culture</a></p>
</div></div>
    </div>
    <div class="widgets__column  widgets__column--col2">
     
<div class="wp-container-6235cba8aaa79 wp-block-group widget__block--links"><div class="wp-block-group__inner-container">
<p><a href="https://www.pixelvault.nl/veelgestelde-vragen/" data-type="page" data-id="366">Veelgestelde vragen</a></p>



<p><a href="https://www.pixelvault.nl/kom-ons-versterken/" data-type="page" data-id="225">Kom ons versterken</a></p>
</div></div>
    </div>
    <div class="widgets__column  widgets__column--col3">
     
<div class="wp-container-6235cba8ab608 wp-block-group widget__block--links"><div class="wp-block-group__inner-container">
<p><strong>Onze partners</strong></p>



<p><a href="https://tomstech.nl/" data-type="URL" data-id="https://tomstech.nl/">Toms Tech</a></p>



<p><a href="https://e-grounds.com/" data-type="URL" data-id="https://e-grounds.com/">e-grounds</a></p>



<p><a href="https://mustmag.nl/" data-type="URL" data-id="https://mustmag.nl/">Must Magazine</a></p>
</div></div>
    </div>
    <div class="widgets__column  widgets__column--col4">
     <p><a href="https://discord.com/invite/MyTMMCP"><i class="fa-brands fa-discord"></i></a></p>
<p><a href="https://www.facebook.com/pxlvlt/"><i class="fa-brands fa-facebook-f"></i></a></p>
<p><a href="https://twitter.com/pxlvlt"><i class="fa-brands fa-twitter"></i></a></p>
<p><a href="https://www.instagram.com/pxlvlt/"><i class="fa-brands fa-instagram"></i></a></p>    </div>
   </div>
  </div>
 </footer>
 </div>
 
<script type="text/javascript">
const wpvViewHead = document.getElementsByTagName( "head" )[ 0 ];
const wpvViewExtraCss = document.createElement( "style" );
wpvViewExtraCss.textContent = '<!--[if IE 7]><style>.wpv-pagination { *zoom: 1; }</style><![endif]-->';
wpvViewHead.appendChild( wpvViewExtraCss );
</script>

<!-- Consent Management powered by Complianz | GDPR/CCPA Cookie Consent https://wordpress.org/plugins/complianz-gdpr -->
<div id="cmplz-cookiebanner-container"><div class="cmplz-cookiebanner cmplz-hidden banner-1 optin cmplz-bottom cmplz-categories-type-no" aria-modal="true" data-nosnippet="true" role="dialog" aria-live="polite" aria-labelledby="cmplz-header-1-optin" aria-describedby="cmplz-message-1-optin">
	<div class="cmplz-header">
		<div class="cmplz-logo"></div>
		<div class="cmplz-title" id="cmplz-header-1-optin">Beheer cookie toestemming</div>
		<a class="cmplz-close" tabindex="0" role="button">
			<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="times" class="svg-inline--fa fa-times fa-w-11" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 352 512"><path fill="currentColor" d="M242.72 256l100.07-100.07c12.28-12.28 12.28-32.19 0-44.48l-22.24-22.24c-12.28-12.28-32.19-12.28-44.48 0L176 189.28 75.93 89.21c-12.28-12.28-32.19-12.28-44.48 0L9.21 111.45c-12.28 12.28-12.28 32.19 0 44.48L109.28 256 9.21 356.07c-12.28 12.28-12.28 32.19 0 44.48l22.24 22.24c12.28 12.28 32.2 12.28 44.48 0L176 322.72l100.07 100.07c12.28 12.28 32.2 12.28 44.48 0l22.24-22.24c12.28-12.28 12.28-32.19 0-44.48L242.72 256z"></path></svg>
		</a>
	</div>

		<div class="cmplz-divider cmplz-divider-header"></div>
		<div class="cmplz-body">
			<div class="cmplz-message" id="cmplz-message-1-optin">Bij Pixel Vault gebruiken we cookies om onze website te verbeteren en te optimaliseren.</div>
			<!-- categories start -->
			<div class="cmplz-categories">
				<details class="cmplz-category cmplz-functional" >
					<summary>
						<span class="cmplz-category-header">
							<span class="cmplz-category-title">Functionele cookies</span>
							<span class='cmplz-always-active'>
								<span class="cmplz-banner-checkbox">
									<input type="checkbox"
										   aria-checked="true"
										   id="cmplz-functional-optin"
										   data-category="cmplz_functional"
										   class="cmplz-consent-checkbox cmplz-functional"
										   size="40"
										   value="1"/>
									<label class="cmplz-label" for="cmplz-functional-optin" tabindex="0"><span>Functionele cookies</span></label>
								</span>
								Altijd actief							</span>
							<span class="cmplz-icon cmplz-open"></span>
						</span>
					</summary>
					<div class="cmplz-description">
						<span class="cmplz-description-functional">De technische opslag of toegang is strikt noodzakelijk voor het legitieme doel het gebruik mogelijk te maken van een specifieke dienst waarom de abonnee of gebruiker uitdrukkelijk heeft gevraagd, of met als enig doel de uitvoering van de transmissie van een communicatie over een elektronisch communicatienetwerk.</span>
					</div>
				</details>

				<details class="cmplz-category cmplz-preferences" >
					<summary>
						<span class="cmplz-category-header">
							<span class="cmplz-category-title">Voorkeuren</span>
							<span class="cmplz-banner-checkbox">
								<input type="checkbox"
									   id="cmplz-preferences-optin"
									   data-category="cmplz_preferences"
									   class="cmplz-consent-checkbox cmplz-preferences"
									   size="40"
									   value="1"/>
								<label class="cmplz-label" for="cmplz-preferences-optin" tabindex="0"><span>Voorkeuren</span></label>
							</span>
							<span class="cmplz-icon cmplz-open"></span>
						</span>
					</summary>
					<div class="cmplz-description">
						<span class="cmplz-description-preferences">De technische opslag of toegang is noodzakelijk voor het legitieme doel voorkeuren op te slaan die niet door de abonnee of gebruiker zijn aangevraagd.</span>
					</div>
				</details>

				<details class="cmplz-category cmplz-statistics" >
					<summary>
						<span class="cmplz-category-header">
							<span class="cmplz-category-title">Statistieken</span>
							<span class="cmplz-banner-checkbox">
								<input type="checkbox"
									   id="cmplz-statistics-optin"
									   data-category="cmplz_statistics"
									   class="cmplz-consent-checkbox cmplz-statistics"
									   size="40"
									   value="1"/>
								<label class="cmplz-label" for="cmplz-statistics-optin" tabindex="0"><span>Statistieken</span></label>
							</span>
							<span class="cmplz-icon cmplz-open"></span>
						</span>
					</summary>
					<div class="cmplz-description">
						<span class="cmplz-description-statistics">De technische opslag of toegang die uitsluitend voor statistische doeleinden wordt gebruikt.</span>
						<span class="cmplz-description-statistics-anonymous">De technische opslag of toegang die uitsluitend wordt gebruikt voor anonieme statistische doeleinden. Zonder dagvaarding, vrijwillige naleving door uw Internet Service Provider, of aanvullende gegevens van een derde partij, kan informatie die alleen voor dit doel wordt opgeslagen of opgehaald gewoonlijk niet worden gebruikt om je te identificeren.</span>
					</div>
				</details>
				<details class="cmplz-category cmplz-marketing" >
					<summary>
						<span class="cmplz-category-header">
							<span class="cmplz-category-title">Marketing</span>
								<span class="cmplz-banner-checkbox">
									<input type="checkbox"
										   id="cmplz-marketing-optin"
										   data-category="cmplz_marketing"
										   class="cmplz-consent-checkbox cmplz-marketing"
										   size="40"
										   value="1"/>
									<label class="cmplz-label" for="cmplz-marketing-optin" tabindex="0"><span>Marketing</span></label>
								</span>
							<span class="cmplz-icon cmplz-open"></span>
						</span>
					</summary>
					<div class="cmplz-description">
						<span class="cmplz-description-marketing">De technische opslag of toegang is nodig om gebruikersprofielen op te stellen voor het verzenden van reclame, of om de gebruiker op een website of over verschillende websites te volgen voor soortgelijke marketingdoeleinden.</span>
					</div>
				</details>
			</div><!-- categories end -->
					</div>

		<div class="cmplz-links cmplz-information">
			<a class="cmplz-link cmplz-manage-options cookie-statement" href="#" data-relative_url="#cmplz-manage-consent-container">Beheer opties</a>
			<a class="cmplz-link cmplz-manage-third-parties cookie-statement" href="#" data-relative_url="#cmplz-cookies-overview">Beheer diensten</a>
			<a class="cmplz-link cmplz-manage-vendors tcf cookie-statement" href="#" data-relative_url="#cmplz-tcf-wrapper">Beheer leveranciers</a>
			<a class="cmplz-link cmplz-external cmplz-read-more-purposes tcf" target="_blank" rel="noopener noreferrer nofollow" href="https://cookiedatabase.org/tcf/purposes/">Lees meer over deze doeleinden</a>
					</div>

	<div class="cmplz-divider cmplz-footer"></div>

	<div class="cmplz-buttons">
		<button class="cmplz-btn cmplz-accept">Alle cookies</button>
		<button class="cmplz-btn cmplz-deny">Enkel functioneel</button>
		<button class="cmplz-btn cmplz-view-preferences">Bekijk voorkeuren</button>
		<button class="cmplz-btn cmplz-save-preferences">Voorkeuren bewaren</button>
		<a class="cmplz-btn cmplz-manage-options tcf cookie-statement" href="#" data-relative_url="#cmplz-manage-consent-container">Bekijk voorkeuren</a>
			</div>

	<div class="cmplz-links cmplz-documents">
		<a class="cmplz-link cookie-statement" href="#" data-relative_url="">{title}</a>
		<a class="cmplz-link privacy-statement" href="#" data-relative_url="">{title}</a>
		<a class="cmplz-link impressum" href="#" data-relative_url="">{title}</a>
			</div>

</div>


</div>
					<div id="cmplz-manage-consent" data-nosnippet="true"><button class="cmplz-btn cmplz-hidden cmplz-manage-consent manage-consent-1">Instellingen</button>

</div><style>.wp-container-6235cba8aa035 .alignleft { float: left; margin-right: 2em; }.wp-container-6235cba8aa035 .alignright { float: right; margin-left: 2em; }</style>
<style>.wp-container-6235cba8aaa79 .alignleft { float: left; margin-right: 2em; }.wp-container-6235cba8aaa79 .alignright { float: right; margin-left: 2em; }</style>
<style>.wp-container-6235cba8ab608 .alignleft { float: left; margin-right: 2em; }.wp-container-6235cba8ab608 .alignright { float: right; margin-left: 2em; }</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.pixelvault.nl/wp-content/plugins/js_composer_salient/assets/css/js_composer.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.pixelvault.nl/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.pixelvault.nl/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.pixelvault.nl\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pixelvault.nl/wp-content/themes/pv_theme/assets/js/main.js' id='pvScript-js'></script>
<script type='text/javascript' src='https://www.pixelvault.nl/wp-content/themes/pv_theme/assets/js/gsap.min.js' id='gsap-js'></script>
<script type='text/javascript' src='https://www.pixelvault.nl/wp-content/themes/pv_theme/assets/js/animations.js' id='pvAnimations-js'></script>
<script type='text/javascript' src='https://www.pixelvault.nl/wp-content/themes/pv_theme/assets/js/swiper-bundle.min.js' id='swiper-js'></script>
<script type='text/javascript' src='https://www.pixelvault.nl/wp-content/themes/pv_theme/assets/js/interactions.js' id='pvInteractions-js'></script>
<script type='text/javascript' src='https://www.pixelvault.nl/wp-content/themes/pv_theme/assets/js/fslightbox.min.js' id='fslightbox-js'></script>
<script type='text/javascript' src='https://www.pixelvault.nl/wp-content/plugins/perfmatters/js/lazyload.min.js' id='perfmatters-lazy-load-js-js'></script>
<script type='text/javascript' id='cmplz-cookiebanner-js-extra'>
/* <![CDATA[ */
var complianz = {"prefix":"cmplz_","user_banner_id":"1","set_cookies":[],"block_ajax_content":"","banner_version":"25","version":"6.1.2","store_consent":"","do_not_track":"","consenttype":"optin","region":"eu","geoip":"","dismiss_timeout":"","disable_cookiebanner":"","soft_cookiewall":"","dismiss_on_scroll":"","cookie_expiry":"365","url":"https:\/\/www.pixelvault.nl\/wp-json\/complianz\/v1\/","locale":"lang=nl&locale=nl_NL","set_cookies_on_root":"","cookie_domain":"","current_policy_id":"14","cookie_path":"\/","tcf_active":"","placeholdertext":"Klik hier om marketing cookies te accepteren en deze inhoud te weergeven","css_file":"https:\/\/www.pixelvault.nl\/wp-content\/uploads\/complianz\/css\/banner-{banner_id}-{type}.css?v=25","page_links":{"eu":{"cookie-statement":{"title":"Cookiebeleid ","url":"https:\/\/www.pixelvault.nl\/cookiebeleid-eu\/"}}},"tm_categories":"1","forceEnableStats":"","preview":"","clean_cookies":""};
/* ]]> */
</script>
<script defer type='text/javascript' src='https://www.pixelvault.nl/wp-content/plugins/complianz-gdpr/cookiebanner/js/complianz.min.js' id='cmplz-cookiebanner-js'></script>
<script type='text/javascript' data-cfasync="false" data-no-optimize="1" src='https://www.pixelvault.nl/wp-content/plugins/perfmatters/vendor/instant-page/instantpage.js' id='perfmatters-instant-page-js'></script>
<script type='text/javascript' src='https://www.pixelvault.nl/wp-content/plugins/js_composer_salient/assets/js/dist/js_composer_front.min.js' id='wpb_composer_front_js-js'></script>
<script type='text/javascript' src='https://www.pixelvault.nl/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.pixelvault.nl/wp-includes/js/jquery/ui/datepicker.min.js' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' src='https://www.pixelvault.nl/wp-includes/js/jquery/ui/mouse.min.js' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://www.pixelvault.nl/wp-includes/js/jquery/ui/slider.min.js' id='jquery-ui-slider-js'></script>
<script type='text/javascript' src='https://www.pixelvault.nl/wp-includes/js/jquery/jquery.ui.touch-punch.js' id='jquery-touch-punch-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"nl","strings":{"mejs.download-file":"Bestand downloaden","mejs.install-flash":"Je gebruikt een browser die geen Flash Player heeft ingeschakeld of ge\u00efnstalleerd. Zet de Flash Player plugin aan of download de nieuwste versie van https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Volledig scherm","mejs.play":"Afspelen","mejs.pause":"Pauzeren","mejs.time-slider":"Tijdschuifbalk","mejs.time-help-text":"Gebruik Links\/Rechts pijltoetsen om \u00e9\u00e9n seconde vooruit te spoelen, Omhoog\/Omlaag pijltoetsen om tien seconden vooruit te spoelen.","mejs.live-broadcast":"Live uitzending","mejs.volume-help-text":"Gebruik Omhoog\/Omlaag pijltoetsen om het volume te verhogen of te verlagen.","mejs.unmute":"Geluid aan","mejs.mute":"Afbreken","mejs.volume-slider":"Volumeschuifbalk","mejs.video-player":"Videospeler","mejs.audio-player":"Audiospeler","mejs.captions-subtitles":"Ondertitels","mejs.captions-chapters":"Hoofdstukken","mejs.none":"Geen","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanees","mejs.arabic":"Arabisch","mejs.belarusian":"Wit-Russisch","mejs.bulgarian":"Bulgaars","mejs.catalan":"Catalaans","mejs.chinese":"Chinees","mejs.chinese-simplified":"Chinees (Versimpeld)","mejs.chinese-traditional":"Chinees (Traditioneel)","mejs.croatian":"Kroatisch","mejs.czech":"Tsjechisch","mejs.danish":"Deens","mejs.dutch":"Nederlands","mejs.english":"Engels","mejs.estonian":"Estlands","mejs.filipino":"Filipijns","mejs.finnish":"Fins","mejs.french":"Frans","mejs.galician":"Galicisch","mejs.german":"Duits","mejs.greek":"Grieks","mejs.haitian-creole":"Ha\u00eftiaans Creools","mejs.hebrew":"Hebreeuws","mejs.hindi":"Hindi","mejs.hungarian":"Hongaars","mejs.icelandic":"IJslands","mejs.indonesian":"Indonesisch","mejs.irish":"Iers","mejs.italian":"Italiaans","mejs.japanese":"Japans","mejs.korean":"Koreaans","mejs.latvian":"Lets","mejs.lithuanian":"Litouws","mejs.macedonian":"Macedonisch","mejs.malay":"Maleis","mejs.maltese":"Maltees","mejs.norwegian":"Noors","mejs.persian":"Perzisch","mejs.polish":"Pools","mejs.portuguese":"Portugees","mejs.romanian":"Roemeens","mejs.russian":"Russisch","mejs.serbian":"Servisch","mejs.slovak":"Slovaaks","mejs.slovenian":"Sloveens","mejs.spanish":"Spaans","mejs.swahili":"Swahili","mejs.swedish":"Zweeds","mejs.tagalog":"Tagalog","mejs.thai":"Thais","mejs.turkish":"Turks","mejs.ukrainian":"Oekra\u00efens","mejs.vietnamese":"Vietnamees","mejs.welsh":"Wels","mejs.yiddish":"Jiddisch"}};
</script>
<script type='text/javascript' src='https://www.pixelvault.nl/wp-includes/js/mediaelement/mediaelement-and-player.min.js' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://www.pixelvault.nl/wp-includes/js/mediaelement/mediaelement-migrate.min.js' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pixelvault.nl/wp-includes/js/mediaelement/wp-mediaelement.min.js' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://www.pixelvault.nl/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' id='wp-util-js-extra'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pixelvault.nl/wp-includes/js/wp-util.min.js' id='wp-util-js'></script>
<script type='text/javascript' src='https://www.pixelvault.nl/wp-includes/js/backbone.min.js' id='backbone-js'></script>
<script type='text/javascript' src='https://www.pixelvault.nl/wp-includes/js/mediaelement/wp-playlist.min.js' id='wp-playlist-js'></script>
<script type='text/javascript' id='views-blocks-frontend-js-extra'>
/* <![CDATA[ */
var wpv_pagination_local = {"front_ajaxurl":"https:\/\/www.pixelvault.nl\/wp-admin\/admin-ajax.php","calendar_image":"https:\/\/www.pixelvault.nl\/wp-content\/plugins\/wp-views\/embedded\/res\/img\/calendar.gif","calendar_text":"Select date","datepicker_min_date":null,"datepicker_max_date":null,"datepicker_min_year":"1582","datepicker_max_year":"3000","resize_debounce_tolerance":"100","datepicker_style_url":"https:\/\/www.pixelvault.nl\/wp-content\/plugins\/wp-views\/vendor\/toolset\/toolset-common\/toolset-forms\/css\/wpt-jquery-ui\/jquery-ui-1.11.4.custom.css","wpmlLang":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pixelvault.nl/wp-content/plugins/wp-views/public/js/views-frontend.js' id='views-blocks-frontend-js'></script>
<script>document.addEventListener("DOMContentLoaded",function(){var lazyLoadInstance=new LazyLoad({elements_selector:"img[data-src],.perfmatters-lazy",thresholds:"0px 0px",callback_loaded:function(element){if(element.tagName==="IFRAME"){if(element.classList.contains("loaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}});var target=document.querySelector("body");var observer=new MutationObserver(function(mutations){lazyLoadInstance.update()});var config={childList:!0,subtree:!0};observer.observe(target,config);});</script> </body>

 </html>

<!-- Page generated by LiteSpeed Cache 4.5.0.1 on 2022-03-19 14:25:12 -->