<!doctype html>


<html lang="nl" class="no-js">
<head>

<!-- Meta Tags -->
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />


	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0" />

	

<!--Shortcut icon-->

<title>League of Legends LEC Summer Split samenvatting: weekend 4 | Pixel Vault</title>

<!-- Social Warfare v4.0.1 https://warfareplugins.com -->
<style>
	@font-face {
		font-family: "sw-icon-font";
		src:url("https://www.pixelvault.nl/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=4.0.1");
		src:url("https://www.pixelvault.nl/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=4.0.1#iefix") format("embedded-opentype"),
		url("https://www.pixelvault.nl/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.woff?ver=4.0.1") format("woff"),
		url("https://www.pixelvault.nl/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.ttf?ver=4.0.1") format("truetype"),
		url("https://www.pixelvault.nl/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.svg?ver=4.0.1#1445203416") format("svg");
		font-weight: normal;
		font-style: normal;
		font-display:block;
	}
</style>
<!-- Social Warfare v4.0.1 https://warfareplugins.com -->


<!-- This site is optimized with the Yoast SEO plugin v13.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Het vierde weekend binnen de League of Legends LEC Summer Split zit er weer op en wat een weekend was het! We hebben de beste games voor je op een rijtje gezet."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.pixelvault.nl/game/achtergrond/league-of-legends-lec-summer-split-samenvatting-weekend-4/" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="League of Legends LEC Summer Split samenvatting: weekend 4 | Pixel Vault" />
<meta property="og:description" content="Het vierde weekend binnen de League of Legends LEC Summer Split zit er weer op en wat een weekend was het! We hebben de beste games voor je op een rijtje gezet." />
<meta property="og:url" content="https://www.pixelvault.nl/game/achtergrond/league-of-legends-lec-summer-split-samenvatting-weekend-4/" />
<meta property="og:site_name" content="Pixel Vault" />
<meta property="article:publisher" content="https://www.facebook.com/pxlvlt/" />
<meta property="article:tag" content="Excel" />
<meta property="article:tag" content="Fnatic" />
<meta property="article:tag" content="G2" />
<meta property="article:tag" content="LCK" />
<meta property="article:tag" content="LCS" />
<meta property="article:tag" content="League of Legends" />
<meta property="article:tag" content="LEC" />
<meta property="article:tag" content="Misfits" />
<meta property="article:tag" content="Origen" />
<meta property="article:tag" content="Rogue" />
<meta property="article:tag" content="SK Gaming" />
<meta property="article:tag" content="Summer Split" />
<meta property="article:tag" content="Vitality" />
<meta property="article:section" content="Verslag" />
<meta property="og:image" content="https://cdn.pixelvault.nl/wp-content/uploads/2020/06/header_16x9-1024x576.jpg" />
<meta property="og:image:secure_url" content="https://cdn.pixelvault.nl/wp-content/uploads/2020/06/header_16x9-1024x576.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="576" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Het vierde weekend binnen de League of Legends LEC Summer Split zit er weer op en wat een weekend was het! We hebben de beste games voor je op een rijtje gezet." />
<meta name="twitter:title" content="League of Legends LEC Summer Split samenvatting: weekend 4 | Pixel Vault" />
<meta name="twitter:site" content="@pxlvlt" />
<meta name="twitter:image" content="https://cdn.pixelvault.nl/wp-content/uploads/2020/06/header_16x9.jpg" />
<meta name="twitter:creator" content="@pxlvlt" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.pixelvault.nl/#organization","name":"Pixel Vault","url":"https://www.pixelvault.nl/","sameAs":["https://www.facebook.com/pxlvlt/","https://www.instagram.com/pxlvlt/","https://www.linkedin.com/feed/","https://www.youtube.com/user/GameCensor","https://twitter.com/pxlvlt"],"logo":{"@type":"ImageObject","@id":"https://www.pixelvault.nl/#logo","inLanguage":"nl","url":"https://cdn.pixelvault.nl/wp-content/uploads/2020/01/PVLogo.jpg","width":"320","height":"320","caption":"Pixel Vault"},"image":{"@id":"https://www.pixelvault.nl/#logo"}},{"@type":"WebSite","@id":"https://www.pixelvault.nl/#website","url":"https://www.pixelvault.nl/","name":"Pixel Vault","inLanguage":"nl","description":"Jouw checkpoint voor alles geek | Game - Gear - Culture","publisher":{"@id":"https://www.pixelvault.nl/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.pixelvault.nl/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://www.pixelvault.nl/game/achtergrond/league-of-legends-lec-summer-split-samenvatting-weekend-4/#primaryimage","inLanguage":"nl","url":"https://cdn.pixelvault.nl/wp-content/uploads/2020/06/header_16x9.jpg","width":3200,"height":1800,"caption":"LEC Summer Split | Pixel Vault"},{"@type":"WebPage","@id":"https://www.pixelvault.nl/game/achtergrond/league-of-legends-lec-summer-split-samenvatting-weekend-4/#webpage","url":"https://www.pixelvault.nl/game/achtergrond/league-of-legends-lec-summer-split-samenvatting-weekend-4/","name":"League of Legends LEC Summer Split samenvatting: weekend 4 | Pixel Vault","isPartOf":{"@id":"https://www.pixelvault.nl/#website"},"inLanguage":"nl","primaryImageOfPage":{"@id":"https://www.pixelvault.nl/game/achtergrond/league-of-legends-lec-summer-split-samenvatting-weekend-4/#primaryimage"},"datePublished":"2020-07-08T17:33:52+00:00","dateModified":"2020-07-08T17:33:52+00:00","description":"Het vierde weekend binnen de League of Legends LEC Summer Split zit er weer op en wat een weekend was het! We hebben de beste games voor je op een rijtje gezet.","potentialAction":[{"@type":"ReadAction","target":["https://www.pixelvault.nl/game/achtergrond/league-of-legends-lec-summer-split-samenvatting-weekend-4/"]}]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Pixel Vault &raquo; Feed" href="https://www.pixelvault.nl/feed/" />
<link rel="alternate" type="application/rss+xml" title="Pixel Vault &raquo; Reactiesfeed" href="https://www.pixelvault.nl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Pixel Vault &raquo; League of Legends LEC Summer Split samenvatting: weekend 4 Reactiesfeed" href="https://www.pixelvault.nl/game/achtergrond/league-of-legends-lec-summer-split-samenvatting-weekend-4/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='social-warfare-block-css-css'  href='https://www.pixelvault.nl/wp-content/plugins/social-warfare/assets/js/post-editor/dist/blocks.style.build.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.pixelvault.nl/wp-includes/css/dist/block-library/style.min.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.pixelvault.nl/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='crp-public-css'  href='https://www.pixelvault.nl/wp-content/plugins/custom-related-posts/dist/public.css?ver=1.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='pzz-public-css'  href='https://www.pixelvault.nl/wp-content/plugins/linkpizza-manager/public/css/pzz-public.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='social_warfare-css'  href='https://www.pixelvault.nl/wp-content/plugins/social-warfare/assets/css/style.min.css?ver=4.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='rgs-css'  href='https://www.pixelvault.nl/wp-content/themes/salient/css/rgs.css?ver=8.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.pixelvault.nl/wp-content/plugins/types/vendor/toolset/toolset-common/res/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='screen' />
<link rel='stylesheet' id='main-styles-css'  href='https://www.pixelvault.nl/wp-content/themes/salient/style.css?ver=8.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='fancyBox-css'  href='https://www.pixelvault.nl/wp-content/themes/salient/css/jquery.fancybox.css?ver=9.0' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='nectar-ie8-css'  href='https://www.pixelvault.nl/wp-content/themes/salient/css/ie8.css?ver=5.2.7' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='responsive-css'  href='https://www.pixelvault.nl/wp-content/themes/salient/css/responsive.css?ver=8.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='skin-ascend-css'  href='https://www.pixelvault.nl/wp-content/themes/salient/css/ascend.css?ver=8.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://www.pixelvault.nl/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.pixelvault.nl/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='views-pagination-style-css'  href='https://www.pixelvault.nl/wp-content/plugins/wp-views/embedded/res/css/wpv-pagination.css?ver=2.7.3' type='text/css' media='all' />
<style id='views-pagination-style-inline-css' type='text/css'>
.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default > span.wpv-sort-list,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item {border-color: #cdcdcd;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item a {color: #444;background-color: #fff;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default a:hover,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default a:focus {color: #000;background-color: #eee;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item.wpv-sort-list-current a {color: #000;background-color: #eee;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey > span.wpv-sort-list,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey .wpv-sort-list-item {border-color: #cdcdcd;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey .wpv-sort-list-item a {color: #444;background-color: #eeeeee;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey a:hover,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey a:focus {color: #000;background-color: #e5e5e5;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey .wpv-sort-list-item.wpv-sort-list-current a {color: #000;background-color: #e5e5e5;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue > span.wpv-sort-list,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue .wpv-sort-list-item {border-color: #0099cc;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue .wpv-sort-list-item a {color: #444;background-color: #cbddeb;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue a:hover,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue a:focus {color: #000;background-color: #95bedd;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue .wpv-sort-list-item.wpv-sort-list-current a {color: #000;background-color: #95bedd;}
</style>
<link rel='stylesheet' id='highlight-and-share-email-css'  href='https://www.pixelvault.nl/wp-content/plugins/highlight-and-share/css/highlight-and-share-emails.css?ver=3.2.11' type='text/css' media='all' />
<link rel='stylesheet' id='highlight-and-share-css'  href='https://www.pixelvault.nl/wp-content/plugins/highlight-and-share/css/highlight-and-share-black.css?ver=3.2.11' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.pixelvault.nl/wp-content/plugins/js_composer_salient/assets/css/js_composer.min.css?ver=5.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-salient_redux-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C800&#038;ver=1594459601' type='text/css' media='all' />
<script type='text/javascript' src='https://www.pixelvault.nl/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.pixelvault.nl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cssTarget = "img.style-svg";
var ForceInlineSVGActive = "false";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pixelvault.nl/wp-content/plugins/svg-support/js/min/svgs-inline-min.js?ver=1.0.0'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"nl","strings":{"mejs.install-flash":"Je gebruikt een browser die geen Flash Player heeft ingeschakeld of ge\u00efnstalleerd. Zet de Flash Player-plugin aan of download de nieuwste versie van https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Volledig scherm uitzetten","mejs.fullscreen-on":"Volledig scherm","mejs.download-video":"Video downloaden","mejs.fullscreen":"Volledig scherm","mejs.time-jump-forward":["Ga 1 seconde vooruit","Ga %1 seconden vooruit"],"mejs.loop":"Loop aan-\/uitzetten ","mejs.play":"Afspelen","mejs.pause":"Pauzeren","mejs.close":"Sluiten","mejs.time-slider":"Tijdschuifbalk","mejs.time-help-text":"Gebruik de Links\/Rechts-pijltoetsen om \u00e9\u00e9n seconde vooruit te spoelen, Omhoog\/Omlaag-pijltoetsen om tien seconden vooruit te spoelen.","mejs.time-skip-back":["1 seconde terugspoelen","Ga %1 seconden terug"],"mejs.captions-subtitles":"Ondertitels","mejs.captions-chapters":"Hoofdstukken","mejs.none":"Geen","mejs.mute-toggle":"Geluid aan-\/uitzetten","mejs.volume-help-text":"Gebruik Omhoog\/Omlaag-pijltoetsen om het volume te verhogen of te verlagen.","mejs.unmute":"Geluid aan","mejs.mute":"Afbreken","mejs.volume-slider":"Volumeschuifbalk","mejs.video-player":"Videospeler","mejs.audio-player":"Audiospeler","mejs.ad-skip":"Advertentie overslaan","mejs.ad-skip-info":["Overslaan in 1 seconde","Overslaan in %1 seconden"],"mejs.source-chooser":"Bron kiezen","mejs.stop":"Stoppen","mejs.speed-rate":"Snelheidsniveau","mejs.live-broadcast":"Live uitzending","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanees","mejs.arabic":"Arabisch","mejs.belarusian":"Wit-Russisch","mejs.bulgarian":"Bulgaars","mejs.catalan":"Catalaans","mejs.chinese":"Chinees","mejs.chinese-simplified":"Chinees (Versimpeld)","mejs.chinese-traditional":"Chinees (Traditioneel)","mejs.croatian":"Kroatisch","mejs.czech":"Tsjechisch","mejs.danish":"Deens","mejs.dutch":"Nederlands","mejs.english":"Engels","mejs.estonian":"Estlands","mejs.filipino":"Filipijns","mejs.finnish":"Fins","mejs.french":"Frans","mejs.galician":"Galicisch","mejs.german":"Duits","mejs.greek":"Grieks","mejs.haitian-creole":"Ha\u00eftiaans Creools","mejs.hebrew":"Hebreeuws","mejs.hindi":"Hindi","mejs.hungarian":"Hongaars","mejs.icelandic":"IJslands","mejs.indonesian":"Indonesisch","mejs.irish":"Iers","mejs.italian":"Italiaans","mejs.japanese":"Japans","mejs.korean":"Koreaans","mejs.latvian":"Lets","mejs.lithuanian":"Litouws","mejs.macedonian":"Macedonisch","mejs.malay":"Maleis","mejs.maltese":"Maltees","mejs.norwegian":"Noors","mejs.persian":"Perzisch","mejs.polish":"Pools","mejs.portuguese":"Portugees","mejs.romanian":"Roemeens","mejs.russian":"Russisch","mejs.serbian":"Servisch","mejs.slovak":"Slovaaks","mejs.slovenian":"Sloveens","mejs.spanish":"Spaans","mejs.swahili":"Swahili","mejs.swedish":"Zweeds","mejs.tagalog":"Tagalog","mejs.thai":"Thais","mejs.turkish":"Turks","mejs.ukrainian":"Oekra\u00efens","mejs.vietnamese":"Vietnamees","mejs.welsh":"Wels","mejs.yiddish":"Jiddisch"}};
</script>
<script type='text/javascript' src='https://www.pixelvault.nl/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://www.pixelvault.nl/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.2.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<link rel='https://api.w.org/' href='https://www.pixelvault.nl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.pixelvault.nl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.pixelvault.nl/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.7" />
<link rel='shortlink' href='https://www.pixelvault.nl/?p=30713' />

        <script>
	                    	        
            (function(p,z,Z){
                z=p.createElement("script");z.async=1;
                z.src="//pzz.io/pzz"+".js?uid=53441&host="+p.domain;
                (p.head||p.documentElement).insertBefore(z,Z);
            })(document);
        </script>
        <script type="text/javascript"> var root = document.getElementsByTagName( "html" )[0]; root.setAttribute( "class", "js" ); </script><style type="text/css">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</style><style type="text/css">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</style><style type="text/css">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</style>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.pixelvault.nl/wp-content/plugins/js_composer_salient/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!-- CSS -->
<link rel="stylesheet" type="text/css" href="//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.css"/>
<link rel="stylesheet" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/flickity/2.2.1/flickity.min.css"/>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5KKMKMX');</script>
<!-- End Google Tag Manager --><link rel="icon" href="https://cdn.pixelvault.nl/wp-content/uploads/2020/04/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://cdn.pixelvault.nl/wp-content/uploads/2020/04/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://cdn.pixelvault.nl/wp-content/uploads/2020/04/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://cdn.pixelvault.nl/wp-content/uploads/2020/04/cropped-favicon-270x270.png" />
<style type="text/css" data-type="vc_shortcodes-custom-css">.vc_custom_1592838626842{margin-top: 30px !important;}.vc_custom_1592838736434{margin-top: 30px !important;}.vc_custom_1594226254280{margin-top: 30px !important;}.vc_custom_1594226264936{margin-top: 30px !important;}.vc_custom_1594226968896{margin-top: 30px !important;}.vc_custom_1594227012777{margin-top: 30px !important;}.vc_custom_1594227072540{margin-top: 30px !important;}.vc_custom_1594227082673{margin-top: 30px !important;}.vc_custom_1594227124753{margin-top: 30px !important;}.vc_custom_1594227158693{margin-top: 30px !important;}.vc_custom_1594227457460{margin-top: 30px !important;}.vc_custom_1592840870236{margin-top: 30px !important;}.vc_custom_1592840907411{margin-top: 30px !important;}</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
 

</head>


<body data-rsssl=1 class="achtergrond-template-default single single-achtergrond postid-30713 verslag  game achtergrond league-of-legends-lec-summer-split-samenvatting-weekend-4 ascend wpb-js-composer js-comp-ver-5.4.7 vc_responsive views-template-template-voor-achtergrond has-body" data-footer-reveal="false" data-header-format="default" data-boxed-style="" data-header-breakpoint="1000" data-footer-reveal-shadow="none" data-dropdown-style="classic" data-cae="easeOutCubic" data-megamenu-width="contained" data-cad="750" data-aie="none" data-ls="fancybox" data-apte="standard" data-hhun="0" data-fancy-form-rcs="default" data-form-style="default" data-form-submit="regular" data-is="minimal" data-button-style="default" data-header-inherit-rc="false" data-header-search="true" data-animated-anchors="true" data-ajax-transitions="false" data-full-width-header="false" data-slide-out-widget-area="true" data-slide-out-widget-area-style="fullscreen-alt" data-user-set-ocm="1" data-loading-animation="none" data-bg-header="false" data-ext-responsive="true" data-header-resize="1" data-header-color="custom"  data-cart="false" data-smooth-scrolling="0" data-permanent-transparent="false" data-responsive="1" >
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5KKMKMX"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<progress class="progressBar" max="0" value="0"></progress>


	<div class="single-post-header-image-container">
		<div class="single-post-header-image" style="background-image: url('https://cdn.pixelvault.nl/wp-content/uploads/2020/06/header_16x9.jpg ');"></div>
		<div class="single-post-image-overlay"></div>
		<div class="single-post-image-overlay-second"></div>
		<div class="single-post-image-overlay-third"></div>
	</div>
<div id="ajax-loading-screen" data-disable-fade-on-click="0" data-effect="standard" data-method="standard"><div class="loading-icon none"><div class="material-icon">
										<div class="spinner">
											<div class="right-side"><div class="bar"></div></div>
											<div class="left-side"><div class="bar"></div></div>
										</div>
										<div class="spinner color-2">
											<div class="right-side"><div class="bar"></div></div>
											<div class="left-side"><div class="bar"></div></div>
										</div>
									</div></div></div> <div id="header-space" data-header-mobile-fixed='1'></div> 
<div id="header-outer" data-has-menu="true" data-transparent-header="true" data-remove-border="false" class="transparent" data-using-pr-menu="false" data-mobile-fixed="1" data-ptnm="false" data-lhe="animated_underline" data-user-set-bg="#010b12" data-format="default" data-permanent-transparent="true" data-megamenu-rt="0" data-remove-fixed="0" data-cart="false" data-transparency-option="1" data-box-shadow="small" data-shrink-num="6" data-full-width="false" data-using-secondary="0" data-using-logo="1" data-logo-height="50" data-m-logo-height="45" data-padding="28" data-header-resize="1">
	
		
	<header id="top">
		
		<div class="container">
			
			<div class="row">
				  
				<div class="col span_3">
					
					<a id="logo" href="https://www.pixelvault.nl" data-wpel-link="internal">

						<img class="stnd " alt="Pixel Vault" src="https://cdn.pixelvault.nl/wp-content/uploads/2019/07/logo-pixelvault.png"  /><img class="starting-logo "  alt="Pixel Vault" src="https://cdn.pixelvault.nl/wp-content/uploads/2019/07/logo-pixelvault.png"  /><img class="starting-logo dark-version "  alt="Pixel Vault" src="https://cdn.pixelvault.nl/wp-content/uploads/2019/07/logo-pixelvault.png"  /> 

					</a>

				</div><!--/span_3-->
				
				<div class="col span_9 col_last test">
					
											<div class="custom-menu mobile-icon fullscreen-alt" data-icon-animation="simple-transform">
							<div> <a href="" class="closed" data-wpel-link="internal"> 
								<span class="hamburger-custom game-gradient"></span>
											<span class="hamburger-custom gear-gradient"></span>
											<span class="hamburger-custom culture-gradient"></span> 
								<img class="close-custom" src="https://cdn.pixelvault.nl/wp-content/uploads/2019/07/close.png">
							 </a> </div> 
       					</div>
																<li id="search-btn" class="mobile-search-custom"><div><a href="#searchbox"><span aria-hidden="true"><img src="/wp-content/uploads/2020/03/search_pixelvault.png"></span></a></div> </li>
										
					
					<nav>

						

													<ul class="buttons" data-user-set-ocm="1">

								

																	<li class="custom-menu" data-icon-animation="simple-transform">
										<div> <a href="" class="closed" data-wpel-link="internal"> <span class="hamburger-custom game-gradient"></span>
											<span class="hamburger-custom gear-gradient"></span>
											<span class="hamburger-custom culture-gradient"></span>
											<img class="close-custom" src="https://cdn.pixelvault.nl/wp-content/uploads/2019/07/close.png"></a> </div> 
	       							</li>

																											<li id="search-btn"><div><a href="#searchbox"><span aria-hidden="true"><img src="/wp-content/uploads/2020/03/search_pixelvault.png"></span></a></div> </li>
																</ul>
						
													<ul class="sf-menu">	
								<li id="menu-item-52" class="menu-item menu-item-type-custom menu-item-object-custom button_solid_color menu-item-52"><a href="https://discord.gg/aa29TBd" data-wpel-link="external" target="_blank">Join onze community</a></li>
							</ul>
											</nav>

					
										
				</div><!--/span_9-->

				
			</div><!--/row-->
			
		</div><!--/container-->
		
	</header>
	
	
	<div class="ns-loading-cover"></div>		
	

</div><!--/header-outer-->



<div id="search-outer" class="nectar">
		
	<div id="search">
	  	 
		<div class="container">
		  	 	
		     <div id="search-box">
		     	
		     	<div class="inner-wrap">

			     	<div class="col span_12">
				      	<form action="https://www.pixelvault.nl/" method="GET">
				      		 
				      			<input type="text" name="s"  value="Begin met typen om te zoeken..." data-placeholder="Begin met typen om te zoeken..." autocomplete="off" />
				      						      	</form>
								
				      	<span><i>Druk op enter om te zoeken</i></span>			        </div><!--/span_12-->

			    </div><!--/inner-wrap-->
			      
		     </div><!--/search-box-->
		     
		     <div id="close"><a href="#">
		     	<span class="icon-salient-x" aria-hidden="true"></span>		     	</a></div>
		     
		 </div><!--/container-->
	    
	</div><!--/search-->
	  
</div><!--/search-outer--> 


<div id="ajax-content-wrap">









<div class="container-wrap  no-sidebar">

	<div class="container main-content">
		
					
			
					<div class="row heading-title hentry" data-header-style="default">
						<div class="col span_12 section-title blog-title">
														<h1 class="entry-title">League of Legends LEC Summer Split samenvatting: weekend 4</h1>
							
							<div id="single-below-header">
								<span class="meta-author vcard author"><span class="fn">By <a href="https://www.pixelvault.nl/author/stan/" title="Berichten van Stan van der Burg" rel="author" data-wpel-link="internal">Stan van der Burg</a></span></span><!--
  								--><span class="meta-date date updated">8 juli 2020</span><!--
								--><span class="meta-category"><a href="https://www.pixelvault.nl/category/verslag/" data-wpel-link="internal">Verslag</a></span> 							</ul><!--project-additional-->
							</div><!--/single-below-header-->
							
															<div id="single-meta" data-sharing="0">
									<ul>
										
										<li class="meta-comment-count">
											<a href="https://www.pixelvault.nl/game/achtergrond/league-of-legends-lec-summer-split-samenvatting-weekend-4/#respond" data-wpel-link="internal"><i class="icon-default-style steadysets-icon-chat"></i> No Comments</a>
										</li>
										
									 	<li>
									   		<span class="n-shortcode"><a href="#" class="nectar-love" id="nectar-love-30713" title="Love this"> <div class="heart-wrap"><i class="icon-salient-heart-2"></i></div><span class="nectar-love-count">0</span></a></span>									   	</li>

										
										
			
									</ul>
									
									
								</div><!--/single-meta-->

														</div><!--/section-title-->
					</div><!--/row-->
				
						
					
		<div class="row">
			
			<div class="post-area col  span_12 col_last">
<article id="post-30713" class="regular post-30713 achtergrond type-achtergrond status-publish has-post-thumbnail category-verslag tag-excel tag-fnatic tag-g2 tag-lck tag-lcs tag-league-of-legends tag-lec tag-misfits tag-origen tag-rogue tag-sk-gaming tag-summer-split tag-vitality pilaar-game verslag  game league-of-legends-lec-summer-split-samenvatting-weekend-4">

	<div class="inner-wrap animated">

		<div class="post-content">
			
						
			

			
				<div class="content-inner">
					
										
										
				   
					<div class="has-content-area" data-url="https://www.pixelvault.nl/game/achtergrond/league-of-legends-lec-summer-split-samenvatting-weekend-4/" data-title="League of Legends LEC Summer Split samenvatting: weekend 4">
		<div id="fws_5f0985e0a053a"  data-midnight="dark" data-bg-mobile-hidden="" class="wpb_row vc_row-fluid vc_row standard_section  container "  style="padding-top: 10vhpx; padding-bottom: 0px; "><div class="row-bg-wrap"><div class="inner-wrap"> <div class="row-bg    "  style="" data-color_overlay="" data-color_overlay_2="" data-gradient_direction="" data-overlay_strength="0.3" data-enable_gradient="false"></div></div> </div><div class="col span_12 dark left">
	<div  class="vc_col-sm-12 wpb_column column_container vc_column_container col no-extra-padding"  data-border-radius="none" data-shadow="none" data-border-animation="" data-border-animation-delay="" data-border-width="none" data-border-style="solid" data-border-color="" data-bg-cover="" data-padding-pos="all" data-has-bg-color="false" data-bg-color="" data-bg-opacity="1" data-hover-bg="" data-hover-bg-opacity="1" data-animation="" data-delay="0">
		<div class="vc_column-inner">
			<div class="wpb_wrapper">
				
	<div class="wpb_raw_code wpb_content_element wpb_raw_html" >
		<div class="wpb_wrapper">
			<div class="bootstrap-brendly">
<div class="row">
<div class="col-md-offset-2 col-md-8 col-xs-offset-0 col-xs-12">
<div class="post-header-content">
<p class="post-pilaar game gear culture">Verslag</p>
<p class="post-leestijd"><!-- Generator: Adobe Illustrator 21.1.0, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 448.2 306.7" style="enable-background:new 0 0 448.2 306.7;" xml:space="preserve">
<g id="_x37_et2TS.tif">
	<g>
		<path d="M233.3,0c56.5,0.9,111.9,26.1,158.6,71.7c23.2,22.7,41.3,49.1,55.7,78.2c0.8,1.7,1,4.3,0.2,5.9
			c-30,60.5-73.8,107.4-137.1,132.9c-78.6,31.7-153.1,20.9-222.2-27.2c-38.7-26.9-67-63-87.7-105.2c-0.8-1.6-1-4.3-0.3-5.9
			c24.7-50.2,60-91,108.8-119.2C144.8,10.7,183,0.1,233.3,0z M224.5,37c-19.1,0-37.9,2.7-56,8.6c-55.9,18.1-96.7,54.7-125.9,104.9
			c-0.8,1.4-0.6,4.2,0.3,5.7c26,44.9,61.7,79.2,110.2,98.8c52.1,21.1,103.7,18.9,154.3-5.4c42.3-20.3,73.9-52.2,97.7-92.3
			c1.9-3.1,1.9-5.4,0-8.5c-16.6-28.2-37.6-52.5-64-72C306.4,51.4,267.7,37.4,224.5,37z"/>
		<path d="M225,94.6c-32.3-0.5-58.9,25.5-59.3,58.2c-0.4,32.3,25.2,58.2,58,58.7c31.7,0.5,58.4-25.4,58.9-57
			C283.1,121.9,257.4,95.1,225,94.6z M224,174.8c-12.2-0.2-21.7-9.9-21.6-21.9c0.1-12.2,10-21.8,22.1-21.7
			c12,0.2,21.6,10.2,21.5,22.3C245.8,165.3,235.8,174.9,224,174.8z"/>
	</g>
</g>
</svg><span class="span-reading-time rt-reading-time"><span class="rt-label rt-prefix"></span> <span class="rt-time"> 14</span> <span class="rt-label rt-postfix">min.</span></span></p>

<div class="clear"></div>
<h1 class="post-title">League of Legends LEC Summer Split samenvatting: weekend 4</h1>
<p class="single-post-meta">8 juli 2020 <span class="dash">-</span> Achtergrond <span class="dash">-</span> 


<div id="wpv-view-layout-39-TCPID30713" class="js-wpv-view-layout js-wpv-layout-responsive js-wpv-view-layout-39-TCPID30713" data-viewnumber="39-TCPID30713" data-pagination="{&quot;id&quot;:&quot;39&quot;,&quot;base_permalink&quot;:&quot;/game/achtergrond/league-of-legends-lec-summer-split-samenvatting-weekend-4/?wpv_view_count=39-TCPID30713&amp;wpv_paged=WPV_PAGE_NUM&quot;,&quot;query&quot;:&quot;normal&quot;,&quot;type&quot;:&quot;disabled&quot;,&quot;effect&quot;:&quot;fade&quot;,&quot;duration&quot;:500,&quot;speed&quot;:5,&quot;pause_on_hover&quot;:&quot;disabled&quot;,&quot;stop_rollover&quot;:&quot;false&quot;,&quot;cache_pages&quot;:&quot;enabled&quot;,&quot;preload_images&quot;:&quot;enabled&quot;,&quot;preload_pages&quot;:&quot;enabled&quot;,&quot;preload_reach&quot;:1,&quot;spinner&quot;:&quot;builtin&quot;,&quot;spinner_image&quot;:&quot;https://www.pixelvault.nl/wp-content/plugins/wp-views/embedded/res/img/ajax-loader.gif&quot;,&quot;callback_next&quot;:&quot;&quot;,&quot;manage_history&quot;:&quot;disabled&quot;,&quot;has_controls_in_form&quot;:&quot;disabled&quot;,&quot;infinite_tolerance&quot;:&quot;0&quot;,&quot;max_pages&quot;:0,&quot;page&quot;:1,&quot;loop&quot;:{&quot;type&quot;:&quot;&quot;,&quot;name&quot;:&quot;&quot;,&quot;data&quot;:[],&quot;id&quot;:0}}" data-permalink="/game/achtergrond/league-of-legends-lec-summer-split-samenvatting-weekend-4/?wpv_view_count=39-TCPID30713">

	
	
	<div class="wpv-loop js-wpv-loop post-author-container">
		
            
          <span class="post-author">
            <a href="https://www.pixelvault.nl/auteur/stan-van-der-burg" data-wpel-link="internal">
			 Stan van der Burg
            </a>
          </span>
          
	</div>
	
	
	
</div>

</div>
</div>
</div>
</div>
		</div>
	</div>

			</div> 
		</div>
	</div> 
</div></div>
		<div id="fws_5f0985e0a6dd1"  data-midnight="dark" data-bg-mobile-hidden="" class="wpb_row vc_row-fluid vc_row standard_section  container "  style="padding-top: 0px; padding-bottom: 0px; "><div class="row-bg-wrap"><div class="inner-wrap"> <div class="row-bg    "  style="" data-color_overlay="" data-color_overlay_2="" data-gradient_direction="" data-overlay_strength="0.3" data-enable_gradient="false"></div></div> </div><div class="col span_12 dark left">
	<div  class="vc_col-sm-2 wpb_column column_container vc_column_container col no-extra-padding"  data-border-radius="none" data-shadow="none" data-border-animation="" data-border-animation-delay="" data-border-width="none" data-border-style="solid" data-border-color="" data-bg-cover="" data-padding-pos="all" data-has-bg-color="false" data-bg-color="" data-bg-opacity="1" data-hover-bg="" data-hover-bg-opacity="1" data-animation="" data-delay="0">
		<div class="vc_column-inner">
			<div class="wpb_wrapper">
				
			</div> 
		</div>
	</div> 

	<div  class="vc_col-sm-6 wpb_column column_container vc_column_container col no-extra-padding"  data-border-radius="none" data-shadow="none" data-border-animation="" data-border-animation-delay="" data-border-width="none" data-border-style="solid" data-border-color="" data-bg-cover="" data-padding-pos="all" data-has-bg-color="false" data-bg-color="" data-bg-opacity="1" data-hover-bg="" data-hover-bg-opacity="1" data-animation="" data-delay="0">
		<div class="vc_column-inner">
			<div class="wpb_wrapper">
				
	<div class="wpb_raw_code wpb_content_element wpb_raw_html" >
		<div class="wpb_wrapper">
			<div class="swp_social_panel swp_horizontal_panel swp_flat_fresh  swp_default_full_color swp_individual_full_color swp_other_full_color scale-100  scale-" data-min-width="1100" data-float-color="#ffffff" data-float="none" data-float-mobile="none" data-transition="slide" data-post-id="30713" ><div class="nc_tweetContainer swp_share_button swp_twitter" data-network="twitter"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=League+of+Legends+LEC+Summer+Split+samenvatting%3A+weekend+4&amp;url=https%3A%2F%2Fwww.pixelvault.nl%2Fgame%2Fachtergrond%2Fleague-of-legends-lec-summer-split-samenvatting-weekend-4%2F&amp;via=pxlvlt" data-link="https://twitter.com/intent/tweet?text=League+of+Legends+LEC+Summer+Split+samenvatting%3A+weekend+4&amp;url=https%3A%2F%2Fwww.pixelvault.nl%2Fgame%2Fachtergrond%2Fleague-of-legends-lec-summer-split-samenvatting-weekend-4%2F&amp;via=pxlvlt" data-wpel-link="external"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tweet</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.pixelvault.nl%2Fgame%2Fachtergrond%2Fleague-of-legends-lec-summer-split-samenvatting-weekend-4%2F" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.pixelvault.nl%2Fgame%2Fachtergrond%2Fleague-of-legends-lec-summer-split-samenvatting-weekend-4%2F" data-wpel-link="external"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Share</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_linkedin" data-network="linkedin"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.pixelvault.nl%2Fgame%2Fachtergrond%2Fleague-of-legends-lec-summer-split-samenvatting-weekend-4%2F" data-link="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.pixelvault.nl%2Fgame%2Fachtergrond%2Fleague-of-legends-lec-summer-split-samenvatting-weekend-4%2F" data-wpel-link="external"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_linkedin_icon"></i><span class="swp_share">Share</span></span></span></span></a></div></div>
		</div>
	</div>

			</div> 
		</div>
	</div> 

	<div  class="vc_col-sm-2 wpb_column column_container vc_column_container col no-extra-padding"  data-border-radius="none" data-shadow="none" data-border-animation="" data-border-animation-delay="" data-border-width="none" data-border-style="solid" data-border-color="" data-bg-cover="" data-padding-pos="all" data-has-bg-color="false" data-bg-color="" data-bg-opacity="1" data-hover-bg="" data-hover-bg-opacity="1" data-animation="" data-delay="0">
		<div class="vc_column-inner">
			<div class="wpb_wrapper">
				
			</div> 
		</div>
	</div> 

	<div  class="vc_col-sm-2 wpb_column column_container vc_column_container col no-extra-padding"  data-border-radius="none" data-shadow="none" data-border-animation="" data-border-animation-delay="" data-border-width="none" data-border-style="solid" data-border-color="" data-bg-cover="" data-padding-pos="all" data-has-bg-color="false" data-bg-color="" data-bg-opacity="1" data-hover-bg="" data-hover-bg-opacity="1" data-animation="" data-delay="0">
		<div class="vc_column-inner">
			<div class="wpb_wrapper">
				
			</div> 
		</div>
	</div> 
</div></div>
		<div id="fws_5f0985e0a7b51"  data-midnight="dark" data-bg-mobile-hidden="" class="wpb_row vc_row-fluid vc_row standard_section  content "  style="padding-top: 0px; padding-bottom: 0px; "><div class="row-bg-wrap"><div class="inner-wrap"> <div class="row-bg    "  style="" data-color_overlay="" data-color_overlay_2="" data-gradient_direction="" data-overlay_strength="0.3" data-enable_gradient="false"></div></div> </div><div class="col span_12 dark left">
	<div  class="vc_col-sm-12 wpb_column column_container vc_column_container col no-extra-padding"  data-border-radius="none" data-shadow="none" data-border-animation="" data-border-animation-delay="" data-border-width="none" data-border-style="solid" data-border-color="" data-bg-cover="" data-padding-pos="all" data-has-bg-color="false" data-bg-color="" data-bg-opacity="1" data-hover-bg="" data-hover-bg-opacity="1" data-animation="" data-delay="0">
		<div class="vc_column-inner">
			<div class="wpb_wrapper">
				
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<div class="has-content-area" data-url="https://www.pixelvault.nl/game/achtergrond/league-of-legends-lec-summer-split-samenvatting-weekend-4/" data-title="League of Legends LEC Summer Split samenvatting: weekend 4">
		<div id="fws_5f0985e0a99b2"  data-midnight="dark" data-bg-mobile-hidden="" class="wpb_row vc_row-fluid vc_row standard_section  container margin-bottom-klein "  style="padding-top: 0px; padding-bottom: 0px; "><div class="row-bg-wrap"><div class="inner-wrap"> <div class="row-bg    "  style="" data-color_overlay="" data-color_overlay_2="" data-gradient_direction="" data-overlay_strength="0.3" data-enable_gradient="false"></div></div> </div><div class="col span_12 dark left">
	<div  class="vc_col-sm-2 wpb_column column_container vc_column_container col no-extra-padding"  data-border-radius="none" data-shadow="none" data-border-animation="" data-border-animation-delay="" data-border-width="none" data-border-style="solid" data-border-color="" data-bg-cover="" data-padding-pos="all" data-has-bg-color="false" data-bg-color="" data-bg-opacity="1" data-hover-bg="" data-hover-bg-opacity="1" data-animation="" data-delay="0">
		<div class="vc_column-inner">
			<div class="wpb_wrapper">
				
			</div> 
		</div>
	</div> 

	<div  class="vc_col-sm-8 wpb_column column_container vc_column_container col no-extra-padding"  data-border-radius="none" data-shadow="none" data-border-animation="" data-border-animation-delay="" data-border-width="none" data-border-style="solid" data-border-color="" data-bg-cover="" data-padding-pos="all" data-has-bg-color="false" data-bg-color="" data-bg-opacity="1" data-hover-bg="" data-hover-bg-opacity="1" data-animation="" data-delay="0">
		<div class="vc_column-inner">
			<div class="wpb_wrapper">
				<h2 style="color: #ffffff;text-align: left" class="vc_custom_heading vc_custom_1592838626842" >Een weekend vol verrassingen</h2>
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p><strong>Het begin van de zomer is nabij en dat betekent dat de Summer Split van de League of Legends eSports weer van start gaat. Dit is ook de laatste kans voor teams van over de hele wereld om zich te kwalificeren voor Worlds, de wereldkampioenschappen. Wij nemen je aan het eind van elk weekend mee in een samenvatting van wat er is gebeurd binnen de LEC.</strong></p>

		</div>
	</div>

			</div> 
		</div>
	</div> 

	<div  class="vc_col-sm-2 wpb_column column_container vc_column_container col no-extra-padding"  data-border-radius="none" data-shadow="none" data-border-animation="" data-border-animation-delay="" data-border-width="none" data-border-style="solid" data-border-color="" data-bg-cover="" data-padding-pos="all" data-has-bg-color="false" data-bg-color="" data-bg-opacity="1" data-hover-bg="" data-hover-bg-opacity="1" data-animation="" data-delay="0">
		<div class="vc_column-inner">
			<div class="wpb_wrapper">
				
			</div> 
		</div>
	</div> 
</div></div>
		<div id="fws_5f0985e0aa288"  data-midnight="dark" data-bg-mobile-hidden="" class="wpb_row vc_row-fluid vc_row standard_section  container margin-bottom-klein "  style="padding-top: 0px; padding-bottom: 0px; "><div class="row-bg-wrap"><div class="inner-wrap"> <div class="row-bg    "  style="" data-color_overlay="" data-color_overlay_2="" data-gradient_direction="" data-overlay_strength="0.3" data-enable_gradient="false"></div></div> </div><div class="col span_12 dark left">
	<div  class="vc_col-sm-2 wpb_column column_container vc_column_container col no-extra-padding"  data-border-radius="none" data-shadow="none" data-border-animation="" data-border-animation-delay="" data-border-width="none" data-border-style="solid" data-border-color="" data-bg-cover="" data-padding-pos="all" data-has-bg-color="false" data-bg-color="" data-bg-opacity="1" data-hover-bg="" data-hover-bg-opacity="1" data-animation="" data-delay="0">
		<div class="vc_column-inner">
			<div class="wpb_wrapper">
				
			</div> 
		</div>
	</div> 

	<div  class="vc_col-sm-8 wpb_column column_container vc_column_container col no-extra-padding"  data-border-radius="none" data-shadow="none" data-border-animation="" data-border-animation-delay="" data-border-width="none" data-border-style="solid" data-border-color="" data-bg-cover="" data-padding-pos="all" data-has-bg-color="false" data-bg-color="" data-bg-opacity="1" data-hover-bg="" data-hover-bg-opacity="1" data-animation="" data-delay="0">
		<div class="vc_column-inner">
			<div class="wpb_wrapper">
				
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p><span style="font-weight: 400;">Nu er al drie weekenden van de Summer Split voorbij zijn, kan ik vaststellen dat alles teams ongelofelijk hard gewerkt hebben. Teams die eerder onderaan de lijst stonden, staan nu boven de topscoorders van de Spring Split. G2 en FNC laten veel spannende games zien, maar zijn ook allebei flink aan het experimenteren met hun team-comps voor de toekomst. Jammer genoeg zien we ook dat S04 het moeilijk heeft, maar misschien komt daar dit weekend verandering in. Ook zien we een spelerswissel bij G2: ADC Perkz heeft besloten meer tijd voor zichzelf te nemen, om even uit te kunnen rusten en zich daarna weer opnieuw te focussen op League of Legends. In de tussentijd zal P1noy zijn plaats in het team vervullen.</span></p>

		</div>
	</div>

			</div> 
		</div>
	</div> 

	<div  class="vc_col-sm-2 wpb_column column_container vc_column_container col no-extra-padding"  data-border-radius="none" data-shadow="none" data-border-animation="" data-border-animation-delay="" data-border-width="none" data-border-style="solid" data-border-color="" data-bg-cover="" data-padding-pos="all" data-has-bg-color="false" data-bg-color="" data-bg-opacity="1" data-hover-bg="" data-hover-bg-opacity="1" data-animation="" data-delay="0">
		<div class="vc_column-inner">
			<div class="wpb_wrapper">
				
			</div> 
		</div>
	</div> 
</div></div>
		<div id="fws_5f0985e0aa833"  data-midnight="dark" data-bg-mobile-hidden="" class="wpb_row vc_row-fluid vc_row standard_section  container margin-bottom-klein "  style="padding-top: 0px; padding-bottom: 0px; "><div class="row-bg-wrap"><div class="inner-wrap"> <div class="row-bg    "  style="" data-color_overlay="" data-color_overlay_2="" data-gradient_direction="" data-overlay_strength="0.3" data-enable_gradient="false"></div></div> </div><div class="col span_12 dark left">
	<div  class="vc_col-sm-2 wpb_column column_container vc_column_container col no-extra-padding"  data-border-radius="none" data-shadow="none" data-border-animation="" data-border-animation-delay="" data-border-width="none" data-border-style="solid" data-border-color="" data-bg-cover="" data-padding-pos="all" data-has-bg-color="false" data-bg-color="" data-bg-opacity="1" data-hover-bg="" data-hover-bg-opacity="1" data-animation="" data-delay="0">
		<div class="vc_column-inner">
			<div class="wpb_wrapper">
				
			</div> 
		</div>
	</div> 

	<div  class="vc_col-sm-8 wpb_column column_container vc_column_container col no-extra-padding"  data-border-radius="none" data-shadow="none" data-border-animation="" data-border-animation-delay="" data-border-width="none" data-border-style="solid" data-border-color="" data-bg-cover="" data-padding-pos="all" data-has-bg-color="false" data-bg-color="" data-bg-opacity="1" data-hover-bg="" data-hover-bg-opacity="1" data-animation="" data-delay="0">
		<div class="vc_column-inner">
			<div class="wpb_wrapper">
				<div class="divider-wrap"><div style="margin-top: 12px; height: 1px; margin-bottom: 12px;" data-width="100%" data-animate="" data-animation-delay="" data-color="default" class="divider-border"></div></div><h4 style="color: #ffffff;text-align: left" class="vc_custom_heading vc_custom_1592838736434" >Uitslag LEC 2020 Spring</h4>
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<table>
<tbody>
<tr>
<td></td>
<td><b>Team</b></td>
<td><b>Wedstrijden</b></td>
<td><b>Reeks</b></td>
</tr>
<tr>
<td><b>1</b></td>
<td>G2 Esports</td>
<td>15 &#8211; 3</td>
<td>8 gewonnen</td>
</tr>
<tr>
<td><b>2</b></td>
<td>Fnatic</td>
<td>13 &#8211; 5</td>
<td>1 verloren</td>
</tr>
<tr>
<td><b>3</b></td>
<td>Origen</td>
<td>13 &#8211; 5</td>
<td>1 verloren</td>
</tr>
<tr>
<td><b>4</b></td>
<td>MAD Lions</td>
<td>11 &#8211; 7</td>
<td>1 gewonnen</td>
</tr>
<tr>
<td><b>5</b></td>
<td>Misfits Gaming</td>
<td>10 &#8211; 8</td>
<td>1 verloren</td>
</tr>
<tr>
<td><b>6</b></td>
<td>Rogue</td>
<td>9 &#8211; 9</td>
<td>4 verloren</td>
</tr>
<tr>
<td><b>7</b></td>
<td>Excel Esports</td>
<td>7 &#8211; 11</td>
<td>4 verloren</td>
</tr>
<tr>
<td><b>8</b></td>
<td>FC Schalke 04</td>
<td>6 &#8211; 12</td>
<td>1 gewonnen</td>
</tr>
<tr>
<td><b>9</b></td>
<td>SK Gaming</td>
<td>4 &#8211; 14</td>
<td>2 gewonnen</td>
</tr>
<tr>
<td><b>10</b></td>
<td>Team Vitality</td>
<td>2 &#8211; 16</td>
<td>1 gewonnen</td>
</tr>
</tbody>
</table>

		</div>
	</div>

			</div> 
		</div>
	</div> 

	<div  class="vc_col-sm-2 wpb_column column_container vc_column_container col no-extra-padding"  data-border-radius="none" data-shadow="none" data-border-animation="" data-border-animation-delay="" data-border-width="none" data-border-style="solid" data-border-color="" data-bg-cover="" data-padding-pos="all" data-has-bg-color="false" data-bg-color="" data-bg-opacity="1" data-hover-bg="" data-hover-bg-opacity="1" data-animation="" data-delay="0">
		<div class="vc_column-inner">
			<div class="wpb_wrapper">
				
			</div> 
		</div>
	</div> 
</div></div>
		<div id="fws_5f0985e0ab15a"  data-midnight="dark" data-bg-mobile-hidden="" class="wpb_row vc_row-fluid vc_row standard_section  container margin-bottom-klein "  style="padding-top: 0px; padding-bottom: 0px; "><div class="row-bg-wrap"><div class="inner-wrap"> <div class="row-bg    "  style="" data-color_overlay="" data-color_overlay_2="" data-gradient_direction="" data-overlay_strength="0.3" data-enable_gradient="false"></div></div> </div><div class="col span_12 dark left">
	<div  class="vc_col-sm-2 wpb_column column_container vc_column_container col no-extra-padding"  data-border-radius="none" data-shadow="none" data-border-animation="" data-border-animation-delay="" data-border-width="none" data-border-style="solid" data-border-color="" data-bg-cover="" data-padding-pos="all" data-has-bg-color="false" data-bg-color="" data-bg-opacity="1" data-hover-bg="" data-hover-bg-opacity="1" data-animation="" data-delay="0">
		<div class="vc_column-inner">
			<div class="wpb_wrapper">
				
			</div> 
		</div>
	</div> 

	<div  class="vc_col-sm-8 wpb_column column_container vc_column_container col no-extra-padding"  data-border-radius="none" data-shadow="none" data-border-animation="" data-border-animation-delay="" data-border-width="none" data-border-style="solid" data-border-color="" data-bg-cover="" data-padding-pos="all" data-has-bg-color="false" data-bg-color="" data-bg-opacity="1" data-hover-bg="" data-hover-bg-opacity="1" data-animation="" data-delay="0">
		<div class="vc_column-inner">
			<div class="wpb_wrapper">
				<h4 style="color: #ffffff;text-align: left" class="vc_custom_heading vc_custom_1594226254280" >Dag 1: Zonder Drakes en Barons geen teamfights</h4>
			</div> 
		</div>
	</div> 

	<div  class="vc_col-sm-2 wpb_column column_container vc_column_container col no-extra-padding"  data-border-radius="none" data-shadow="none" data-border-animation="" data-border-animation-delay="" data-border-width="none" data-border-style="solid" data-border-color="" data-bg-cover="" data-padding-pos="all" data-has-bg-color="false" data-bg-color="" data-bg-opacity="1" data-hover-bg="" data-hover-bg-opacity="1" data-animation="" data-delay="0">
		<div class="vc_column-inner">
			<div class="wpb_wrapper">
				
			</div> 
		</div>
	</div> 
</div></div>
		<div id="fws_5f0985e0ab739"  data-midnight="dark" data-bg-mobile-hidden="" class="wpb_row vc_row-fluid vc_row standard_section  container margin-bottom-klein "  style="padding-top: 0px; padding-bottom: 0px; "><div class="row-bg-wrap"><div class="inner-wrap"> <div class="row-bg    "  style="" data-color_overlay="" data-color_overlay_2="" data-gradient_direction="" data-overlay_strength="0.3" data-enable_gradient="false"></div></div> </div><div class="col span_12 dark left">
	<div  class="vc_col-sm-2 wpb_column column_container vc_column_container col no-extra-padding"  data-border-radius="none" data-shadow="none" data-border-animation="" data-border-animation-delay="" data-border-width="none" data-border-style="solid" data-border-color="" data-bg-cover="" data-padding-pos="all" data-has-bg-color="false" data-bg-color="" data-bg-opacity="1" data-hover-bg="" data-hover-bg-opacity="1" data-animation="" data-delay="0">
		<div class="vc_column-inner">
			<div class="wpb_wrapper">
				<div class="img-with-aniamtion-wrap " data-max-width="100%" data-border-radius="none"><div class="inner"><img data-shadow="none" data-shadow-direction="middle" class="img-with-animation " data-delay="0" height="5000" width="5000" data-animation="fade-in" src="https://cdn.pixelvault.nl/wp-content/uploads/2020/06/Fnaticlogo_square.png" srcset="https://cdn.pixelvault.nl/wp-content/uploads/2020/06/Fnaticlogo_square.png 5000w, https://cdn.pixelvault.nl/wp-content/uploads/2020/06/Fnaticlogo_square-150x150.png 150w, https://cdn.pixelvault.nl/wp-content/uploads/2020/06/Fnaticlogo_square-300x300.png 300w, https://cdn.pixelvault.nl/wp-content/uploads/2020/06/Fnaticlogo_square-768x768.png 768w, https://cdn.pixelvault.nl/wp-content/uploads/2020/06/Fnaticlogo_square-1024x1024.png 1024w, https://cdn.pixelvault.nl/wp-content/uploads/2020/06/Fnaticlogo_square-100x100.png 100w, https://cdn.pixelvault.nl/wp-content/uploads/2020/06/Fnaticlogo_square-140x140.png 140w, https://cdn.pixelvault.nl/wp-content/uploads/2020/06/Fnaticlogo_square-500x500.png 500w, https://cdn.pixelvault.nl/wp-content/uploads/2020/06/Fnaticlogo_square-350x350.png 350w, https://cdn.pixelvault.nl/wp-content/uploads/2020/06/Fnaticlogo_square-1000x1000.png 1000w, https://cdn.pixelvault.nl/wp-content/uploads/2020/06/Fnaticlogo_square-800x800.png 800w" sizes="100vw" alt="League of Legends - Fnatic Logo" /></div></div>
			</div> 
		</div>
	</div> 

	<div  class="vc_col-sm-8 wpb_column column_container vc_column_container col no-extra-padding"  data-border-radius="none" data-shadow="none" data-border-animation="" data-border-animation-delay="" data-border-width="none" data-border-style="solid" data-border-color="" data-bg-cover="" data-padding-pos="all" data-has-bg-color="false" data-bg-color="" data-bg-opacity="1" data-hover-bg="" data-hover-bg-opacity="1" data-animation="" data-delay="0">
		<div class="vc_column-inner">
			<div class="wpb_wrapper">
				<h5 style="color: #ffffff;text-align: left" class="vc_custom_heading vc_custom_1594226264936" >FNC - SK</h5>
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p><span style="font-weight: 400;">Voor beide teams is deze Split er een met ups en downs. Waar FNC de eerste week alle games won, was het tegendeel waar voor week twee en drie. SK had een moeilijke start, maar heeft zich goed herpakt en heeft wat sterke games op zijn naam geschreven. Deze spanning is ook in de game terug te zien. Na meer dan 6 minuten vindt er een eerste teamfight plaats in de botlane. FNC-jungler Selfmade wordt door de jungler Trick en support Limit van SK uit positie gevonden en hij wordt meteen aangevallen. Selfmade weet echter te ontkomen en de hulptroepen volgen. Met teleports van beide kanten slaat het gevecht om in een 5v5 teamfight, die FNC wint met 2 kills tegen 0.</span></p>
<p><span style="font-weight: 400;">Dit geeft FNC de kans om de eerste Drake op te pakken. Voordat ze de Drake starten, probeert FNC-toplaner Bwipo hier sneaky het team van SK aan te vallen, maar dit werkt averechts. Na een teamfight met één kill voor FNC en twee kills voor SK, pakt SK de eerste Drake op. Twee tower dives met twee kills voor FNC later ontstaat er een gevecht rond de tweede Drake. Hier komt SK er weer als beste uit, met een kill op Bwipo en de tweede Drake. Ook rond de derde Drake wordt er hard gevochten en ook deze teamfight weet SK te winnen, met 4 kills tegen 1 en de derde Drake. Dan maakt SK’s ADC Crownshot een fout, waardoor FNC drie kills kan pakken in de chase die volgt. Daarna verslaat FNC ook de Baron. De vierde Drake wordt echter vrij makkelijk opgepakt door SK, waarmee ze de Mountain Dragon Soul bemachtigen. FNC gebruikt de Baron-buff sterk en valt de basis van SK vanuit alle drie de lanes tegelijk aan. SK weert FNC af, maar het kost wel wat deaths aan beide kanten. FNC zet een goede bait op bij de Baron pit, terwijl de basis van SK aangevallen wordt door super minions. SK probeert FNC van de Baron te weerhouden, maar moet uiteindelijk toch de basis gaan verdedigen. Daarmee krijgt FNC de kans om de Elder Dragon te verslaan. Dit in combinatie met een al bijna compleet vernietigde basis levert FNC, na een laatste teamfight, de winst op.</span></p>

		</div>
	</div>

			</div> 
		</div>
	</div> 

	<div  class="vc_col-sm-2 wpb_column column_container vc_column_container col no-extra-padding"  data-border-radius="none" data-shadow="none" data-border-animation="" data-border-animation-delay="" data-border-width="none" data-border-style="solid" data-border-color="" data-bg-cover="" data-padding-pos="all" data-has-bg-color="false" data-bg-color="" data-bg-opacity="1" data-hover-bg="" data-hover-bg-opacity="1" data-animation="" data-delay="0">
		<div class="vc_column-inner">
			<div class="wpb_wrapper">
				<div class="img-with-aniamtion-wrap " data-max-width="100%" data-border-radius="none"><div class="inner"><img data-shadow="none" data-shadow-direction="middle" class="img-with-animation " data-delay="0" height="1250" width="1250" data-animation="fade-in" src="https://cdn.pixelvault.nl/wp-content/uploads/2020/06/SK_Gaminglogo_square.png" srcset="https://cdn.pixelvault.nl/wp-content/uploads/2020/06/SK_Gaminglogo_square.png 1250w, https://cdn.pixelvault.nl/wp-content/uploads/2020/06/SK_Gaminglogo_square-150x150.png 150w, https://cdn.pixelvault.nl/wp-content/uploads/2020/06/SK_Gaminglogo_square-300x300.png 300w, https://cdn.pixelvault.nl/wp-content/uploads/2020/06/SK_Gaminglogo_square-768x768.png 768w, https://cdn.pixelvault.nl/wp-content/uploads/2020/06/SK_Gaminglogo_square-1024x1024.png 1024w, https://cdn.pixelvault.nl/wp-content/uploads/2020/06/SK_Gaminglogo_square-100x100.png 100w, https://cdn.pixelvault.nl/wp-content/uploads/2020/06/SK_Gaminglogo_square-140x140.png 140w, https://cdn.pixelvault.nl/wp-content/uploads/2020/06/SK_Gaminglogo_square-500x500.png 500w, https://cdn.pixelvault.nl/wp-content/uploads/2020/06/SK_Gaminglogo_square-350x350.png 350w, https://cdn.pixelvault.nl/wp-content/uploads/2020/06/SK_Gaminglogo_square-1000x1000.png 1000w, https://cdn.pixelvault.nl/wp-content/uploads/2020/06/SK_Gaminglogo_square-800x800.png 800w" sizes="100vw" alt="League of Legends - SK Gaming Logo" /></div></div>
			</div> 
		</div>
	</div> 
</div></div>
		<div id="fws_5f0985e0ad92d"  data-midnight="dark" data-bg-mobile-hidden="" class="wpb_row vc_row-fluid vc_row standard_section  container margin-bottom-klein "  style="padding-top: 0px; padding-bottom: 0px; "><div class="row-bg-wrap"><div class="inner-wrap"> <div class="row-bg    "  style="" data-color_overlay="" data-color_overlay_2="" data-gradient_direction="" data-overlay_strength="0.3" data-enable_gradient="false"></div></div> </div><div class="col span_12 dark left">
	<div  class="vc_col-sm-2 wpb_column column_container vc_column_container col no-extra-padding"  data-border-radius="none" data-shadow="none" data-border-animation="" data-border-animation-delay="" data-border-width="none" data-border-style="solid" data-border-color="" data-bg-cover="" data-padding-pos="all" data-has-bg-color="false" data-bg-color="" data-bg-opacity="1" data-hover-bg="" data-hover-bg-opacity="1" data-animation="" data-delay="0">
		<div class="vc_column-inner">
			<div class="wpb_wrapper">
				<div class="img-with-aniamtion-wrap " data-max-width="100%" data-border-radius="none"><div class="inner"><img data-shadow="none" data-shadow-direction="middle" class="img-with-animation " data-delay="0" height="928" width="929" data-animation="fade-in" src="https://cdn.pixelvault.nl/wp-content/uploads/2020/06/Rogue_European_Teamlogo_square.png" srcset="https://cdn.pixelvault.nl/wp-content/uploads/2020/06/Rogue_European_Teamlogo_square.png 929w, https://cdn.pixelvault.nl/wp-content/uploads/2020/06/Rogue_European_Teamlogo_square-150x150.png 150w, https://cdn.pixelvault.nl/wp-content/uploads/2020/06/Rogue_European_Teamlogo_square-300x300.png 300w, https://cdn.pixelvault.nl/wp-content/uploads/2020/06/Rogue_European_Teamlogo_square-768x767.png 768w, https://cdn.pixelvault.nl/wp-content/uploads/2020/06/Rogue_European_Teamlogo_square-100x100.png 100w, https://cdn.pixelvault.nl/wp-content/uploads/2020/06/Rogue_European_Teamlogo_square-140x140.png 140w, https://cdn.pixelvault.nl/wp-content/uploads/2020/06/Rogue_European_Teamlogo_square-500x500.png 500w, https://cdn.pixelvault.nl/wp-content/uploads/2020/06/Rogue_European_Teamlogo_square-350x350.png 350w, https://cdn.pixelvault.nl/wp-content/uploads/2020/06/Rogue_European_Teamlogo_square-800x800.png 800w" sizes="100vw" alt="League of Legends - Rogue Logo" /></div></div>
			</div> 
		</div>
	</div> 

	<div  class="vc_col-sm-8 wpb_column column_container vc_column_container col no-extra-padding"  data-border-radius="none" data-shadow="none" data-border-animation="" data-border-animation-delay="" data-border-width="none" data-border-style="solid" data-border-color="" data-bg-cover="" data-padding-pos="all" data-has-bg-color="false" data-bg-color="" data-bg-opacity="1" data-hover-bg="" data-hover-bg-opacity="1" data-animation="" data-delay="0">
		<div class="vc_column-inner">
			<div class="wpb_wrapper">
				<h5 style="color: #ffffff;text-align: left" class="vc_custom_heading vc_custom_1594226968896" >RGE - OG</h5>
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p><span style="font-weight: 400;">Rogue en OG lijken allebei deze game geen risico’s te willen nemen. De eerste tien minuten gaan dan ook zonder kills voorbij. OG pakt hier de eerste Drake, terwijl RGE met de Rift Herald de turret in de midlane vernietigt. Na bijna een kwartier haalt OG-toplaner Alphari first blood door RGE-toplaner Finn te verslaan. Na een eerste Drake voor RGE, die niet wordt bevochten door OG, volgt er tower dive door OG in de botlane, waarmee ze een kill oppakken op RGE-toplaner Finn. Iets later volgt er in de toplane een kill voor RGE-ADC Hans sama, na een prachtige hook van RGE-support Vander als Nautilus.</span></p>
<p><span style="font-weight: 400;">In de tien minuten die volgen pakt RGE zonder problemen twee Drakes op. Verder gebeurt hier niet veel, beide teams durven niet te veel risico te nemen. Na bijna 30 minuten speeltijd worden RGE’s ADC en support in de midlane verrast door het complete team van OG, waarbij OG de twee snel van de kaart veegt. OG grijpt deze kans om voor Baron te gaan, maar RGE wil die niet gratis weggeven. Er ontstaat een teamfight van 3 tegen 5, waarbij RGE nog twee teamgenoten verliest en OG verdergaat met de Baron. Net voordat de Baron verslagen wordt, is Hans sama alweer gerespawnd en weet hij met Syndra’s Q de Baron van OG te stelen. Ondanks dat dit hem zijn leven kost, geeft dit RGE een goede boost. Twee Drakes voor OG later, waardoor beide teams nu drie Drakes hebben, weet RGE nogmaals de Baron te verslaan. Hiermee gaan ze voor een push richting de basis van OG. OG weet deze push sterk af te slaan, maar RGE pakt de laatste Drake op, waarmee ze de Cloud Dragon Soul bemachtigen. Beide teams geven niet op en een laatste teamfight rond de Baron pit geeft RGE opnieuw de Baron en een kill, waarmee ze de basis van OG binnenlopen en de game afmaken.</span></p>

		</div>
	</div>

			</div> 
		</div>
	</div> 

	<div  class="vc_col-sm-2 wpb_column column_container vc_column_container col no-extra-padding"  data-border-radius="none" data-shadow="none" data-border-animation="" data-border-animation-delay="" data-border-width="none" data-border-style="solid" data-border-color="" data-bg-cover="" data-padding-pos="all" data-has-bg-color="false" data-bg-color="" data-bg-opacity="1" data-hover-bg="" data-hover-bg-opacity="1" data-animation="" data-delay="0">
		<div class="vc_column-inner">
			<div class="wpb_wrapper">
				<div class="img-with-aniamtion-wrap " data-max-width="100%" data-border-radius="none"><div class="inner"><img data-shadow="none" data-shadow-direction="middle" class="img-with-animation " data-delay="0" height="1010" width="1010" data-animation="fade-in" src="https://cdn.pixelvault.nl/wp-content/uploads/2020/06/Origenlogo_profile.png" srcset="https://cdn.pixelvault.nl/wp-content/uploads/2020/06/Origenlogo_profile.png 1010w, https://cdn.pixelvault.nl/wp-content/uploads/2020/06/Origenlogo_profile-150x150.png 150w, https://cdn.pixelvault.nl/wp-content/uploads/2020/06/Origenlogo_profile-300x300.png 300w, https://cdn.pixelvault.nl/wp-content/uploads/2020/06/Origenlogo_profile-768x768.png 768w, https://cdn.pixelvault.nl/wp-content/uploads/2020/06/Origenlogo_profile-100x100.png 100w, https://cdn.pixelvault.nl/wp-content/uploads/2020/06/Origenlogo_profile-140x140.png 140w, https://cdn.pixelvault.nl/wp-content/uploads/2020/06/Origenlogo_profile-500x500.png 500w, https://cdn.pixelvault.nl/wp-content/uploads/2020/06/Origenlogo_profile-350x350.png 350w, https://cdn.pixelvault.nl/wp-content/uploads/2020/06/Origenlogo_profile-1000x1000.png 1000w, https://cdn.pixelvault.nl/wp-content/uploads/2020/06/Origenlogo_profile-800x800.png 800w" sizes="100vw" alt="League of Legends - Origen Logo" /></div></div>
			</div> 
		</div>
	</div> 
</div></div>
		<div id="fws_5f0985e0af857"  data-midnight="dark" data-bg-mobile-hidden="" class="wpb_row vc_row-fluid vc_row standard_section  container margin-bottom-klein "  style="padding-top: 0px; padding-bottom: 0px; "><div class="row-bg-wrap"><div class="inner-wrap"> <div class="row-bg    "  style="" data-color_overlay="" data-color_overlay_2="" data-gradient_direction="" data-overlay_strength="0.3" data-enable_gradient="false"></div></div> </div><div class="col span_12 dark left">
	<div  class="vc_col-sm-2 wpb_column column_container vc_column_container col no-extra-padding"  data-border-radius="none" data-shadow="none" data-border-animation="" data-border-animation-delay="" data-border-width="none" data-border-style="solid" data-border-color="" data-bg-cover="" data-padding-pos="all" data-has-bg-color="false" data-bg-color="" data-bg-opacity="1" data-hover-bg="" data-hover-bg-opacity="1" data-animation="" data-delay="0">
		<div class="vc_column-inner">
			<div class="wpb_wrapper">
				<div class="img-with-aniamtion-wrap " data-max-width="100%" data-border-radius="none"><div class="inner"><img data-shadow="none" data-shadow-direction="middle" class="img-with-animation " data-delay="0" height="950" width="950" data-animation="fade-in" src="https://cdn.pixelvault.nl/wp-content/uploads/2020/06/G2_Esportslogo_square.png" srcset="https://cdn.pixelvault.nl/wp-content/uploads/2020/06/G2_Esportslogo_square.png 950w, https://cdn.pixelvault.nl/wp-content/uploads/2020/06/G2_Esportslogo_square-150x150.png 150w, https://cdn.pixelvault.nl/wp-content/uploads/2020/06/G2_Esportslogo_square-300x300.png 300w, https://cdn.pixelvault.nl/wp-content/uploads/2020/06/G2_Esportslogo_square-768x768.png 768w, https://cdn.pixelvault.nl/wp-content/uploads/2020/06/G2_Esportslogo_square-100x100.png 100w, https://cdn.pixelvault.nl/wp-content/uploads/2020/06/G2_Esportslogo_square-140x140.png 140w, https://cdn.pixelvault.nl/wp-content/uploads/2020/06/G2_Esportslogo_square-500x500.png 500w, https://cdn.pixelvault.nl/wp-content/uploads/2020/06/G2_Esportslogo_square-350x350.png 350w, https://cdn.pixelvault.nl/wp-content/uploads/2020/06/G2_Esportslogo_square-800x800.png 800w" sizes="100vw" alt="League of Legends - G2 Esports Logo" /></div></div>
			</div> 
		</div>
	</div> 

	<div  class="vc_col-sm-8 wpb_column column_container vc_column_container col no-extra-padding"  data-border-radius="none" data-shadow="none" data-border-animation="" data-border-animation-delay="" data-border-width="none" data-border-style="solid" data-border-color="" data-bg-cover="" data-padding-pos="all" data-has-bg-color="false" data-bg-color="" data-bg-opacity="1" data-hover-bg="" data-hover-bg-opacity="1" data-animation="" data-delay="0">
		<div class="vc_column-inner">
			<div class="wpb_wrapper">
				<h5 style="color: #ffffff;text-align: left" class="vc_custom_heading vc_custom_1594227012777" >G2 - MSF</h5>
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p><span style="font-weight: 400;">Na een rustige opening ontstaat er een teamfight rond de eerste Drake. G2 weet het gevecht hier sterk te beginnen en MSF probeert zo snel mogelijk weg te komen van de weinig belovende fight. Door de vertraging van de teleport en zijn team dat wegrent, blijft MSF-toplaner Dan Dan alleen achter en weet G2 first blood te scoren. Na een aantal skirmishes en een gefaalde dive door G2-jungler Jankos, staat de score na twaalf minuten op 2-2 in kills. Dan wordt MSF-jungler Razork totaal uit positie gevonden en geeft hij een kill weg aan G2. Na een push van G2 in de midlane weet G2-toplaner Wunder MSF-midlaner Febiven te diven voor een kill. De rest van MSF laat dit echter niet zomaar gebeuren en een 2v3 fight breekt uit. Hoewel MSF hier met één persoon minder is, weet MSF hier twee kills te bemachtigen, met één kill voor G2.</span></p>
<p><span style="font-weight: 400;">De game lijkt nu in het voordeel te zijn van G2, maar na een kill voor MSF-ADC Kobbe met hulp van MSF-support Doss op G2-ADC P1noy staat de stand gelijk. Dit is echter niet van lange duur, want een teamfight rond de derde Drake van de game levert voor G2 vier kills op tegen één, met een triple kill voor de AP midlane Kog’maw van G2’s Caps. Hiermee verandert de strategie van G2 naar een ‘verdedig de Kog’maw’-strategie. Deze strategie werkt meteen heel goed, want de damage van Caps’ AP Kog’Maw is heel hoog. G2 weet verschillende kills snel na elkaar op te pakken, met daarbij ook de Baron-buff. Met deze buff weet G2 twee lanes tot in de basis van MSF te pushen. Iets later gaat G2 ook voor de derde lane, de toplane, waarbij MSF iets moet doen. De geforceerde teamfight wordt door MSF sterk begonnen, maar Caps blijft met zijn Kog’Maw slim achterin staan, waardoor hij tijdens de teamfight al zijn damage maximaal kan benutten. G2 wint de teamfight, maar kan de game nog niet afmaken. Een laatste teamfight in de basis van MSF wordt gewonnen door G2, waarmee ze de game winnen.</span></p>

		</div>
	</div>
<div class="divider-wrap"><div style="margin-top: 12px; width: 20%px; height: 1px; margin-bottom: 12px;" data-width="20%" data-animate="" data-animation-delay="" data-color="default" class="divider-small-border"></div></div>
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p><span style="font-weight: 400;">De eerste dag van dit weekend laat nog maar weer eens zien hoe belangrijk de verschillende objectives op de map zijn. Het leek vandaag een overkoepelend thema: vecht voor de objectives en houd het verder redelijk veilig. Dit leverde dan ook meerdere grote teamfights op per game, wat natuurlijk geweldig is om naar te kijken. We zien morgen of deze strategie de rode draad blijft.</span></p>

		</div>
	</div>

			</div> 
		</div>
	</div> 

	<div  class="vc_col-sm-2 wpb_column column_container vc_column_container col no-extra-padding"  data-border-radius="none" data-shadow="none" data-border-animation="" data-border-animation-delay="" data-border-width="none" data-border-style="solid" data-border-color="" data-bg-cover="" data-padding-pos="all" data-has-bg-color="false" data-bg-color="" data-bg-opacity="1" data-hover-bg="" data-hover-bg-opacity="1" data-animation="" data-delay="0">
		<div class="vc_column-inner">
			<div class="wpb_wrapper">
				<div class="img-with-aniamtion-wrap " data-max-width="100%" data-border-radius="none"><div class="inner"><img data-shadow="none" data-shadow-direction="middle" class="img-with-animation " data-delay="0" height="1195" width="1195" data-animation="fade-in" src="https://cdn.pixelvault.nl/wp-content/uploads/2020/06/Misfits_Gaminglogo_square.png" srcset="https://cdn.pixelvault.nl/wp-content/uploads/2020/06/Misfits_Gaminglogo_square.png 1195w, https://cdn.pixelvault.nl/wp-content/uploads/2020/06/Misfits_Gaminglogo_square-150x150.png 150w, https://cdn.pixelvault.nl/wp-content/uploads/2020/06/Misfits_Gaminglogo_square-300x300.png 300w, https://cdn.pixelvault.nl/wp-content/uploads/2020/06/Misfits_Gaminglogo_square-768x768.png 768w, https://cdn.pixelvault.nl/wp-content/uploads/2020/06/Misfits_Gaminglogo_square-1024x1024.png 1024w, https://cdn.pixelvault.nl/wp-content/uploads/2020/06/Misfits_Gaminglogo_square-100x100.png 100w, https://cdn.pixelvault.nl/wp-content/uploads/2020/06/Misfits_Gaminglogo_square-140x140.png 140w, https://cdn.pixelvault.nl/wp-content/uploads/2020/06/Misfits_Gaminglogo_square-500x500.png 500w, https://cdn.pixelvault.nl/wp-content/uploads/2020/06/Misfits_Gaminglogo_square-350x350.png 350w, https://cdn.pixelvault.nl/wp-content/uploads/2020/06/Misfits_Gaminglogo_square-1000x1000.png 1000w, https://cdn.pixelvault.nl/wp-content/uploads/2020/06/Misfits_Gaminglogo_square-800x800.png 800w" sizes="100vw" alt="League of Legends - Misfits Gaming Logo" /></div></div>
			</div> 
		</div>
	</div> 
</div></div>
		<div id="fws_5f0985e0b145c"  data-midnight="dark" data-bg-mobile-hidden="" class="wpb_row vc_row-fluid vc_row standard_section  container margin-bottom-klein "  style="padding-top: 0px; padding-bottom: 0px; "><div class="row-bg-wrap"><div class="inner-wrap"> <div class="row-bg    "  style="" data-color_overlay="" data-color_overlay_2="" data-gradient_direction="" data-overlay_strength="0.3" data-enable_gradient="false"></div></div> </div><div class="col span_12 dark left">
	<div  class="vc_col-sm-2 wpb_column column_container vc_column_container col no-extra-padding"  data-border-radius="none" data-shadow="none" data-border-animation="" data-border-animation-delay="" data-border-width="none" data-border-style="solid" data-border-color="" data-bg-cover="" data-padding-pos="all" data-has-bg-color="false" data-bg-color="" data-bg-opacity="1" data-hover-bg="" data-hover-bg-opacity="1" data-animation="" data-delay="0">
		<div class="vc_column-inner">
			<div class="wpb_wrapper">
				
			</div> 
		</div>
	</div> 

	<div  class="vc_col-sm-8 wpb_column column_container vc_column_container col no-extra-padding"  data-border-radius="none" data-shadow="none" data-border-animation="" data-border-animation-delay="" data-border-width="none" data-border-style="solid" data-border-color="" data-bg-cover="" data-padding-pos="all" data-has-bg-color="false" data-bg-color="" data-bg-opacity="1" data-hover-bg="" data-hover-bg-opacity="1" data-animation="" data-delay="0">
		<div class="vc_column-inner">
			<div class="wpb_wrapper">
				<h4 style="color: #ffffff;text-align: left" class="vc_custom_heading vc_custom_1594227072540" >Dag 2: De dag van de underdogs</h4>
			</div> 
		</div>
	</div> 

	<div  class="vc_col-sm-2 wpb_column column_container vc_column_container col no-extra-padding"  data-border-radius="none" data-shadow="none" data-border-animation="" data-border-animation-delay="" data-border-width="none" data-border-style="solid" data-border-color="" data-bg-cover="" data-padding-pos="all" data-has-bg-color="false" data-bg-color="" data-bg-opacity="1" data-hover-bg="" data-hover-bg-opacity="1" data-animation="" data-delay="0">
		<div class="vc_column-inner">
			<div class="wpb_wrapper">
				
			</div> 
		</div>
	</div> 
</div></div>
		<div id="fws_5f0985e0b1a7c"  data-midnight="dark" data-bg-mobile-hidden="" class="wpb_row vc_row-fluid vc_row standard_section  container margin-bottom-klein "  style="padding-top: 0px; padding-bottom: 0px; "><div class="row-bg-wrap"><div class="inner-wrap"> <div class="row-bg    "  style="" data-color_overlay="" data-color_overlay_2="" data-gradient_direction="" data-overlay_strength="0.3" data-enable_gradient="false"></div></div> </div><div class="col span_12 dark left">
	<div  class="vc_col-sm-2 wpb_column column_container vc_column_container col no-extra-padding"  data-border-radius="none" data-shadow="none" data-border-animation="" data-border-animation-delay="" data-border-width="none" data-border-style="solid" data-border-color="" data-bg-cover="" data-padding-pos="all" data-has-bg-color="false" data-bg-color="" data-bg-opacity="1" data-hover-bg="" data-hover-bg-opacity="1" data-animation="" data-delay="0">
		<div class="vc_column-inner">
			<div class="wpb_wrapper">
				<div class="img-with-aniamtion-wrap " data-max-width="100%" data-border-radius="none"><div class="inner"><img data-shadow="none" data-shadow-direction="middle" class="img-with-animation " data-delay="0" height="5000" width="5000" data-animation="fade-in" src="https://cdn.pixelvault.nl/wp-content/uploads/2020/06/Fnaticlogo_square.png" srcset="https://cdn.pixelvault.nl/wp-content/uploads/2020/06/Fnaticlogo_square.png 5000w, https://cdn.pixelvault.nl/wp-content/uploads/2020/06/Fnaticlogo_square-150x150.png 150w, https://cdn.pixelvault.nl/wp-content/uploads/2020/06/Fnaticlogo_square-300x300.png 300w, https://cdn.pixelvault.nl/wp-content/uploads/2020/06/Fnaticlogo_square-768x768.png 768w, https://cdn.pixelvault.nl/wp-content/uploads/2020/06/Fnaticlogo_square-1024x1024.png 1024w, https://cdn.pixelvault.nl/wp-content/uploads/2020/06/Fnaticlogo_square-100x100.png 100w, https://cdn.pixelvault.nl/wp-content/uploads/2020/06/Fnaticlogo_square-140x140.png 140w, https://cdn.pixelvault.nl/wp-content/uploads/2020/06/Fnaticlogo_square-500x500.png 500w, https://cdn.pixelvault.nl/wp-content/uploads/2020/06/Fnaticlogo_square-350x350.png 350w, https://cdn.pixelvault.nl/wp-content/uploads/2020/06/Fnaticlogo_square-1000x1000.png 1000w, https://cdn.pixelvault.nl/wp-content/uploads/2020/06/Fnaticlogo_square-800x800.png 800w" sizes="100vw" alt="League of Legends - Fnatic Logo" /></div></div>
			</div> 
		</div>
	</div> 

	<div  class="vc_col-sm-8 wpb_column column_container vc_column_container col no-extra-padding"  data-border-radius="none" data-shadow="none" data-border-animation="" data-border-animation-delay="" data-border-width="none" data-border-style="solid" data-border-color="" data-bg-cover="" data-padding-pos="all" data-has-bg-color="false" data-bg-color="" data-bg-opacity="1" data-hover-bg="" data-hover-bg-opacity="1" data-animation="" data-delay="0">
		<div class="vc_column-inner">
			<div class="wpb_wrapper">
				<h5 style="color: #ffffff;text-align: left" class="vc_custom_heading vc_custom_1594227082673" >FNC - S04</h5>
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p><span style="font-weight: 400;">Meteen in de eerste minuut is het al raak. S04 houdt zich op in de botside river terwijl FNC-support Hylissang daarnaartoe wandelt om vision te creëren. Een pijnlijk fout, want de vier teamleden van S04 zien hem en halen meteen first blood binnen. FNC vecht iets later terug met een tower dive in de botlane met behulp van FNC-jungler Selfmade, waarmee FNC een kill scoort op S04-ADC Neon. Met het terug naar de lane lopen, voorbij de turret van S04, is Hylissang echter iets te langzaam, waardoor de turret zich op hem focust en S04-support Dreams als Leona een kill bemachtigt door hem vast te zetten. Zonder verdere engages weet FNC de eerstvolgende twee Drakes op zijn naam te schrijven.</span></p>
<p><span style="font-weight: 400;">S04 laat het hier niet bij zitten en gaat voor een gank in de midlane op FNC-midlaner Nemesis. Nemesis maakt geen kans tegen de vier spelers van S04, terwijl het botlane duo en de jungler van FNC komen helpen. Dit loopt echter niet goed af en Hylissang moet hier weer het onderspit delven. FNC weet de derde Drake op te pakken, terwijl S04 de Rift Herald verslaat. Met de Herald gaat S04 met het hele team voor de midlane turret. Nadat deze valt, ontstaat er een teamfight waarbij S04 een kill meeneemt op Hylissang. Na een sterke gank van S04-support Dreams in de botlane op Nemesis, weet S04 hun voorsprong sterk voort te zetten; S04 pakt zijn eerste Drake. Iets later ontstaat er een teamfight rond de Baron, die S04 wint met drie kills tegen nul, wat hen hun eerste Baron van de Split oplevert. Hiermee pusht S04 de basis van FNC binnen. Iets later ontstaat er een grote teamfight in de midlane. Deze teamfight wordt gewonnen door S04, waarmee ze vier kills oppakken en hun eerste win van deze Split bemachtigen. Dat met een score van maar liefst vijftien kills tegen één.</span></p>

		</div>
	</div>

			</div> 
		</div>
	</div> 

	<div  class="vc_col-sm-2 wpb_column column_container vc_column_container col no-extra-padding"  data-border-radius="none" data-shadow="none" data-border-animation="" data-border-animation-delay="" data-border-width="none" data-border-style="solid" data-border-color="" data-bg-cover="" data-padding-pos="all" data-has-bg-color="false" data-bg-color="" data-bg-opacity="1" data-hover-bg="" data-hover-bg-opacity="1" data-animation="" data-delay="0">
		<div class="vc_column-inner">
			<div class="wpb_wrapper">
				<div class="img-with-aniamtion-wrap " data-max-width="100%" data-border-radius="none"><div class="inner"><img data-shadow="none" data-shadow-direction="middle" class="img-with-animation " data-delay="0" height="1024" width="1024" data-animation="fade-in" src="https://cdn.pixelvault.nl/wp-content/uploads/2020/06/FC_Schalke_04_Esportslogo_square.png" srcset="https://cdn.pixelvault.nl/wp-content/uploads/2020/06/FC_Schalke_04_Esportslogo_square.png 1024w, https://cdn.pixelvault.nl/wp-content/uploads/2020/06/FC_Schalke_04_Esportslogo_square-150x150.png 150w, https://cdn.pixelvault.nl/wp-content/uploads/2020/06/FC_Schalke_04_Esportslogo_square-300x300.png 300w, https://cdn.pixelvault.nl/wp-content/uploads/2020/06/FC_Schalke_04_Esportslogo_square-768x768.png 768w, https://cdn.pixelvault.nl/wp-content/uploads/2020/06/FC_Schalke_04_Esportslogo_square-100x100.png 100w, https://cdn.pixelvault.nl/wp-content/uploads/2020/06/FC_Schalke_04_Esportslogo_square-140x140.png 140w, https://cdn.pixelvault.nl/wp-content/uploads/2020/06/FC_Schalke_04_Esportslogo_square-500x500.png 500w, https://cdn.pixelvault.nl/wp-content/uploads/2020/06/FC_Schalke_04_Esportslogo_square-350x350.png 350w, https://cdn.pixelvault.nl/wp-content/uploads/2020/06/FC_Schalke_04_Esportslogo_square-1000x1000.png 1000w, https://cdn.pixelvault.nl/wp-content/uploads/2020/06/FC_Schalke_04_Esportslogo_square-800x800.png 800w" sizes="100vw" alt="League of Legends - Schalke 04 Logo" /></div></div>
			</div> 
		</div>
	</div> 
</div></div>
		<div id="fws_5f0985e0b381e"  data-midnight="dark" data-bg-mobile-hidden="" class="wpb_row vc_row-fluid vc_row standard_section  container margin-bottom-klein "  style="padding-top: 0px; padding-bottom: 0px; "><div class="row-bg-wrap"><div class="inner-wrap"> <div class="row-bg    "  style="" data-color_overlay="" data-color_overlay_2="" data-gradient_direction="" data-overlay_strength="0.3" data-enable_gradient="false"></div></div> </div><div class="col span_12 dark left">
	<div  class="vc_col-sm-2 wpb_column column_container vc_column_container col no-extra-padding"  data-border-radius="none" data-shadow="none" data-border-animation="" data-border-animation-delay="" data-border-width="none" data-border-style="solid" data-border-color="" data-bg-cover="" data-padding-pos="all" data-has-bg-color="false" data-bg-color="" data-bg-opacity="1" data-hover-bg="" data-hover-bg-opacity="1" data-animation="" data-delay="0">
		<div class="vc_column-inner">
			<div class="wpb_wrapper">
				<div class="img-with-aniamtion-wrap " data-max-width="100%" data-border-radius="none"><div class="inner"><img data-shadow="none" data-shadow-direction="middle" class="img-with-animation " data-delay="0" height="950" width="950" data-animation="fade-in" src="https://cdn.pixelvault.nl/wp-content/uploads/2020/06/G2_Esportslogo_square.png" srcset="https://cdn.pixelvault.nl/wp-content/uploads/2020/06/G2_Esportslogo_square.png 950w, https://cdn.pixelvault.nl/wp-content/uploads/2020/06/G2_Esportslogo_square-150x150.png 150w, https://cdn.pixelvault.nl/wp-content/uploads/2020/06/G2_Esportslogo_square-300x300.png 300w, https://cdn.pixelvault.nl/wp-content/uploads/2020/06/G2_Esportslogo_square-768x768.png 768w, https://cdn.pixelvault.nl/wp-content/uploads/2020/06/G2_Esportslogo_square-100x100.png 100w, https://cdn.pixelvault.nl/wp-content/uploads/2020/06/G2_Esportslogo_square-140x140.png 140w, https://cdn.pixelvault.nl/wp-content/uploads/2020/06/G2_Esportslogo_square-500x500.png 500w, https://cdn.pixelvault.nl/wp-content/uploads/2020/06/G2_Esportslogo_square-350x350.png 350w, https://cdn.pixelvault.nl/wp-content/uploads/2020/06/G2_Esportslogo_square-800x800.png 800w" sizes="100vw" alt="League of Legends - G2 Esports Logo" /></div></div>
			</div> 
		</div>
	</div> 

	<div  class="vc_col-sm-8 wpb_column column_container vc_column_container col no-extra-padding"  data-border-radius="none" data-shadow="none" data-border-animation="" data-border-animation-delay="" data-border-width="none" data-border-style="solid" data-border-color="" data-bg-cover="" data-padding-pos="all" data-has-bg-color="false" data-bg-color="" data-bg-opacity="1" data-hover-bg="" data-hover-bg-opacity="1" data-animation="" data-delay="0">
		<div class="vc_column-inner">
			<div class="wpb_wrapper">
				<h5 style="color: #ffffff;text-align: left" class="vc_custom_heading vc_custom_1594227124753" >G2 - XL</h5>
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p><span style="font-weight: 400;">Ook in deze game is het duidelijk dat veiligheid in de early game belangrijk is. Na 5 minuten volgt de eerste tower dive in de toplane op G2-toplaner Wunder, maar deze loopt op niks uit. Na 11 minuten volgt de eerste echte teamfight van de game in de botlane. XL-support Tore weet hier G2-support Mikyx te hooken als Nautilus, maar deze weet te ontkomen. G2 draait het gevecht meteen om en weet first blood op te pakken op Tore. XL-jungler Caedral herstart het gevecht en weet G2-ADC P1noy te verslaan. G2 blijft chasen en weet de kill te halen op XL-midlaner Special. G2-midlaner Caps maakt gebruik van deze voorsprong en verslaat Special nog eens met hulp van zijn jungler Jankos. Iets later pakt XL de voorsprong terug door Wunder te diven in toplane, hem te verslaan en de turret te vernietigen.</span></p>
<p><span style="font-weight: 400;">Vanaf hier lijkt het hek van de dam en gaan de teams over op teamfights. G2 blijft deze fights opzoeken en de score is dan qua gold al snel weer gelijk. Wel heeft G2 op dit moment drie Drakes verslagen, maar staat XL voor met drie towers tegen één. XL start de Baron en een nieuwe teamfight ontstaat. Deze teamfight is echter compleet in het voordeel van XL. Vrijwel direct draait XL de engage van G2 om en weet vier kills op te pakken tegen twee (met een mooie 2v1 van XL-ADC Patrik). Natuurlijk pakt XL kort daarna ook de Baron. G2 gaat iets later voor de vierde Drake, waarmee ze de Infernal Dragon Soul zouden bemachtigen, maar Patrik weet de Drake te stelen. G2 springt meteen op Patrik, maar Patrik weet goed weg te blijven en XL pakt ook twee extra kills mee. G2 probeert iets later de midlane te pushen, maar wordt geflankt door XL, waarbij XL een ace scoort in ruil voor twee deaths.</span></p>
<p><span style="font-weight: 400;">XL gaat hierna voor een Baron, die ze bemachtigen. Iets later ontstaat er een teamfight in de midlane, terwijl XL-toplaner Kryze de basis van G2 binnenstormt. G2-toplaner Wunder gaat terug om te verdedigen en daar maakt XL dankbaar gebruik van. Ze verslaan de vier overige G2-spelers met een hele sterke Aphelios van Patrik. Met deze gewonnen teamfight is het game over voor G2 en wint XL deze game.</span></p>

		</div>
	</div>

			</div> 
		</div>
	</div> 

	<div  class="vc_col-sm-2 wpb_column column_container vc_column_container col no-extra-padding"  data-border-radius="none" data-shadow="none" data-border-animation="" data-border-animation-delay="" data-border-width="none" data-border-style="solid" data-border-color="" data-bg-cover="" data-padding-pos="all" data-has-bg-color="false" data-bg-color="" data-bg-opacity="1" data-hover-bg="" data-hover-bg-opacity="1" data-animation="" data-delay="0">
		<div class="vc_column-inner">
			<div class="wpb_wrapper">
				<div class="img-with-aniamtion-wrap " data-max-width="100%" data-border-radius="none"><div class="inner"><img data-shadow="none" data-shadow-direction="middle" class="img-with-animation " data-delay="0" height="1027" width="1027" data-animation="fade-in" src="https://cdn.pixelvault.nl/wp-content/uploads/2020/06/Excel_Esportslogo_profile.png" srcset="https://cdn.pixelvault.nl/wp-content/uploads/2020/06/Excel_Esportslogo_profile.png 1027w, https://cdn.pixelvault.nl/wp-content/uploads/2020/06/Excel_Esportslogo_profile-150x150.png 150w, https://cdn.pixelvault.nl/wp-content/uploads/2020/06/Excel_Esportslogo_profile-300x300.png 300w, https://cdn.pixelvault.nl/wp-content/uploads/2020/06/Excel_Esportslogo_profile-768x768.png 768w, https://cdn.pixelvault.nl/wp-content/uploads/2020/06/Excel_Esportslogo_profile-1024x1024.png 1024w, https://cdn.pixelvault.nl/wp-content/uploads/2020/06/Excel_Esportslogo_profile-100x100.png 100w, https://cdn.pixelvault.nl/wp-content/uploads/2020/06/Excel_Esportslogo_profile-140x140.png 140w, https://cdn.pixelvault.nl/wp-content/uploads/2020/06/Excel_Esportslogo_profile-500x500.png 500w, https://cdn.pixelvault.nl/wp-content/uploads/2020/06/Excel_Esportslogo_profile-350x350.png 350w, https://cdn.pixelvault.nl/wp-content/uploads/2020/06/Excel_Esportslogo_profile-1000x1000.png 1000w, https://cdn.pixelvault.nl/wp-content/uploads/2020/06/Excel_Esportslogo_profile-800x800.png 800w" sizes="100vw" alt="League of Legends - Excel Esport Logo" /></div></div>
			</div> 
		</div>
	</div> 
</div></div>
		<div id="fws_5f0985e0b5036"  data-midnight="dark" data-bg-mobile-hidden="" class="wpb_row vc_row-fluid vc_row standard_section  container margin-bottom-klein "  style="padding-top: 0px; padding-bottom: 0px; "><div class="row-bg-wrap"><div class="inner-wrap"> <div class="row-bg    "  style="" data-color_overlay="" data-color_overlay_2="" data-gradient_direction="" data-overlay_strength="0.3" data-enable_gradient="false"></div></div> </div><div class="col span_12 dark left">
	<div  class="vc_col-sm-2 wpb_column column_container vc_column_container col no-extra-padding"  data-border-radius="none" data-shadow="none" data-border-animation="" data-border-animation-delay="" data-border-width="none" data-border-style="solid" data-border-color="" data-bg-cover="" data-padding-pos="all" data-has-bg-color="false" data-bg-color="" data-bg-opacity="1" data-hover-bg="" data-hover-bg-opacity="1" data-animation="" data-delay="0">
		<div class="vc_column-inner">
			<div class="wpb_wrapper">
				<div class="img-with-aniamtion-wrap " data-max-width="100%" data-border-radius="none"><div class="inner"><img data-shadow="none" data-shadow-direction="middle" class="img-with-animation " data-delay="0" height="1195" width="1195" data-animation="fade-in" src="https://cdn.pixelvault.nl/wp-content/uploads/2020/06/Misfits_Gaminglogo_square.png" srcset="https://cdn.pixelvault.nl/wp-content/uploads/2020/06/Misfits_Gaminglogo_square.png 1195w, https://cdn.pixelvault.nl/wp-content/uploads/2020/06/Misfits_Gaminglogo_square-150x150.png 150w, https://cdn.pixelvault.nl/wp-content/uploads/2020/06/Misfits_Gaminglogo_square-300x300.png 300w, https://cdn.pixelvault.nl/wp-content/uploads/2020/06/Misfits_Gaminglogo_square-768x768.png 768w, https://cdn.pixelvault.nl/wp-content/uploads/2020/06/Misfits_Gaminglogo_square-1024x1024.png 1024w, https://cdn.pixelvault.nl/wp-content/uploads/2020/06/Misfits_Gaminglogo_square-100x100.png 100w, https://cdn.pixelvault.nl/wp-content/uploads/2020/06/Misfits_Gaminglogo_square-140x140.png 140w, https://cdn.pixelvault.nl/wp-content/uploads/2020/06/Misfits_Gaminglogo_square-500x500.png 500w, https://cdn.pixelvault.nl/wp-content/uploads/2020/06/Misfits_Gaminglogo_square-350x350.png 350w, https://cdn.pixelvault.nl/wp-content/uploads/2020/06/Misfits_Gaminglogo_square-1000x1000.png 1000w, https://cdn.pixelvault.nl/wp-content/uploads/2020/06/Misfits_Gaminglogo_square-800x800.png 800w" sizes="100vw" alt="League of Legends - Misfits Gaming Logo" /></div></div>
			</div> 
		</div>
	</div> 

	<div  class="vc_col-sm-8 wpb_column column_container vc_column_container col no-extra-padding"  data-border-radius="none" data-shadow="none" data-border-animation="" data-border-animation-delay="" data-border-width="none" data-border-style="solid" data-border-color="" data-bg-cover="" data-padding-pos="all" data-has-bg-color="false" data-bg-color="" data-bg-opacity="1" data-hover-bg="" data-hover-bg-opacity="1" data-animation="" data-delay="0">
		<div class="vc_column-inner">
			<div class="wpb_wrapper">
				<h5 style="color: #ffffff;text-align: left" class="vc_custom_heading vc_custom_1594227158693" >MSF - MAD</h5>
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p><span style="font-weight: 400;">Ook deze game start rustig, maar na 6 minuten maakt MAD-ADC Carzzy een fout door zonder vision door de river naar zijn lane terug te willen lopen. MSF-support Doss staat hem hier op te wachten en al snel maakt MSF hier gebruik van om first blood te halen op Carrzy. MAD’s Shad0w kwam eraan om te helpen en staat nu zelf compleet uit positie, waardoor ook hij verslagen wordt. Dit levert MSF meteen ook de eerste Drake van de game op. Niet veel later is MAD’s botlane duo de toplane aan het pushen, maar MSF heeft gekozen voor een Fiddlesticks in de jungle, die hier makkelijk gebruik van maakt en een double kill haalt, samen met MSF-toplaner Dan Dan. MSF blijft deze voorsprong uitbreiden met de tweede Drake en een kill op MAD-midlaner Humanoid. MAD probeert dan in de botlane MSF-ADC Kobbe te diven met drie teamgenoten, maar Kobbe weet alles te ontwijken als Kalista en MSF draait het gevecht om, waarbij MSF uiteindelijk wint met vier kills tegen twee, met een triple kill voor de Fiddlesticks.</span></p>
<p><span style="font-weight: 400;">MAD geeft echter niet op. Na een aantal skirmishes met wat kills hier en daar, vindt MAD ineens Kobbe in de jungle. Na hem verslagen te hebben, vinden ze de support en ook hij wordt verslagen. MSF voert nu het tempo van de game op. Met de Rift Herald pushen ze botlane en midlane tegelijk naar de basis van MAD. MSF’s Razork als Fiddlesticks ult hier naar het team van MAD, maar komt net niet ver genoeg. MAD probeert deze fout te bestraffen, maar dat laat de rest van MSF niet toe. In de teamfight die er ontstaat, haalt Kobbe een triple kill. Met deze voorsprong pakt MSF de Baron en een Drake. Met deze buffs pushen ze de basis van MAD binnen en na twee teamfights in de basis van MAD verslaat MSF MAD.</span></p>

		</div>
	</div>
<div class="divider-wrap"><div style="margin-top: 12px; width: 20%px; height: 1px; margin-bottom: 12px;" data-width="20%" data-animate="" data-animation-delay="" data-color="default" class="divider-small-border"></div></div>
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p><span style="font-weight: 400;">Wow. Dat is mijn gevoel na deze tweede dag. Voor de games dacht ik dat in de matches hierboven de winnaars een uitgemaakte zaak zouden zijn: FNC, G2 en MAD. Dit is bij geen enkele van deze matches uitgekomen en de underdogs hebben hier een zeer sterk resultaat neergezet. Het laat maar weer zien dat je niemand binnen de LEC kunt onderschatten.</span></p>

		</div>
	</div>

			</div> 
		</div>
	</div> 

	<div  class="vc_col-sm-2 wpb_column column_container vc_column_container col no-extra-padding"  data-border-radius="none" data-shadow="none" data-border-animation="" data-border-animation-delay="" data-border-width="none" data-border-style="solid" data-border-color="" data-bg-cover="" data-padding-pos="all" data-has-bg-color="false" data-bg-color="" data-bg-opacity="1" data-hover-bg="" data-hover-bg-opacity="1" data-animation="" data-delay="0">
		<div class="vc_column-inner">
			<div class="wpb_wrapper">
				<div class="img-with-aniamtion-wrap " data-max-width="100%" data-border-radius="none"><div class="inner"><img data-shadow="none" data-shadow-direction="middle" class="img-with-animation " data-delay="0" height="872" width="872" data-animation="fade-in" src="https://cdn.pixelvault.nl/wp-content/uploads/2020/06/MAD_Lionslogo_profile.png" srcset="https://cdn.pixelvault.nl/wp-content/uploads/2020/06/MAD_Lionslogo_profile.png 872w, https://cdn.pixelvault.nl/wp-content/uploads/2020/06/MAD_Lionslogo_profile-150x150.png 150w, https://cdn.pixelvault.nl/wp-content/uploads/2020/06/MAD_Lionslogo_profile-300x300.png 300w, https://cdn.pixelvault.nl/wp-content/uploads/2020/06/MAD_Lionslogo_profile-768x768.png 768w, https://cdn.pixelvault.nl/wp-content/uploads/2020/06/MAD_Lionslogo_profile-100x100.png 100w, https://cdn.pixelvault.nl/wp-content/uploads/2020/06/MAD_Lionslogo_profile-140x140.png 140w, https://cdn.pixelvault.nl/wp-content/uploads/2020/06/MAD_Lionslogo_profile-500x500.png 500w, https://cdn.pixelvault.nl/wp-content/uploads/2020/06/MAD_Lionslogo_profile-350x350.png 350w, https://cdn.pixelvault.nl/wp-content/uploads/2020/06/MAD_Lionslogo_profile-800x800.png 800w" sizes="100vw" alt="League of Legends - MAD Lions Logo" /></div></div>
			</div> 
		</div>
	</div> 
</div></div>
		<div id="fws_5f0985e0b6602"  data-midnight="dark" data-bg-mobile-hidden="" class="wpb_row vc_row-fluid vc_row standard_section  container margin-bottom-klein "  style="padding-top: 0px; padding-bottom: 0px; "><div class="row-bg-wrap"><div class="inner-wrap"> <div class="row-bg    "  style="" data-color_overlay="" data-color_overlay_2="" data-gradient_direction="" data-overlay_strength="0.3" data-enable_gradient="false"></div></div> </div><div class="col span_12 dark left">
	<div  class="vc_col-sm-2 wpb_column column_container vc_column_container col no-extra-padding"  data-border-radius="none" data-shadow="none" data-border-animation="" data-border-animation-delay="" data-border-width="none" data-border-style="solid" data-border-color="" data-bg-cover="" data-padding-pos="all" data-has-bg-color="false" data-bg-color="" data-bg-opacity="1" data-hover-bg="" data-hover-bg-opacity="1" data-animation="" data-delay="0">
		<div class="vc_column-inner">
			<div class="wpb_wrapper">
				
			</div> 
		</div>
	</div> 

	<div  class="vc_col-sm-8 wpb_column column_container vc_column_container col no-extra-padding"  data-border-radius="none" data-shadow="none" data-border-animation="" data-border-animation-delay="" data-border-width="none" data-border-style="solid" data-border-color="" data-bg-cover="" data-padding-pos="all" data-has-bg-color="false" data-bg-color="" data-bg-opacity="1" data-hover-bg="" data-hover-bg-opacity="1" data-animation="" data-delay="0">
		<div class="vc_column-inner">
			<div class="wpb_wrapper">
				<div class="divider-wrap"><div style="margin-top: 12px; height: 1px; margin-bottom: 12px;" data-width="100%" data-animate="" data-animation-delay="" data-color="default" class="divider-border"></div></div><h5 style="color: #ffffff;text-align: left" class="vc_custom_heading vc_custom_1594227457460" >Tussenstand na weekend 4</h5>
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<table>
<tbody>
<tr>
<td></td>
<td><b>Team</b></td>
<td><b>Score</b></td>
</tr>
<tr>
<td><b>1</b></td>
<td>MAD Lions</td>
<td>7 gewonnen &#8211; 2 verloren</td>
</tr>
<tr>
<td></td>
<td>Rogue</td>
<td>7 gewonnen &#8211; 2 verloren</td>
</tr>
<tr>
<td><b>3</b></td>
<td>G2 Esports</td>
<td>5 gewonnen &#8211; 4 verloren</td>
</tr>
<tr>
<td></td>
<td>Misfits Gaming</td>
<td>5 gewonnen &#8211; 4 verloren</td>
</tr>
<tr>
<td><strong>5</strong></td>
<td>Excel Esports</td>
<td>4 gewonnen &#8211; 5 verloren</td>
</tr>
<tr>
<td></td>
<td>Fnatic</td>
<td>4 gewonnen &#8211; 5 verloren</td>
</tr>
<tr>
<td></td>
<td>Origen</td>
<td>4 gewonnen &#8211; 5 verloren</td>
</tr>
<tr>
<td></td>
<td>SK Gaming</td>
<td>4 gewonnen &#8211; 5 verloren</td>
</tr>
<tr>
<td></td>
<td>Team Vitality</td>
<td>4 gewonnen &#8211; 5 verloren</td>
</tr>
<tr>
<td><strong>10</strong></td>
<td>Schalke 04</td>
<td>1 gewonnen &#8211; 8 verloren</td>
</tr>
</tbody>
</table>

		</div>
	</div>
<div class="divider-wrap"><div style="margin-top: 12px; height: 1px; margin-bottom: 12px;" data-width="100%" data-animate="" data-animation-delay="" data-color="default" class="divider-border"></div></div>
			</div> 
		</div>
	</div> 

	<div  class="vc_col-sm-2 wpb_column column_container vc_column_container col no-extra-padding"  data-border-radius="none" data-shadow="none" data-border-animation="" data-border-animation-delay="" data-border-width="none" data-border-style="solid" data-border-color="" data-bg-cover="" data-padding-pos="all" data-has-bg-color="false" data-bg-color="" data-bg-opacity="1" data-hover-bg="" data-hover-bg-opacity="1" data-animation="" data-delay="0">
		<div class="vc_column-inner">
			<div class="wpb_wrapper">
				
			</div> 
		</div>
	</div> 
</div></div>
		<div id="fws_5f0985e0b6d85"  data-midnight="dark" data-bg-mobile-hidden="" class="wpb_row vc_row-fluid vc_row standard_section  container margin-bottom-klein "  style="padding-top: 0px; padding-bottom: 0px; "><div class="row-bg-wrap"><div class="inner-wrap"> <div class="row-bg    "  style="" data-color_overlay="" data-color_overlay_2="" data-gradient_direction="" data-overlay_strength="0.3" data-enable_gradient="false"></div></div> </div><div class="col span_12 dark left">
	<div  class="vc_col-sm-2 wpb_column column_container vc_column_container col no-extra-padding"  data-border-radius="none" data-shadow="none" data-border-animation="" data-border-animation-delay="" data-border-width="none" data-border-style="solid" data-border-color="" data-bg-cover="" data-padding-pos="all" data-has-bg-color="false" data-bg-color="" data-bg-opacity="1" data-hover-bg="" data-hover-bg-opacity="1" data-animation="" data-delay="0">
		<div class="vc_column-inner">
			<div class="wpb_wrapper">
				
			</div> 
		</div>
	</div> 

	<div  class="vc_col-sm-8 wpb_column column_container vc_column_container col no-extra-padding"  data-border-radius="none" data-shadow="none" data-border-animation="" data-border-animation-delay="" data-border-width="none" data-border-style="solid" data-border-color="" data-bg-cover="" data-padding-pos="all" data-has-bg-color="false" data-bg-color="" data-bg-opacity="1" data-hover-bg="" data-hover-bg-opacity="1" data-animation="" data-delay="0">
		<div class="vc_column-inner">
			<div class="wpb_wrapper">
				<h5 style="color: #ffffff;text-align: left" class="vc_custom_heading vc_custom_1592840870236" >Conclusie</h5>
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p><span style="font-weight: 400;">Het is duidelijk dat alle teams hard gewerkt hebben aan hun strategieën. Omdat de teams zo tegen elkaar opgewassen zijn, merkte ik dit weekend dat de games hier en daar te veilig werden gespeeld. Dit werd bij de objectives echter een compleet ander verhaal. De teamfights die ontstonden waren spannend en vaak hadden ze een onverwachte uitkomst. Daarnaast hebben we op de tweede dag geweldige wins gezien van teams die de underdog leken te zijn. Hopelijk blijft dit zich de komende weken voortzetten, want zo blijf je op het puntje van je stoel zitten bij iedere match!</span></p>

		</div>
	</div>

			</div> 
		</div>
	</div> 

	<div  class="vc_col-sm-2 wpb_column column_container vc_column_container col no-extra-padding"  data-border-radius="none" data-shadow="none" data-border-animation="" data-border-animation-delay="" data-border-width="none" data-border-style="solid" data-border-color="" data-bg-cover="" data-padding-pos="all" data-has-bg-color="false" data-bg-color="" data-bg-opacity="1" data-hover-bg="" data-hover-bg-opacity="1" data-animation="" data-delay="0">
		<div class="vc_column-inner">
			<div class="wpb_wrapper">
				
			</div> 
		</div>
	</div> 
</div></div>
		<div id="fws_5f0985e0b7388"  data-midnight="dark" data-bg-mobile-hidden="" class="wpb_row vc_row-fluid vc_row standard_section  container margin-bottom-klein "  style="padding-top: 0px; padding-bottom: 0px; "><div class="row-bg-wrap"><div class="inner-wrap"> <div class="row-bg    "  style="" data-color_overlay="" data-color_overlay_2="" data-gradient_direction="" data-overlay_strength="0.3" data-enable_gradient="false"></div></div> </div><div class="col span_12 dark left">
	<div  class="vc_col-sm-2 wpb_column column_container vc_column_container col no-extra-padding"  data-border-radius="none" data-shadow="none" data-border-animation="" data-border-animation-delay="" data-border-width="none" data-border-style="solid" data-border-color="" data-bg-cover="" data-padding-pos="all" data-has-bg-color="false" data-bg-color="" data-bg-opacity="1" data-hover-bg="" data-hover-bg-opacity="1" data-animation="" data-delay="0">
		<div class="vc_column-inner">
			<div class="wpb_wrapper">
				
			</div> 
		</div>
	</div> 

	<div  class="vc_col-sm-8 wpb_column column_container vc_column_container col no-extra-padding"  data-border-radius="none" data-shadow="none" data-border-animation="" data-border-animation-delay="" data-border-width="none" data-border-style="solid" data-border-color="" data-bg-cover="" data-padding-pos="all" data-has-bg-color="false" data-bg-color="" data-bg-opacity="1" data-hover-bg="" data-hover-bg-opacity="1" data-animation="" data-delay="0">
		<div class="vc_column-inner">
			<div class="wpb_wrapper">
				<h5 style="color: #ffffff;text-align: left" class="vc_custom_heading vc_custom_1592840907411" >Geschreven door:</h5>
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			


<div id="wpv-view-layout-140-TCPID30713" class="js-wpv-view-layout js-wpv-layout-responsive js-wpv-view-layout-140-TCPID30713" data-viewnumber="140-TCPID30713" data-pagination="{&quot;id&quot;:&quot;140&quot;,&quot;base_permalink&quot;:&quot;/game/achtergrond/league-of-legends-lec-summer-split-samenvatting-weekend-4/?wpv_view_count=140-TCPID30713&amp;wpv_paged=WPV_PAGE_NUM&quot;,&quot;query&quot;:&quot;normal&quot;,&quot;type&quot;:&quot;disabled&quot;,&quot;effect&quot;:&quot;fade&quot;,&quot;duration&quot;:500,&quot;speed&quot;:5,&quot;pause_on_hover&quot;:&quot;disabled&quot;,&quot;stop_rollover&quot;:&quot;false&quot;,&quot;cache_pages&quot;:&quot;enabled&quot;,&quot;preload_images&quot;:&quot;enabled&quot;,&quot;preload_pages&quot;:&quot;enabled&quot;,&quot;preload_reach&quot;:1,&quot;spinner&quot;:&quot;builtin&quot;,&quot;spinner_image&quot;:&quot;https://www.pixelvault.nl/wp-content/plugins/wp-views/embedded/res/img/ajax-loader.gif&quot;,&quot;callback_next&quot;:&quot;&quot;,&quot;manage_history&quot;:&quot;disabled&quot;,&quot;has_controls_in_form&quot;:&quot;disabled&quot;,&quot;infinite_tolerance&quot;:&quot;0&quot;,&quot;max_pages&quot;:0,&quot;page&quot;:1,&quot;loop&quot;:{&quot;type&quot;:&quot;&quot;,&quot;name&quot;:&quot;&quot;,&quot;data&quot;:[],&quot;id&quot;:0}}" data-permalink="/game/achtergrond/league-of-legends-lec-summer-split-samenvatting-weekend-4/?wpv_view_count=140-TCPID30713">

	
	
	
        
        <div class="post-author-content-odd">
		 <div class="has-content-area" data-url="https://www.pixelvault.nl/auteur/stan-van-der-burg/" data-title="Stan van der Burg"><a href="https://www.pixelvault.nl/auteur/stan-van-der-burg/" data-wpel-link="internal">
  <div class="post-author-content">
    <img src="https://cdn.pixelvault.nl/wp-content/uploads/2020/01/Stan1.jpg" title="Stan1" class="attachment-large post-author-image" />
    <div class="post-author-details">
      <p class="post-author-name">Stan van der Burg
      <p class="post-author-functie">Hoofd eindredactie
      
    </div>
    <i class="fa fa-chevron-right"></i>
  </div>
</a>

<style type="text/css" data-type="vc_custom-css">.post-pilaar.game, .gamebox .post-pilaar {
    padding: 5px 47px;
}</style></div><div class="swp-hidden-panel-wrap" style="display: none; visibility: collapse; opacity: 0"></div><div class="swp-content-locator"></div>
        </div>
        
	
	
	
</div>


		</div>
	</div>

			</div> 
		</div>
	</div> 

	<div  class="vc_col-sm-2 wpb_column column_container vc_column_container col no-extra-padding"  data-border-radius="none" data-shadow="none" data-border-animation="" data-border-animation-delay="" data-border-width="none" data-border-style="solid" data-border-color="" data-bg-cover="" data-padding-pos="all" data-has-bg-color="false" data-bg-color="" data-bg-opacity="1" data-hover-bg="" data-hover-bg-opacity="1" data-animation="" data-delay="0">
		<div class="vc_column-inner">
			<div class="wpb_wrapper">
				
			</div> 
		</div>
	</div> 
</div></div></div>
<div class="swp-hidden-panel-wrap" style="display: none; visibility: collapse; opacity: 0"></div><div class="swp-content-locator"></div>

		</div>
	</div>

			</div> 
		</div>
	</div> 
</div></div>
		<div id="fws_5f0985e0c9f1a"  data-midnight="dark" data-bg-mobile-hidden="" class="wpb_row vc_row-fluid vc_row standard_section  container "  style="padding-top: 0px; padding-bottom: 0px; "><div class="row-bg-wrap"><div class="inner-wrap"> <div class="row-bg    "  style="" data-color_overlay="" data-color_overlay_2="" data-gradient_direction="" data-overlay_strength="0.3" data-enable_gradient="false"></div></div> </div><div class="col span_12 dark left">
	<div  class="vc_col-sm-2 wpb_column column_container vc_column_container col no-extra-padding"  data-border-radius="none" data-shadow="none" data-border-animation="" data-border-animation-delay="" data-border-width="none" data-border-style="solid" data-border-color="" data-bg-cover="" data-padding-pos="all" data-has-bg-color="false" data-bg-color="" data-bg-opacity="1" data-hover-bg="" data-hover-bg-opacity="1" data-animation="" data-delay="0">
		<div class="vc_column-inner">
			<div class="wpb_wrapper">
				
			</div> 
		</div>
	</div> 

	<div  class="vc_col-sm-8 wpb_column column_container vc_column_container col no-extra-padding"  data-border-radius="none" data-shadow="none" data-border-animation="" data-border-animation-delay="" data-border-width="none" data-border-style="solid" data-border-color="" data-bg-cover="" data-padding-pos="all" data-has-bg-color="false" data-bg-color="" data-bg-opacity="1" data-hover-bg="" data-hover-bg-opacity="1" data-animation="" data-delay="0">
		<div class="vc_column-inner">
			<div class="wpb_wrapper">
				
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			


<div id="wpv-view-layout-2455-TCPID30713" class="js-wpv-view-layout js-wpv-layout-responsive js-wpv-view-layout-2455-TCPID30713" data-viewnumber="2455-TCPID30713" data-pagination="{&quot;id&quot;:&quot;2455&quot;,&quot;base_permalink&quot;:&quot;/game/achtergrond/league-of-legends-lec-summer-split-samenvatting-weekend-4/?wpv_view_count=2455-TCPID30713&amp;wpv_paged=WPV_PAGE_NUM&quot;,&quot;query&quot;:&quot;normal&quot;,&quot;type&quot;:&quot;disabled&quot;,&quot;effect&quot;:&quot;fade&quot;,&quot;duration&quot;:500,&quot;speed&quot;:5,&quot;pause_on_hover&quot;:&quot;disabled&quot;,&quot;stop_rollover&quot;:&quot;false&quot;,&quot;cache_pages&quot;:&quot;enabled&quot;,&quot;preload_images&quot;:&quot;enabled&quot;,&quot;preload_pages&quot;:&quot;enabled&quot;,&quot;preload_reach&quot;:1,&quot;spinner&quot;:&quot;builtin&quot;,&quot;spinner_image&quot;:&quot;https://www.pixelvault.nl/wp-content/plugins/wp-views/embedded/res/img/ajax-loader.gif&quot;,&quot;callback_next&quot;:&quot;&quot;,&quot;manage_history&quot;:&quot;disabled&quot;,&quot;has_controls_in_form&quot;:&quot;disabled&quot;,&quot;infinite_tolerance&quot;:&quot;0&quot;,&quot;max_pages&quot;:0,&quot;page&quot;:1,&quot;loop&quot;:{&quot;type&quot;:&quot;&quot;,&quot;name&quot;:&quot;&quot;,&quot;data&quot;:[],&quot;id&quot;:0}}" data-permalink="/game/achtergrond/league-of-legends-lec-summer-split-samenvatting-weekend-4/?wpv_view_count=2455-TCPID30713">

	
	<div>
      <h4 style="color: #ffffff; margin: 0px 0px 16px 0px">Games in dit artikel:</h4>
	</div>
	<div style="margin-bottom: 16px; display: flex; flex-wrap: wrap; justify-content: space-between">
	
	
    
    <div class="game-op-artikel-container-odd">
      <div class="has-content-area" data-url="https://www.pixelvault.nl/gamebox/league-of-legends/" data-title="League of Legends"><a href="https://www.pixelvault.nl/gamebox/league-of-legends/" data-wpel-link="internal">
  <div class="game-op-artikel-content">
    <img src="https://cdn.pixelvault.nl/wp-content/uploads/2020/06/5288877.jpg" class="attachment-large game-op-artikel-image" />
    <div class="game-op-artikel-details">
      <p class="game-op-artikel-name">League of Legends
      <p class="game-op-artikel-cta">Bekijk de game</p>
    </div>
    <i class="fa fa-chevron-right"></i>
  </div>
</a>

<style type="text/css" data-type="vc_custom-css">.test-perspective {
    width: 151px !important;
    height: 250px;
    position: absolute;
    top: -60px;
    left: 36px;
    background-color: red;
    -webkit-transform: rotateX(-6deg) rotateY(45deg);
    transform: rotateX(-5deg) rotateY(15deg) rotateZ(0deg);
    background-image: url(/wp-content/uploads/2019/11/test1.jpg);
    background-size: cover;
}

.gamebox-info-left {
    position: relative;
    -webkit-perspective: 471px;
    perspective: 471px;
}</style></div><div class="swp-hidden-panel-wrap" style="display: none; visibility: collapse; opacity: 0"></div><div class="swp-content-locator"></div>
    </div>
    
	
	</div>
	
	
</div>


		</div>
	</div>

			</div> 
		</div>
	</div> 

	<div  class="vc_col-sm-2 wpb_column column_container vc_column_container col no-extra-padding"  data-border-radius="none" data-shadow="none" data-border-animation="" data-border-animation-delay="" data-border-width="none" data-border-style="solid" data-border-color="" data-bg-cover="" data-padding-pos="all" data-has-bg-color="false" data-bg-color="" data-bg-opacity="1" data-hover-bg="" data-hover-bg-opacity="1" data-animation="" data-delay="0">
		<div class="vc_column-inner">
			<div class="wpb_wrapper">
				
			</div> 
		</div>
	</div> 
</div></div>
		<div id="fws_5f0985e0d1bd5"  data-midnight="dark" data-bg-mobile-hidden="" class="wpb_row vc_row-fluid vc_row standard_section  container "  style="padding-top: 0px; padding-bottom: 0px; "><div class="row-bg-wrap"><div class="inner-wrap"> <div class="row-bg    "  style="" data-color_overlay="" data-color_overlay_2="" data-gradient_direction="" data-overlay_strength="0.3" data-enable_gradient="false"></div></div> </div><div class="col span_12 dark left">
	<div  class="vc_col-sm-2 wpb_column column_container vc_column_container col no-extra-padding"  data-border-radius="none" data-shadow="none" data-border-animation="" data-border-animation-delay="" data-border-width="none" data-border-style="solid" data-border-color="" data-bg-cover="" data-padding-pos="all" data-has-bg-color="false" data-bg-color="" data-bg-opacity="1" data-hover-bg="" data-hover-bg-opacity="1" data-animation="" data-delay="0">
		<div class="vc_column-inner">
			<div class="wpb_wrapper">
				
			</div> 
		</div>
	</div> 

	<div  class="vc_col-sm-6 wpb_column column_container vc_column_container col no-extra-padding"  data-border-radius="none" data-shadow="none" data-border-animation="" data-border-animation-delay="" data-border-width="none" data-border-style="solid" data-border-color="" data-bg-cover="" data-padding-pos="all" data-has-bg-color="false" data-bg-color="" data-bg-opacity="1" data-hover-bg="" data-hover-bg-opacity="1" data-animation="" data-delay="0">
		<div class="vc_column-inner">
			<div class="wpb_wrapper">
				<h4 style="color: #ffffff;text-align: left" class="vc_custom_heading" >Deel dit artikel:</h4>
	<div class="wpb_raw_code wpb_content_element wpb_raw_html" >
		<div class="wpb_wrapper">
			<div class="swp_social_panel swp_horizontal_panel swp_flat_fresh  swp_default_full_color swp_individual_full_color swp_other_full_color scale-100  scale-" data-min-width="1100" data-float-color="#ffffff" data-float="none" data-float-mobile="none" data-transition="slide" data-post-id="30713" ><div class="nc_tweetContainer swp_share_button swp_twitter" data-network="twitter"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=League+of+Legends+LEC+Summer+Split+samenvatting%3A+weekend+4&amp;url=https%3A%2F%2Fwww.pixelvault.nl%2Fgame%2Fachtergrond%2Fleague-of-legends-lec-summer-split-samenvatting-weekend-4%2F&amp;via=pxlvlt" data-link="https://twitter.com/intent/tweet?text=League+of+Legends+LEC+Summer+Split+samenvatting%3A+weekend+4&amp;url=https%3A%2F%2Fwww.pixelvault.nl%2Fgame%2Fachtergrond%2Fleague-of-legends-lec-summer-split-samenvatting-weekend-4%2F&amp;via=pxlvlt" data-wpel-link="external"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tweet</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.pixelvault.nl%2Fgame%2Fachtergrond%2Fleague-of-legends-lec-summer-split-samenvatting-weekend-4%2F" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.pixelvault.nl%2Fgame%2Fachtergrond%2Fleague-of-legends-lec-summer-split-samenvatting-weekend-4%2F" data-wpel-link="external"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Share</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_linkedin" data-network="linkedin"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.pixelvault.nl%2Fgame%2Fachtergrond%2Fleague-of-legends-lec-summer-split-samenvatting-weekend-4%2F" data-link="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.pixelvault.nl%2Fgame%2Fachtergrond%2Fleague-of-legends-lec-summer-split-samenvatting-weekend-4%2F" data-wpel-link="external"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_linkedin_icon"></i><span class="swp_share">Share</span></span></span></span></a></div></div>
		</div>
	</div>

			</div> 
		</div>
	</div> 

	<div  class="vc_col-sm-2 wpb_column column_container vc_column_container col no-extra-padding"  data-border-radius="none" data-shadow="none" data-border-animation="" data-border-animation-delay="" data-border-width="none" data-border-style="solid" data-border-color="" data-bg-cover="" data-padding-pos="all" data-has-bg-color="false" data-bg-color="" data-bg-opacity="1" data-hover-bg="" data-hover-bg-opacity="1" data-animation="" data-delay="0">
		<div class="vc_column-inner">
			<div class="wpb_wrapper">
				
			</div> 
		</div>
	</div> 

	<div  class="vc_col-sm-2 wpb_column column_container vc_column_container col no-extra-padding"  data-border-radius="none" data-shadow="none" data-border-animation="" data-border-animation-delay="" data-border-width="none" data-border-style="solid" data-border-color="" data-bg-cover="" data-padding-pos="all" data-has-bg-color="false" data-bg-color="" data-bg-opacity="1" data-hover-bg="" data-hover-bg-opacity="1" data-animation="" data-delay="0">
		<div class="vc_column-inner">
			<div class="wpb_wrapper">
				
			</div> 
		</div>
	</div> 
</div></div>
		<div id="fws_5f0985e0d2749"  data-midnight="dark" data-bg-mobile-hidden="" class="wpb_row vc_row-fluid vc_row standard_section  container "  style="padding-top: 0px; padding-bottom: 0px; "><div class="row-bg-wrap"><div class="inner-wrap"> <div class="row-bg    "  style="" data-color_overlay="" data-color_overlay_2="" data-gradient_direction="" data-overlay_strength="0.3" data-enable_gradient="false"></div></div> </div><div class="col span_12 dark left">
	<div  class="vc_col-sm-2 wpb_column column_container vc_column_container col no-extra-padding"  data-border-radius="none" data-shadow="none" data-border-animation="" data-border-animation-delay="" data-border-width="none" data-border-style="solid" data-border-color="" data-bg-cover="" data-padding-pos="all" data-has-bg-color="false" data-bg-color="" data-bg-opacity="1" data-hover-bg="" data-hover-bg-opacity="1" data-animation="" data-delay="0">
		<div class="vc_column-inner">
			<div class="wpb_wrapper">
				
			</div> 
		</div>
	</div> 

	<div  class="vc_col-sm-8 wpb_column column_container vc_column_container col no-extra-padding"  data-border-radius="none" data-shadow="none" data-border-animation="" data-border-animation-delay="" data-border-width="none" data-border-style="solid" data-border-color="" data-bg-cover="" data-padding-pos="all" data-has-bg-color="false" data-bg-color="" data-bg-opacity="1" data-hover-bg="" data-hover-bg-opacity="1" data-animation="" data-delay="0">
		<div class="vc_column-inner">
			<div class="wpb_wrapper">
				
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<div id="wpv-view-layout-19277-TCPID30713" class="js-wpv-view-layout js-wpv-layout-responsive js-wpv-view-layout-19277-TCPID30713" data-viewnumber="19277-TCPID30713" data-pagination="{&quot;id&quot;:&quot;19277&quot;,&quot;base_permalink&quot;:&quot;/game/achtergrond/league-of-legends-lec-summer-split-samenvatting-weekend-4/?wpv_view_count=19277-TCPID30713&amp;wpv_paged=WPV_PAGE_NUM&quot;,&quot;query&quot;:&quot;normal&quot;,&quot;type&quot;:&quot;disabled&quot;,&quot;effect&quot;:&quot;fade&quot;,&quot;duration&quot;:500,&quot;speed&quot;:5,&quot;pause_on_hover&quot;:&quot;disabled&quot;,&quot;stop_rollover&quot;:&quot;false&quot;,&quot;cache_pages&quot;:&quot;enabled&quot;,&quot;preload_images&quot;:&quot;enabled&quot;,&quot;preload_pages&quot;:&quot;enabled&quot;,&quot;preload_reach&quot;:1,&quot;spinner&quot;:&quot;builtin&quot;,&quot;spinner_image&quot;:&quot;https://www.pixelvault.nl/wp-content/plugins/wp-views/embedded/res/img/ajax-loader.gif&quot;,&quot;callback_next&quot;:&quot;&quot;,&quot;manage_history&quot;:&quot;disabled&quot;,&quot;has_controls_in_form&quot;:&quot;disabled&quot;,&quot;infinite_tolerance&quot;:&quot;0&quot;,&quot;max_pages&quot;:1,&quot;page&quot;:1,&quot;loop&quot;:{&quot;type&quot;:&quot;&quot;,&quot;name&quot;:&quot;&quot;,&quot;data&quot;:[],&quot;id&quot;:0}}" data-permalink="/game/achtergrond/league-of-legends-lec-summer-split-samenvatting-weekend-4/?wpv_view_count=19277-TCPID30713">

	
	
<div class="hide-mobile">
<h4 style="color:white;"> Meer lezen? </h4>
<div style="height:10px"></div>
<div class="bootstrap-brendly">
	
		
		<div class="row ">
			<div class="col-md-4"><div class="has-content-area" data-url="https://www.pixelvault.nl/game/achtergrond/league-of-legends-lec-summer-split-samenvatting-week-3/" data-title="League of Legends LEC Summer Split samenvatting: week 3"><a class="home-big-content-link-container" href="https://www.pixelvault.nl/game/achtergrond/league-of-legends-lec-summer-split-samenvatting-week-3/" data-wpel-link="internal">
  <div class="home-top-medium-image"  style="background-image:url('https://cdn.pixelvault.nl/wp-content/uploads/2020/06/header_16x9-1024x576.jpg');">
    <div class="home-gradient-overlay">
      <div class="home-big-content home-medium-top-content">
        <p class="home-big-date">2 juli 2020 &#8211; Achtergrond
        <p class="home-big-title">League of Legends LEC Summer Split samenvatting: week 3
      </div>
      <p class="home-big-label Game-gradient "><span>Game</span></p>
    </div>
  </div>
</a>


</div><div class="swp-hidden-panel-wrap" style="display: none; visibility: collapse; opacity: 0"></div><div class="swp-content-locator"></div></div>
		
		
			<div class="col-md-4"><div class="has-content-area" data-url="https://www.pixelvault.nl/game/achtergrond/basistips-league-of-legends/" data-title="Handige basistips voor League of Legends"><a class="home-big-content-link-container" href="https://www.pixelvault.nl/game/achtergrond/basistips-league-of-legends/" data-wpel-link="internal">
  <div class="home-top-medium-image"  style="background-image:url('https://cdn.pixelvault.nl/wp-content/uploads/2020/06/1_okxkyhaI2ws5Pkr7xsRB0Q-1024x576.jpeg');">
    <div class="home-gradient-overlay">
      <div class="home-big-content home-medium-top-content">
        <p class="home-big-date">23 juni 2020 &#8211; Achtergrond
        <p class="home-big-title">Handige basistips voor League of Legends
      </div>
      <p class="home-big-label Game-gradient "><span>Game</span></p>
    </div>
  </div>
</a>


</div><div class="swp-hidden-panel-wrap" style="display: none; visibility: collapse; opacity: 0"></div><div class="swp-content-locator"></div></div>
		
		
			<div class="col-md-4"><div class="has-content-area" data-url="https://www.pixelvault.nl/game/achtergrond/league-of-legends-lec-summer-split-samenvatting-weekend-2/" data-title="League of Legends LEC Summer Split samenvatting: weekend 2"><a class="home-big-content-link-container" href="https://www.pixelvault.nl/game/achtergrond/league-of-legends-lec-summer-split-samenvatting-weekend-2/" data-wpel-link="internal">
  <div class="home-top-medium-image"  style="background-image:url('https://cdn.pixelvault.nl/wp-content/uploads/2020/06/header_16x9-1024x576.jpg');">
    <div class="home-gradient-overlay">
      <div class="home-big-content home-medium-top-content">
        <p class="home-big-date">22 juni 2020 &#8211; Achtergrond
        <p class="home-big-title">League of Legends LEC Summer Split samenvatting: weekend 2
      </div>
      <p class="home-big-label Game-gradient "><span>Game</span></p>
    </div>
  </div>
</a>


</div><div class="swp-hidden-panel-wrap" style="display: none; visibility: collapse; opacity: 0"></div><div class="swp-content-locator"></div></div>
		</div>
		
</div>

<p class="gerelateerd-tekst"> Bekijk al onze <a href="/game/artikelen" data-wpel-link="internal">game</a> artikelen. </p>
	
</div>
	
	
</div>



<div id="wpv-view-layout-26287-TCPID30713" class="js-wpv-view-layout js-wpv-layout-responsive js-wpv-view-layout-26287-TCPID30713" data-viewnumber="26287-TCPID30713" data-pagination="{&quot;id&quot;:&quot;26287&quot;,&quot;base_permalink&quot;:&quot;/game/achtergrond/league-of-legends-lec-summer-split-samenvatting-weekend-4/?wpv_view_count=26287-TCPID30713&amp;wpv_paged=WPV_PAGE_NUM&quot;,&quot;query&quot;:&quot;normal&quot;,&quot;type&quot;:&quot;disabled&quot;,&quot;effect&quot;:&quot;fade&quot;,&quot;duration&quot;:500,&quot;speed&quot;:5,&quot;pause_on_hover&quot;:&quot;disabled&quot;,&quot;stop_rollover&quot;:&quot;false&quot;,&quot;cache_pages&quot;:&quot;enabled&quot;,&quot;preload_images&quot;:&quot;enabled&quot;,&quot;preload_pages&quot;:&quot;enabled&quot;,&quot;preload_reach&quot;:1,&quot;spinner&quot;:&quot;builtin&quot;,&quot;spinner_image&quot;:&quot;https://www.pixelvault.nl/wp-content/plugins/wp-views/embedded/res/img/ajax-loader.gif&quot;,&quot;callback_next&quot;:&quot;&quot;,&quot;manage_history&quot;:&quot;disabled&quot;,&quot;has_controls_in_form&quot;:&quot;disabled&quot;,&quot;infinite_tolerance&quot;:&quot;0&quot;,&quot;max_pages&quot;:1,&quot;page&quot;:1,&quot;loop&quot;:{&quot;type&quot;:&quot;&quot;,&quot;name&quot;:&quot;&quot;,&quot;data&quot;:[],&quot;id&quot;:0}}" data-permalink="/game/achtergrond/league-of-legends-lec-summer-split-samenvatting-weekend-4/?wpv_view_count=26287-TCPID30713">

	
	
<div class="hide-desktop">
<h4 style="color:white;"> Meer lezen? </h4>
<div class="bootstrap-brendly">
	
		
		<div class="row ">
			<div class="col-md-4"><div class="has-content-area" data-url="https://www.pixelvault.nl/game/achtergrond/league-of-legends-lec-summer-split-samenvatting-week-3/" data-title="League of Legends LEC Summer Split samenvatting: week 3"><a href="https://www.pixelvault.nl/game/achtergrond/league-of-legends-lec-summer-split-samenvatting-week-3/" data-wpel-link="internal">
  <div class="subhome-small col-md-offset-2 col-md-8">
    <div class="small-left">
      <div class="small-image" style="background-image: url('https://cdn.pixelvault.nl/wp-content/uploads/2020/06/header_16x9-1024x576.jpg')">
      </div>
    </div>
    <div class="small-right">
      <p class="small-date">2 juli <span class="dash">&#8211;</span> Achtergrond
      <p class="small-title">League of Legends LEC Summer Split samenvatting: week 3
      <p class="small-description"><div class="has-excerpt-area" data-url="https://www.pixelvault.nl/game/achtergrond/league-of-legends-lec-summer-split-samenvatting-week-3/" data-title="League of Legends LEC Summer Split samenvatting: week 3">Het begin van de zomer is nabij en dat betekent dat de Summer Split van&#8230;</div>
    </div>
    <div class="clear"></div>
  </div>
</a></div><div class="swp-hidden-panel-wrap" style="display: none; visibility: collapse; opacity: 0"></div><div class="swp-content-locator"></div></div>
		
		
			<div class="col-md-4"><div class="has-content-area" data-url="https://www.pixelvault.nl/game/achtergrond/basistips-league-of-legends/" data-title="Handige basistips voor League of Legends"><a href="https://www.pixelvault.nl/game/achtergrond/basistips-league-of-legends/" data-wpel-link="internal">
  <div class="subhome-small col-md-offset-2 col-md-8">
    <div class="small-left">
      <div class="small-image" style="background-image: url('https://cdn.pixelvault.nl/wp-content/uploads/2020/06/1_okxkyhaI2ws5Pkr7xsRB0Q-1024x576.jpeg')">
      </div>
    </div>
    <div class="small-right">
      <p class="small-date">23 juni <span class="dash">&#8211;</span> Achtergrond
      <p class="small-title">Handige basistips voor League of Legends
      <p class="small-description"><div class="has-excerpt-area" data-url="https://www.pixelvault.nl/game/achtergrond/basistips-league-of-legends/" data-title="Handige basistips voor League of Legends">League of Legends is een ontzettend bekende game die ondertussen al meer dan 10 jaar&#8230;</div>
    </div>
    <div class="clear"></div>
  </div>
</a></div><div class="swp-hidden-panel-wrap" style="display: none; visibility: collapse; opacity: 0"></div><div class="swp-content-locator"></div></div>
		
			<div class="col-md-4"></div>
		</div>
	
</div>

<p class="gerelateerd-tekst"> Bekijk al onze <a href="/game/artikelen" data-wpel-link="internal">game</a> artikelen. </p>
	
</div>
	
	
</div>

		</div>
	</div>

			</div> 
		</div>
	</div> 

	<div  class="vc_col-sm-2 wpb_column column_container vc_column_container col no-extra-padding"  data-border-radius="none" data-shadow="none" data-border-animation="" data-border-animation-delay="" data-border-width="none" data-border-style="solid" data-border-color="" data-bg-cover="" data-padding-pos="all" data-has-bg-color="false" data-bg-color="" data-bg-opacity="1" data-hover-bg="" data-hover-bg-opacity="1" data-animation="" data-delay="0">
		<div class="vc_column-inner">
			<div class="wpb_wrapper">
				
			</div> 
		</div>
	</div> 
</div></div>
		<div id="fws_5f0985e0e222b"  data-midnight="dark" data-bg-mobile-hidden="" class="wpb_row vc_row-fluid vc_row standard_section   "  style="padding-top: 0px; padding-bottom: 0px; "><div class="row-bg-wrap"><div class="inner-wrap"> <div class="row-bg    "  style="" data-color_overlay="" data-color_overlay_2="" data-gradient_direction="" data-overlay_strength="0.3" data-enable_gradient="false"></div></div> </div><div class="col span_12 dark left">
	<div  class="vc_col-sm-12 wpb_column column_container vc_column_container col no-extra-padding"  data-border-radius="none" data-shadow="none" data-border-animation="" data-border-animation-delay="" data-border-width="none" data-border-style="solid" data-border-color="" data-bg-cover="" data-padding-pos="all" data-has-bg-color="false" data-bg-color="" data-bg-opacity="1" data-hover-bg="" data-hover-bg-opacity="1" data-animation="" data-delay="0">
		<div class="vc_column-inner">
			<div class="wpb_wrapper">
				
	<div class="wpb_raw_code wpb_raw_js" >
		<div class="wpb_wrapper">
			<script type="text/javascript"> 
(function($) {
var elements = document.getElementsByClassName("post-tags-content");
for (var i = 0; i < elements.length; ++i) {
    elements[i].innerHTML = elements[i].innerHTML.replace(/,/g,'');
}

if (!$(".post-author-container").find(".scheiding1").length > 0){ 
  $(".post-author-container").find(".scheiding0").css('display', 'none');
}
})( jQuery );
</script>
		</div>
	</div>

			</div> 
		</div>
	</div> 
</div></div>
</div><div class="swp-hidden-panel-wrap" style="display: none; visibility: collapse; opacity: 0"></div><div class="swp-content-locator"></div>					
											
				</div><!--/content-inner-->

						
		</div><!--/post-content-->

	</div><!--/inner-wrap-->
		
</article><!--/article-->
			


			</div><!--/span_9-->
			
						
			
		</div><!--/row-->

		

		<!--ascend only author/comment positioning-->
		<div class="row">

			
			

			  
			 	 <div class="comments-section" data-author-bio="false">
					   
<!-- You can start editing here. -->
<div class="comment-wrap full-width-section custom-skip" data-midnight="dark">


			<!-- If comments are open, but there are no comments. -->

	 

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Geef een reactie <p class="comment-melding">Het e-mailadres word niet gepubliceerd. Vereiste velden zijn gemarkeerd met * </p> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/game/achtergrond/league-of-legends-lec-summer-split-samenvatting-weekend-4/#respond" style="display:none;" data-wpel-link="internal">Comment annuleren</a></small></h3>			<form action="https://www.pixelvault.nl/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<div class="row"><div class="col span_12"><textarea id="comment" placeholder="Reactie*" name="comment" cols="45" rows="8" aria-required="true"></textarea></div></div><div class="row"> <div class="col span_4"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" placeholder="Naam*" type="text" value="" size="30" /></div>
<div class="col span_4"><label for="email">Email <span class="required">*</span></label><input id="email" name="email" placeholder="E-mail*" type="text" value="" size="30" /></div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Mijn naam, e-mailadres en website bewaren in deze browser voor de volgende keer wanneer ik een reactie plaats.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Reactie plaatsen" /> <input type='hidden' name='comment_post_ID' value='30713' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="175"/></p>			</form>
			</div><!-- #respond -->
	
</div>				 </div>   

			 
		</div>


	   		
	</div><!--/container-->

</div><!--/container-wrap-->



	
<div id="footer-outer" data-midnight="light" data-cols="4" data-disable-copyright="true" data-using-bg-img="false" data-bg-img-overlay="0.8" data-full-width="false" data-using-widget-area="true" >
	<div class="container">
		<div class="footer-cta-content">
			<p class="footer-cta">
				Op de hoogte blijven van alle game, gear en culture?
			</p>
			<a class="footer-cta-button" href="https://confirmsubscription.com/h/j/9CD4BD0AB8B5C9C6" data-wpel-link="external" target="_blank">Schrijf je in voor de nieuwsbrief</a>
		</div>
	</div>
	
			
	<div id="footer-widgets" data-cols="4">
		
		<div class="container">
			
						
			<div class="row">
				
								
				<div class="col span_3">
				      <!-- Footer widget area 1 -->
		              <div id="text-3" class="widget widget_text">			<div class="textwidget"><p><a href="/game/artikelen" class="footer-title" style="color: #01a7fa;" data-wpel-link="internal">Game</a><a href="/gear/artikelen" class="footer-title" style="color: #07c0a3;" data-wpel-link="internal">Gear</a><a href="/culture/artikelen" class="footer-title" style="color: #bc29fd;" data-wpel-link="internal">Culture</a></p>
</div>
		</div>				</div><!--/span_3-->
				
				
					<div class="col span_3">
						 <!-- Footer widget area 2 -->
			             <div id="nav_menu-2" class="widget widget_nav_menu"><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-363" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-363"><a href="https://www.pixelvault.nl/crew/" data-wpel-link="internal">Over Pixel Vault</a></li>
<li id="menu-item-371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-371"><a href="https://www.pixelvault.nl/veelgestelde-vragen/" data-wpel-link="internal">Veelgestelde vragen</a></li>
<li id="menu-item-362" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-362"><a href="https://www.pixelvault.nl/kom-ons-versterken/" data-wpel-link="internal">Kom ons versterken</a></li>
</ul></div></div>					     
					</div><!--/span_3-->

				
				
									<div class="col span_3">
						 <!-- Footer widget area 3 -->
			              <div id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="opacity:0;">
	empty
</div></div></div>					     
					</div><!--/span_3-->
								
									<div class="col span_3">
						 <!-- Footer widget area 4 -->
			              <div id="phpeverywherewidget-2" class="widget phpeverywherewidget"><h4> </h4><a href="https://discordapp.com/invite/MyTMMCP" data-wpel-link="external" target="_blank"><img class="footer-social discord" src="https://cdn.pixelvault.nl/wp-content/uploads/2019/08/discord.png" alt="discord social icon"></a>
<a href="https://www.facebook.com/pxlvlt/" data-wpel-link="external" target="_blank"><img class="footer-social" src=" https://cdn.pixelvault.nl/wp-content/uploads/2019/08/facebook.png" alt="facebook social icon"></a>
<a href="https://www.linkedin.com/company/gamecensor.nl/about/" data-wpel-link="external" target="_blank"><img class="footer-social" src=" https://cdn.pixelvault.nl/wp-content/uploads/2019/08/linkedin.png" alt="linkedin social icon"></a>
<a href="https://www.instagram.com/pxlvlt/" data-wpel-link="external" target="_blank"><img class="footer-social" src=" https://cdn.pixelvault.nl/wp-content/uploads/2019/08/instagram.png" alt="instagram social icon"></a></div>					     
					</div><!--/span_3-->
								
			</div><!--/row-->
			
						
		</div><!--/container-->
	
	</div><!--/footer-widgets-->
	
	
</div><!--/footer-outer-->


	<div id="slide-out-widget-area-bg" class="fullscreen-alt dark"><div class="bg-inner"></div></div>
	<div id="slide-out-widget-area" class="fullscreen-alt" data-dropdown-func="default" data-back-txt="Back">

		<div class="inner-wrap">
				<div class="inner" data-prepend-menu-mobile="false">

		  <a class="slide_out_area_close" href="#">
		  	<span class="icon-salient-x icon-default-style"></span>		  </a>


		   <div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="menu-custom">
<div class="bootstrap-brendly">
<div class="container">
<div class="menu-overlay">
<div class="col-md-3">
<div id="game-menu" class="menu-top mobile-menu-active">
<img src="/wp-content/uploads/2019/08/arrow-1.svg" alt="arrow-icon" class="style-svg">
<p class="game-gradient-text menu-title">Game</p>
<p class="menu-subtitle" style="color: #028fc2;">Let's play!</p>

</div>
<div class="game-menu-sub">
<img src="/wp-content/uploads/2019/08/arrow-1.svg" alt="arrow-icon" class="style-svg">
<p class="terug-naar-hoofdmenu">Hoofdnavigatie</p>
<p class="game-gradient-text menu-title">Game</p>
<div  class="vc_wp_custommenu wpb_content_element"><div class="widget widget_nav_menu"><div class="menu-game-container"><ul id="menu-game" class="menu"><li id="menu-item-307" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-307"><a href="https://www.pixelvault.nl/game/reviews/" data-wpel-link="internal">Reviews</a></li>
<li id="menu-item-26110" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26110"><a href="https://www.pixelvault.nl/game/previews/" data-wpel-link="internal">Previews</a></li>
<li id="menu-item-333" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-333"><a href="https://www.pixelvault.nl/game/achtergrond/" data-wpel-link="internal">Achtergrond</a></li>
<li id="menu-item-21044" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21044"><a href="https://www.pixelvault.nl/game/artikelen/" data-wpel-link="internal">Bekijk alles</a></li>
</ul></div></div></div>

</div>
</div>
<div class="col-md-3">
<div id="gear-menu" class="menu-top mobile-menu-active"><img src="/wp-content/uploads/2019/08/arrow-1.svg" alt="arrow-icon" class="style-svg">
<p class="gear-gradient-text menu-title">Gear</p>
<p class="menu-subtitle" style="color: #09bc9e;">Heb jij het laatste al?</p>

</div>
<div class="gear-menu-sub">
<img src="/wp-content/uploads/2019/08/arrow-1.svg" alt="arrow-icon" class="style-svg">
<p class="terug-naar-hoofdmenu">Hoofdnavigatie</p>
<p class="gear-gradient-text menu-title">Gear</p>
<div  class="vc_wp_custommenu wpb_content_element"><div class="widget widget_nav_menu"><div class="menu-gear-container"><ul id="menu-gear" class="menu"><li id="menu-item-305" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-305"><a href="https://www.pixelvault.nl/gear/review/" data-wpel-link="internal">Reviews</a></li>
<li id="menu-item-334" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-334"><a href="https://www.pixelvault.nl/gear/achtergrond/" data-wpel-link="internal">Achtergrond</a></li>
<li id="menu-item-21052" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21052"><a href="https://www.pixelvault.nl/gear/artikelen/" data-wpel-link="internal">Bekijk alles</a></li>
</ul></div></div></div>

</div>
</div>
<div class="col-md-3">
<div id="culture-menu" class="menu-top mobile-menu-active"><img src="/wp-content/uploads/2019/08/arrow-1.svg" alt="arrow-icon" class="style-svg"><p class="culture-gradient-text menu-title">Culture</p>
<p class="menu-subtitle" style="color: #b437d9;">Blijf op de hoogte en praat mee</p>

</div>
<div class="culture-menu-sub">
<img src="/wp-content/uploads/2019/08/arrow-1.svg" alt="arrow-icon" class="style-svg">
<p class="terug-naar-hoofdmenu">Hoofdnavigatie</p>
<p class="culture-gradient-text menu-title">Culture</p>
<div  class="vc_wp_custommenu wpb_content_element"><div class="widget widget_nav_menu"><div class="menu-culture-container"><ul id="menu-culture" class="menu"><li id="menu-item-309" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-309"><a href="https://www.pixelvault.nl/culture/reviews/" data-wpel-link="internal">Reviews</a></li>
<li id="menu-item-335" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-335"><a href="https://www.pixelvault.nl/culture/achtergrond/" data-wpel-link="internal">Achtergrond</a></li>
<li id="menu-item-21009" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21009"><a href="https://www.pixelvault.nl/culture/artikelen/" data-wpel-link="internal">Bekijk alles</a></li>
</ul></div></div></div>

</div>
</div>
<div class="col-md-3 mobile-menu-active" style="opacity: 0.6 !important;"><div  class="vc_wp_custommenu wpb_content_element"><div class="widget widget_nav_menu"><div class="menu-content-paginas-container"><ul id="menu-content-paginas" class="menu"><li id="menu-item-232" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-232"><a href="https://www.pixelvault.nl/over-ons/" data-wpel-link="internal">Over ons</a></li>
<li id="menu-item-231" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-231"><a href="https://www.pixelvault.nl/contact/" data-wpel-link="internal">Contact</a></li>
<li id="menu-item-230" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-230"><a href="https://www.pixelvault.nl/kom-ons-versterken/" data-wpel-link="internal">Kom ons versterken</a></li>
<li id="menu-item-27654" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27654"><a href="https://www.pixelvault.nl/gamebox" data-wpel-link="internal">Gamebox</a></li>
<li id="menu-item-229" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-229"><a href="https://www.pixelvault.nl/prijsvragen/" data-wpel-link="internal">Prijsvragen</a></li>
</ul></div></div></div></div>
</div>
</div>
</div>
</div>
</div></div>
		</div>

		<div class="bottom-meta-wrap"></div><!--/bottom-meta-wrap--></div> <!--/inner-wrap-->
	</div>


</div> <!--/ajax-content-wrap-->



	<a id="to-top" class=""><i class="fa fa-angle-up"></i></a>
<script type="text/html" id="tmpl-wp-playlist-current-item">
	<# if ( data.image ) { #>
	<img src="{{ data.thumb.src }}" alt="" />
	<# } #>
	<div class="wp-playlist-caption">
		<span class="wp-playlist-item-meta wp-playlist-item-title">
		&#8220;{{ data.title }}&#8221;		</span>
		<# if ( data.meta.album ) { #><span class="wp-playlist-item-meta wp-playlist-item-album">{{ data.meta.album }}</span><# } #>
		<# if ( data.meta.artist ) { #><span class="wp-playlist-item-meta wp-playlist-item-artist">{{ data.meta.artist }}</span><# } #>
	</div>
</script>
<script type="text/html" id="tmpl-wp-playlist-item">
	<div class="wp-playlist-item">
		<a class="wp-playlist-caption" href="{{ data.src }}">
			{{ data.index ? ( data.index + '. ' ) : '' }}
			<# if ( data.caption ) { #>
				{{ data.caption }}
			<# } else { #>
				<span class="wp-playlist-item-title">
				&#8220;{{{ data.title }}}&#8221;				</span>
				<# if ( data.artists && data.meta.artist ) { #>
				<span class="wp-playlist-item-artist"> &mdash; {{ data.meta.artist }}</span>
				<# } #>
			<# } #>
		</a>
		<# if ( data.meta.length_formatted ) { #>
		<div class="wp-playlist-item-length">{{ data.meta.length_formatted }}</div>
		<# } #>
	</div>
</script>
	
<div id="views-extra-css-ie7" style="display:none;" aria-hidden="true">
<!--[if IE 7]><style>
.wpv-pagination { *zoom: 1; }
</style><![endif]-->
</div>

<script type="text/javascript">
jQuery( document ).ready( function( $ ) {
	var extra_css = $( "#views-extra-css" ) ? $( "#views-extra-css" ).text() : null;	if( extra_css ) {		$( 'head' ).append( '<style>' + extra_css + '</style>' );
		$( "#views-extra-css" ).remove();	}
	$( 'head' ).append( $( "#views-extra-css-ie7" ).html() );
	$( "#views-extra-css-ie7" ).remove();});
</script>
<div class="dark-background-menu"></div>
<div class="menu-custom">
    <div class="bootstrap-brendly">
        <div class="container">
            <div class="menu-overlay">
                <div id="game-menu" class="col-md-3">
                    <div  class="menu-top mobile-menu-active game-menu">
                        <img src="/wp-content/uploads/2019/08/arrow-1.svg" alt="arrow-icon" class="style-svg">
                        <p class="game-gradient-text menu-title">Game</p>
                        <p class="menu-subtitle" style="color: #028fc2;">Let's play!</p>

                    </div>
                    <div class="game-menu-sub">
                        <img src="/wp-content/uploads/2019/08/arrow-1.svg" alt="arrow-icon" class="style-svg">
                        <p class="terug-naar-hoofdmenu">Hoofdnavigatie</p>
                        <p class="game-gradient-text menu-title">Game</p>
<div  class="vc_wp_custommenu wpb_content_element"><div class="widget widget_nav_menu"><div class="menu-game-container"><ul id="menu-game-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-307"><a href="https://www.pixelvault.nl/game/reviews/" data-wpel-link="internal">Reviews</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26110"><a href="https://www.pixelvault.nl/game/previews/" data-wpel-link="internal">Previews</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-333"><a href="https://www.pixelvault.nl/game/achtergrond/" data-wpel-link="internal">Achtergrond</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21044"><a href="https://www.pixelvault.nl/game/artikelen/" data-wpel-link="internal">Bekijk alles</a></li>
</ul></div></div></div>                    </div>
                </div>
                <div id="gear-menu" class="col-md-3">
                    <div class="menu-top mobile-menu-active gear-menu"><img src="/wp-content/uploads/2019/08/arrow-1.svg" alt="arrow-icon" class="style-svg">
                        <p class="gear-gradient-text menu-title">Gear</p>
                        <p class="menu-subtitle" style="color: #09bc9e;">Heb jij het laatste al?</p>

                    </div>
                    <div class="gear-menu-sub">
                        <img src="/wp-content/uploads/2019/08/arrow-1.svg" alt="arrow-icon" class="style-svg">
                        <p class="terug-naar-hoofdmenu">Hoofdnavigatie</p>
                        <p class="gear-gradient-text menu-title">Gear</p>
                        <div  class="vc_wp_custommenu wpb_content_element"><div class="widget widget_nav_menu"><div class="menu-gear-container"><ul id="menu-gear-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-305"><a href="https://www.pixelvault.nl/gear/review/" data-wpel-link="internal">Reviews</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-334"><a href="https://www.pixelvault.nl/gear/achtergrond/" data-wpel-link="internal">Achtergrond</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21052"><a href="https://www.pixelvault.nl/gear/artikelen/" data-wpel-link="internal">Bekijk alles</a></li>
</ul></div></div></div>
                    </div>
                </div>
                <div id="culture-menu" class="col-md-3">
                    <div class="menu-top mobile-menu-active culture-menu"><img src="/wp-content/uploads/2019/08/arrow-1.svg" alt="arrow-icon" class="style-svg">
                        <p class="culture-gradient-text menu-title">Culture</p>
                        <p class="menu-subtitle" style="color: #b437d9;">Blijf op de hoogte en praat mee</p>

                    </div>
                    <div class="culture-menu-sub">
                        <img src="/wp-content/uploads/2019/08/arrow-1.svg" alt="arrow-icon" class="style-svg">
                        <p class="terug-naar-hoofdmenu">Hoofdnavigatie</p>
                        <p class="culture-gradient-text menu-title">Culture</p>
                        <div  class="vc_wp_custommenu wpb_content_element"><div class="widget widget_nav_menu"><div class="menu-culture-container"><ul id="menu-culture-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-309"><a href="https://www.pixelvault.nl/culture/reviews/" data-wpel-link="internal">Reviews</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-335"><a href="https://www.pixelvault.nl/culture/achtergrond/" data-wpel-link="internal">Achtergrond</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21009"><a href="https://www.pixelvault.nl/culture/artikelen/" data-wpel-link="internal">Bekijk alles</a></li>
</ul></div></div></div>
                    </div>
                </div>
                <div class="col-md-3 mobile-menu-active" style="opacity: 0.6 !important;"><div  class="vc_wp_custommenu wpb_content_element"><div class="widget widget_nav_menu"><div class="menu-content-paginas-container"><ul id="menu-content-paginas-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-232"><a href="https://www.pixelvault.nl/over-ons/" data-wpel-link="internal">Over ons</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-231"><a href="https://www.pixelvault.nl/contact/" data-wpel-link="internal">Contact</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-230"><a href="https://www.pixelvault.nl/kom-ons-versterken/" data-wpel-link="internal">Kom ons versterken</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27654"><a href="https://www.pixelvault.nl/gamebox" data-wpel-link="internal">Gamebox</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-229"><a href="https://www.pixelvault.nl/prijsvragen/" data-wpel-link="internal">Prijsvragen</a></li>
</ul></div></div></div></div>
            </div>
        </div>
    </div>
</div>

<!-- JavaScript -->
<script type="text/javascript" src="//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.min.js"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/flickity/2.2.1/flickity.pkgd.min.js"></script>

<script>
(function($) {
  $('.slider-highlights').slick({
    slidesToShow: 1,
    slidesToScroll: 1,
	autoplay: true,
    autoplaySpeed: 5000,
	centerMode: true
  });
  
  $('.gamebox-slider').slick({
    slidesToShow: 1,
    slidesToScroll: 1,
    autoplaySpeed: 5000,
    arrows : false,
    centerMode: true,
    adaptivewidth:true,
    variableWidth: true
  });
})( jQuery );
</script>

<script>
(function($) { 
  var winHeight = $(window).height(), 
      docHeight = $(document).height(),
      progressBar = $('.progressBar'),
      max, value;

  /* Set the max scrollable area */
  max = docHeight - winHeight;
  progressBar.attr('max', max);

  $(document).on('scroll', function(){
     value = $(window).scrollTop();
     progressBar.attr('value', value);
  });
  
  $(window).on('resize', function() {
  winHeight = $(window).height(),
  docHeight = $(document).height();

  max = docHeight - winHeight;
  progressBar.attr('max', max);

  value =  $(window).scrollTop();
  progressBar.attr('value', value);
  });
})( jQuery );

  
</script>

<script>
$(document).ready(function(){

	
	
	function myFunction(x) {
	  if (x.matches) { // If media query matches
		  $(".game-menu").click(function(){
			  $(".mobile-menu-active").toggleClass("translate-left");
			  $(".gear-menu-sub").removeClass("submenu-mobile-active");
			  $(".culture-menu-sub").removeClass("submenu-mobile-active");
			  $(".game-menu-sub").toggleClass("submenu-mobile-active");
			  $("#game-menu").addClass("hoge-z");
		
			  console.log("klik op game id");
			  
			  
			setTimeout(function(){
				$("#game-menu.col-md-3").css("height", "60vh");
			}, 1000);
			 
		  });
		  $(".gear-menu").click(function(){
			$(".game-menu-sub").removeClass("submenu-mobile-active");
			$(".culture-menu-sub").removeClass("submenu-mobile-active");
			$(".gear-menu-sub").toggleClass("submenu-mobile-active");
			$(".mobile-menu-active").toggleClass("translate-left");
			setTimeout(function(){
				$("#gear-menu.col-md-3").css("height", "60vh");
			}, 1000);
				  
			
		  });
		  $(".culture-menu").click(function(){
			$(".gear-menu-sub").removeClass("submenu-mobile-active");
			$(".game-menu-sub").removeClass("submenu-mobile-active");
			$(".culture-menu-sub").toggleClass("submenu-mobile-active");
			$(".mobile-menu-active").toggleClass("translate-left");
			setTimeout(function(){
				$("#culture-menu.col-md-3").css("height", "60vh");
			}, 1000);

		  });

		    
		  /* Terug mobile menu */
		  $(".terug-naar-hoofdmenu").click(function(){
			$(".menu-overlay .col-md-3").css("height", "75px");
			setTimeout(function(){
				$(".menu-overlay *").removeClass("submenu-mobile-active");
				$(".gear-menu-sub").removeClass("submenu-mobile-active");
				$(".culture-menu-sub").removeClass("submenu-mobile-active");
				$(".mobile-menu-active").removeClass("translate-left");
				$(".slide-out-widget-area-toggle").removeClass("open");
				$(".slide-out-widget-area-toggle").addClass("closed");
			}, 50);
		  });
		  
		  
	  }
	}

	var x = window.matchMedia("(max-width: 1000px)")
	myFunction(x) // Call listener function at run time
	x.addListener(myFunction) // Attach listener function on state changes
	/* Mobile menu */
  
  
  /* Menu toggle */
	  $(".custom-menu").click(function(event){
		event.preventDefault();
		$(".hamburger-custom").toggleClass("hamburger-hide");
		$(".close-custom").toggleClass("close-display");
		$(".menu-custom").toggleClass("open"); 
		$(".dark-background-menu").toggleClass("active");

		var headerHeight = $("#header-outer").outerHeight();
	    
		if(!$( "#header-outer" ).hasClass( "small-nav" )){
			$(".menu-custom").css("margin-top", "105px");
		} else {
			$(".menu-custom").css("margin-top", headerHeight + "px");
		}
	
	  });
	
		$(window).scroll(function() {    
		  var scroll = $(window).scrollTop();
		  var headerHeight = $("#header-outer").outerHeight();
	      $(".menu-custom").css("margin-top", headerHeight + "px");
			
		  if (scroll >= 1) {
			  $("#header-outer").css("background-color", "#010b12");
		  } else {
			  $(".menu-custom").css("margin-top", "105px");
			  $("#header-outer").css("background-color", "transparent");
		  }
			
	  	});
	
	$(".dark-background-menu").click(function(event){
		$(".hamburger-custom").toggleClass("hamburger-hide");
		$(".close-custom").toggleClass("close-display");
		$(".menu-custom").toggleClass("open"); 
		$(".dark-background-menu").toggleClass("active");
	});
});
	
	

</script>



<script src="https://cdnjs.cloudflare.com/ajax/libs/vanilla-tilt/1.7.0/vanilla-tilt.min.js" integrity="sha256-IW3KrnX5+YCr5C4Q101lR2ah3T0+IR2IeASdf6ornX4=" crossorigin="anonymous"></script><script type='text/javascript' src='https://www.pixelvault.nl/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.pixelvault.nl/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.pixelvault.nl/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.pixelvault.nl/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.pixelvault.nl/wp-includes/js/wp-sanitize.min.js?ver=5.2.7'></script>
<script type='text/javascript' src='https://www.pixelvault.nl/wp-includes/js/wp-a11y.min.js?ver=5.2.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Niets gevonden.","oneResult":"\u00c9\u00e9n resultaat gevonden. Gebruik de omhoog\/omlaag-pijlen op je toetsenbord om te navigeren.","manyResults":"%d resultaten gevonden. Gebruik de omhoog\/omlaag-pijltoetsen om te navigeren.","itemSelected":"Item geselecteerd."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pixelvault.nl/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var MyAcSearch = {"url":"https:\/\/www.pixelvault.nl\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pixelvault.nl/wp-content/themes/salient/nectar/assets/functions/ajax-search/wpss-search-suggest.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.pixelvault.nl\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pixelvault.nl/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var socialWarfare = {"addons":[],"post_id":"30713","variables":{"emphasizeIcons":false,"powered_by_toggle":false,"affiliate_link":"https:\/\/warfareplugins.com"},"floatBeforeContent":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pixelvault.nl/wp-content/plugins/social-warfare/assets/js/script.min.js?ver=4.0.1'></script>
<script type='text/javascript' src='https://www.pixelvault.nl/wp-content/themes/salient/js/modernizr.js?ver=2.6.2'></script>
<script type='text/javascript' src='https://www.pixelvault.nl/wp-content/themes/salient/js/jquery.fancybox.min.js?ver=7.0.1'></script>
<script type='text/javascript' src='https://www.pixelvault.nl/wp-content/themes/salient/js/superfish.js?ver=1.4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var nectarLove = {"ajaxurl":"https:\/\/www.pixelvault.nl\/wp-admin\/admin-ajax.php","postID":"30713","rooturl":"https:\/\/www.pixelvault.nl","pluginPages":[],"disqusComments":"false","loveNonce":"e2863c2905","mapApiKey":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pixelvault.nl/wp-content/themes/salient/js/init.js?ver=8.5.6'></script>
<script type='text/javascript' src='https://www.pixelvault.nl/wp-content/themes/salient/js/touchswipe.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.pixelvault.nl/wp-includes/js/comment-reply.min.js?ver=5.2.7'></script>
<script type='text/javascript' src='https://www.pixelvault.nl/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Sluiten","currentText":"Vandaag","monthNames":["januari","februari","maart","april","mei","juni","juli","augustus","september","oktober","november","december"],"monthNamesShort":["jan","feb","mrt","apr","mei","jun","jul","aug","sep","okt","nov","dec"],"nextText":"Volgende","prevText":"Vorige","dayNames":["zondag","maandag","dinsdag","woensdag","donderdag","vrijdag","zaterdag"],"dayNamesShort":["zo","ma","di","wo","do","vr","za"],"dayNamesMin":["Z","M","D","W","D","V","Z"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://www.pixelvault.nl/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.2.7'></script>
<script type='text/javascript' src='https://www.pixelvault.nl/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pixelvault.nl/wp-includes/js/wp-util.min.js?ver=5.2.7'></script>
<script type='text/javascript' src='https://www.pixelvault.nl/wp-includes/js/backbone.min.js?ver=1.2.3'></script>
<script type='text/javascript' src='https://www.pixelvault.nl/wp-includes/js/mediaelement/wp-playlist.min.js?ver=5.2.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpv_pagination_local = {"front_ajaxurl":"https:\/\/www.pixelvault.nl\/wp-admin\/admin-ajax.php","calendar_image":"https:\/\/www.pixelvault.nl\/wp-content\/plugins\/wp-views\/embedded\/res\/img\/calendar.gif","calendar_text":"Select date","datepicker_min_date":null,"datepicker_max_date":null,"resize_debounce_tolerance":"100","datepicker_style_url":"https:\/\/www.pixelvault.nl\/wp-content\/plugins\/types\/vendor\/toolset\/toolset-common\/toolset-forms\/css\/wpt-jquery-ui\/jquery-ui-1.11.4.custom.css","wpmlLang":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pixelvault.nl/wp-content/plugins/wp-views/embedded/res/js/wpv-pagination-embedded.js?ver=2.7.3'></script>
<script type='text/javascript' src='https://www.pixelvault.nl/wp-content/plugins/highlight-and-share/js/sweetalert2.all.min.js?ver=7.28.4'></script>
<script type='text/javascript' src='https://www.pixelvault.nl/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.0.0'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://www.pixelvault.nl/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.pixelvault.nl/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.pixelvault.nl/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.pixelvault.nl/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.pixelvault.nl/wp-includes/js/dist/i18n.min.js?ver=3.3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var highlight_and_share = {"show_facebook":"","show_twitter":"1","show_linkedin":"1","show_pinterest":"","show_email":"","show_xing":"","show_copy":"1","show_whatsapp":"1","twitter_username":"","twitter_fa_class":"fa fa-twitter","facebook_fa_class":"fa fa-facebook","linkedin_fa_class":"fa fa-linkedin","pinterest_fa_class":"fa fa-pinterest","xing_fa_class":"fa fa-xing","whatsapp_fa_class":"fa fa-whatsapp","copy_fa_class":"fa fa-copy","email_fa_class":"fa fa-envelope","mobile":"","content":".has-content-area,.has-excerpt-area","tweet_text":"Tweet","facebook_text":"Share","linkedin_text":"LinkedIn","pinterest_text":"Pinterest","whatsapp_text":"WhatsApp","xing_text":"Xing","copy_text":"Copy","email_text":"E-mail","icons":"1","facebook_app_id":"","email_your_name_value":"","email_from_value":"","nonce":"52244dc7a0","ajax_url":"https:\/\/www.pixelvault.nl\/wp-admin\/admin-ajax.php","email_share":"Share This Post Via Email","email_subject":"Your Subject","email_your_name":"Your Name","email_send_email":"Send to Email Address","email_subject_text":"[Shared Post] %title%","email_from":"Your Email Address","email_send":"Send Email","email_cancel":"Cancel","email_close":"Close","email_loading":"https:\/\/www.pixelvault.nl\/wp-content\/plugins\/highlight-and-share\/img\/loading.gif","email_subject_error":"You must fill in a subject.","email_email_to":"Send to Email Address is blank.","email_email_from":"Your email address is blank.","email_email_name":"Your name is blank.","email_sending":"Sending...","customizer_preview":""};
/* ]]> */
</script>
<script type='text/javascript'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "highlight-and-share", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://www.pixelvault.nl/wp-content/plugins/highlight-and-share/js/highlight-and-share.js?ver=3.2.11'></script>
<script type='text/javascript' src='https://www.pixelvault.nl/wp-content/plugins/js_composer_salient/assets/js/dist/js_composer_front.min.js?ver=5.4.7'></script>
<script type="text/javascript"> var swp_nonce = "cab21bdc5f";
function parentIsEvil() { var html = null; try { var doc = top.location.pathname; } catch(err){ }; if(typeof doc === "undefined") { return true } else { return false }; }; if (parentIsEvil()) { top.location = self.location.href; };var url = "https://www.pixelvault.nl/game/achtergrond/league-of-legends-lec-summer-split-samenvatting-weekend-4/";if(url.indexOf("stfi.re") != -1) { var canonical = ""; var links = document.getElementsByTagName("link"); for (var i = 0; i < links.length; i ++) { if (links[i].getAttribute("rel") === "canonical") { canonical = links[i].getAttribute("href")}}; canonical = canonical.replace("?sfr=1", "");top.location = canonical; console.log(canonical);};var swpFloatBeforeContent = false; var swp_ajax_url = "https://www.pixelvault.nl/wp-admin/admin-ajax.php"; var swp_post_id = "30713";var swpClickTracking = false;</script>	


</body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1594459617 -->