<!DOCTYPE html>
<html lang="nl">

<head>
 <meta charset="UTF-8">
 <meta http-equiv="X-UA-Compatible" content="IE=edge">
 <meta name="viewport" content="width=device-width, initial-scale=1.0">
 <link rel="shortcut icon" href="">


 
<!-- Search Engine Optimization by Rank Math - https://s.rankmath.com/home -->
<title>Verslag: Alles over de Amsterdam Indie Showcase | Pixel Vault</title><link rel="preload" href="" as="image" imagesrcset="https://cdn.pixelvault.nl/wp-content/uploads/2019/07/logo-pixelvault.png.webp" /><link rel="preload" href="https://cdn.pixelvault.nl/wp-content/uploads/2022/04/Indie-Shwocase.jpg" as="image" /><link rel='preload' href='https://fonts.googleapis.com/css2?family=Poppins:wght@100;200;300;400;500;600;700;800;900&display=swap' as='style' crossorigin onload="this.rel='stylesheet';this.removeAttribute('onload');"><link rel='preload' href='https://fonts.googleapis.com/css2?family=Open+Sans:wght@300;400;500;600;700;800&display=swap' as='style' crossorigin onload="this.rel='stylesheet';this.removeAttribute('onload');"><link rel='preload' href='https://kit.fontawesome.com/9fade64f09.js' as='script' crossorigin>
<meta name="description" content="De Indie Showcase in Amsterdam barstte van de passie. Lees hier alles over de veelbelovende en ambitieuze spellen binnen de Nederlandse indie-gemeenschap!"/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://www.pixelvault.nl/game/achtergrond/amsterdam-indie-showcase/" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Verslag: Alles over de Amsterdam Indie Showcase | Pixel Vault" />
<meta property="og:description" content="De Indie Showcase in Amsterdam barstte van de passie. Lees hier alles over de veelbelovende en ambitieuze spellen binnen de Nederlandse indie-gemeenschap!" />
<meta property="og:url" content="https://www.pixelvault.nl/game/achtergrond/amsterdam-indie-showcase/" />
<meta property="og:site_name" content="Pixel Vault" />
<meta property="article:publisher" content="https://www.facebook.com/pxlvlt/" />
<meta property="article:tag" content="Amsterdam" />
<meta property="article:tag" content="De Koude Kermis" />
<meta property="article:tag" content="Games" />
<meta property="article:tag" content="indie" />
<meta property="article:tag" content="Mail Time" />
<meta property="article:tag" content="Milo and the Magpies" />
<meta property="article:tag" content="Nederland" />
<meta property="article:tag" content="Once Upon a Jester" />
<meta property="article:tag" content="Pizza Possum" />
<meta property="article:tag" content="Pocket Quest" />
<meta property="article:tag" content="Robo Maestro" />
<meta property="article:tag" content="Secret Shuffle" />
<meta property="article:tag" content="Showcase" />
<meta property="article:tag" content="The Past Within" />
<meta property="article:tag" content="The Portal" />
<meta property="article:tag" content="verslag" />
<meta property="article:tag" content="We Were Here Forever" />
<meta property="article:tag" content="Whirler" />
<meta property="article:section" content="Verslag" />
<meta property="og:updated_time" content="2022-04-10T14:42:48+02:00" />
<meta property="og:image" content="https://cdn.pixelvault.nl/wp-content/uploads/2022/04/Indie-Shwocase.jpg" />
<meta property="og:image:secure_url" content="https://cdn.pixelvault.nl/wp-content/uploads/2022/04/Indie-Shwocase.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="400" />
<meta property="og:image:alt" content="Indie Showcase" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:published_time" content="2022-04-10T08:00:00+02:00" />
<meta property="article:modified_time" content="2022-04-10T14:42:48+02:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Verslag: Alles over de Amsterdam Indie Showcase | Pixel Vault" />
<meta name="twitter:description" content="De Indie Showcase in Amsterdam barstte van de passie. Lees hier alles over de veelbelovende en ambitieuze spellen binnen de Nederlandse indie-gemeenschap!" />
<meta name="twitter:site" content="@pxlvlt" />
<meta name="twitter:creator" content="@pxlvlt" />
<meta name="twitter:image" content="https://cdn.pixelvault.nl/wp-content/uploads/2022/04/Indie-Shwocase.jpg" />
<script type="application/ld+json" class="rank-math-schema">{"@context":"https://schema.org","@graph":[{"@type":"Place","@id":"https://www.pixelvault.nl/#place","address":{"@type":"PostalAddress","streetAddress":"Isaac Titsinghkade 109","addressLocality":"Amsterdam","addressRegion":"Noord-Holland","postalCode":"1018LL","addressCountry":"Nederland"}},{"@type":["NewsMediaOrganization","Organization"],"@id":"https://www.pixelvault.nl/#organization","name":"Pixel Vault","url":"https://www.pixelvault.nl","email":"info@pixelvault.nl","address":{"@type":"PostalAddress","streetAddress":"Isaac Titsinghkade 109","addressLocality":"Amsterdam","addressRegion":"Noord-Holland","postalCode":"1018LL","addressCountry":"Nederland"},"logo":{"@type":"ImageObject","@id":"https://www.pixelvault.nl/#logo","url":"https://cdn.pixelvault.nl/wp-content/uploads/2022/03/rankmath_logo.jpg","caption":"Pixel Vault","inLanguage":"nl","width":"1080","height":"1080"},"location":{"@id":"https://www.pixelvault.nl/#place"}},{"@type":"WebSite","@id":"https://www.pixelvault.nl/#website","url":"https://www.pixelvault.nl","name":"Pixel Vault","publisher":{"@id":"https://www.pixelvault.nl/#organization"},"inLanguage":"nl"},{"@type":"ImageObject","@id":"https://cdn.pixelvault.nl/wp-content/uploads/2022/04/Indie-Shwocase.jpg","url":"https://cdn.pixelvault.nl/wp-content/uploads/2022/04/Indie-Shwocase.jpg","width":"800","height":"400","inLanguage":"nl"},{"@type":"Person","@id":"https://www.pixelvault.nl/auteur/david-dijkhuis/","name":"David Dijkhuis","url":"https://www.pixelvault.nl/auteur/david-dijkhuis/","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/26b29fab45465ba3af04759daf324520?s=96&amp;d=mm&amp;r=g","url":"https://secure.gravatar.com/avatar/26b29fab45465ba3af04759daf324520?s=96&amp;d=mm&amp;r=g","caption":"David Dijkhuis","inLanguage":"nl"},"worksFor":{"@id":"https://www.pixelvault.nl/#organization"}},{"@type":"WebPage","@id":"https://www.pixelvault.nl/game/achtergrond/amsterdam-indie-showcase/#webpage","url":"https://www.pixelvault.nl/game/achtergrond/amsterdam-indie-showcase/","name":"Verslag: Alles over de Amsterdam Indie Showcase | Pixel Vault","datePublished":"2022-04-10T08:00:00+02:00","dateModified":"2022-04-10T14:42:48+02:00","author":{"@id":"https://www.pixelvault.nl/auteur/david-dijkhuis/"},"isPartOf":{"@id":"https://www.pixelvault.nl/#website"},"primaryImageOfPage":{"@id":"https://cdn.pixelvault.nl/wp-content/uploads/2022/04/Indie-Shwocase.jpg"},"inLanguage":"nl"},{"@type":"Article","headline":"Verslag: Alles over de Amsterdam Indie Showcase | Pixel Vault","keywords":"Indie Showcase","datePublished":"2022-04-10T08:00:00+02:00","dateModified":"2022-04-10T14:42:48+02:00","author":{"@id":"https://www.pixelvault.nl/auteur/david-dijkhuis/"},"publisher":{"@id":"https://www.pixelvault.nl/#organization"},"description":"De Indie Showcase in Amsterdam barstte van de passie. Lees hier alles over de veelbelovende en ambitieuze spellen binnen de Nederlandse indie-gemeenschap!","name":"Verslag: Alles over de Amsterdam Indie Showcase | Pixel Vault","@id":"https://www.pixelvault.nl/game/achtergrond/amsterdam-indie-showcase/#richSnippet","isPartOf":{"@id":"https://www.pixelvault.nl/game/achtergrond/amsterdam-indie-showcase/#webpage"},"image":{"@id":"https://cdn.pixelvault.nl/wp-content/uploads/2022/04/Indie-Shwocase.jpg"},"inLanguage":"nl","mainEntityOfPage":{"@id":"https://www.pixelvault.nl/game/achtergrond/amsterdam-indie-showcase/#webpage"}}]}</script>
<!-- /Rank Math WordPress SEO plugin -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Pixel Vault &raquo; Alles over de Amsterdamse Indie Showcase Reactiesfeed" href="https://www.pixelvault.nl/game/achtergrond/amsterdam-indie-showcase/feed/" />
<link rel='stylesheet' id='crp-public-css'  href='https://www.pixelvault.nl/wp-content/plugins/custom-related-posts/dist/public.css' type='text/css' media='all' />
<link rel='stylesheet' id='pzz-public-css'  href='https://www.pixelvault.nl/wp-content/plugins/linkpizza-manager/public/css/pzz-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='salient-shortcodes-css'  href='https://www.pixelvault.nl/wp-content/plugins/salient-shortcodes/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='cmplz-general-css'  href='https://www.pixelvault.nl/wp-content/plugins/complianz-gdpr/assets/css/cookieblocker.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='swiper-css'  href='https://www.pixelvault.nl/wp-content/themes/pv_theme/assets/css/swiper-bundle.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='pvStyle-css'  href='https://www.pixelvault.nl/wp-content/themes/pv_theme/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='googleFont_Poppins-css'  href='https://fonts.googleapis.com/css2?family=Poppins%3Awght%40100%3B200%3B300%3B400%3B500%3B600%3B700%3B800%3B900&ver=1.0&display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='googleFont_OpenSans-css'  href='https://fonts.googleapis.com/css2?family=Open+Sans%3Awght%40300%3B400%3B500%3B600%3B700%3B800&ver=1.0&display=swap' type='text/css' media='all' />
<script type='text/javascript' src='https://www.pixelvault.nl/wp-content/plugins/salient-shortcodes/js/init.js' id='salient-shortcodes-js'></script>
<link rel="https://api.w.org/" href="https://www.pixelvault.nl/wp-json/" /><link rel="alternate" type="application/json" href="https://www.pixelvault.nl/wp-json/wp/v2/achtergrond/40597" /><link rel="alternate" type="application/json+oembed" href="https://www.pixelvault.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pixelvault.nl%2Fgame%2Fachtergrond%2Famsterdam-indie-showcase%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.pixelvault.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pixelvault.nl%2Fgame%2Fachtergrond%2Famsterdam-indie-showcase%2F&#038;format=xml" />
		
		<script>
						
			
			
			(function(p,z,Z){
				z=p.createElement("script");z.async=1;
				z.src="//pzz.io/pzz.js?uid=53441&host="+p.domain;
				(p.head||p.documentElement).insertBefore(z,Z);
			})(document);
		</script>
		<style>.cmplz-hidden{display:none!important;}</style><!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5KKMKMX');</script>
<!-- End Google Tag Manager --> <script> window.addEventListener("load",function(){ var c={script:false,link:false}; function ls(s) { if(!['script','link'].includes(s)||c[s]){return;}c[s]=true; var d=document,f=d.getElementsByTagName(s)[0],j=d.createElement(s); if(s==='script'){j.async=true;j.src='https://www.pixelvault.nl/wp-content/plugins/wp-views/vendor/toolset/blocks/public/js/frontend.js?v=1.6.0';}else{ j.rel='stylesheet';j.href='https://www.pixelvault.nl/wp-content/plugins/wp-views/vendor/toolset/blocks/public/css/style.css?v=1.6.0';} f.parentNode.insertBefore(j, f); }; function ex(){ls('script');ls('link')} window.addEventListener("scroll", ex, {once: true}); if (('IntersectionObserver' in window) && ('IntersectionObserverEntry' in window) && ('intersectionRatio' in window.IntersectionObserverEntry.prototype)) { var i = 0, fb = document.querySelectorAll("[class^='tb-']"), o = new IntersectionObserver(es => { es.forEach(e => { o.unobserve(e.target); if (e.intersectionRatio > 0) { ex();o.disconnect();}else{ i++;if(fb.length>i){o.observe(fb[i])}} }) }); if (fb.length) { o.observe(fb[i]) } } }) </script>
	<noscript>
		<link rel="stylesheet" href="https://www.pixelvault.nl/wp-content/plugins/wp-views/vendor/toolset/blocks/public/css/style.css">
	</noscript><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="icon" href="https://cdn.pixelvault.nl/wp-content/uploads/2020/04/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://cdn.pixelvault.nl/wp-content/uploads/2020/04/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://cdn.pixelvault.nl/wp-content/uploads/2020/04/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://cdn.pixelvault.nl/wp-content/uploads/2020/04/cropped-favicon-270x270.png" />
    <script src="https://kit.fontawesome.com/9fade64f09.js" crossorigin="anonymous"></script>
    <noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><noscript><style>.perfmatters-lazy[data-src]{display:none !important;}</style></noscript><style>.perfmatters-lazy:not(picture),.perfmatters-lazy>img{opacity:0}.perfmatters-lazy.loaded,.perfmatters-lazy>img.loaded,.perfmatters-lazy[data-was-processed=true]{opacity:1;transition:opacity 500ms}</style></head>

<body data-rsssl=1 data-cmplz=1 class="achtergrond-template-default single single-achtergrond postid-40597 verslag  game achtergrond amsterdam-indie-showcase views-template-template-voor-achtergrond-8211-v2 wpb-js-composer js-comp-ver-6.6.0 vc_responsive &quot;&gt;&lt;!-- Google Tag Manager (noscript) --&gt;
&lt;noscript&gt;&lt;iframe src=&quot;https://www.googletagmanager.com/ns.html?id=GTM-5KKMKMX&quot;
height=&quot;0&quot; width=&quot;0&quot; style=&quot;display:none;visibility:hidden&quot;&gt;&lt;/iframe&gt;&lt;/noscript&gt;
&lt;!-- End Google Tag Manager (noscript) --&gt;&lt;br style=&quot;display:none">
 <div class="body__container">
  <div class="header__space--regular" id="header__space"></div>
  <header id="header">
   <div id="header__container" class="header__container header__container--regular">
    <a href="/" class="header__logo">
     <picture >
<source type="image/webp" srcset="https://cdn.pixelvault.nl/wp-content/uploads/2019/07/logo-pixelvault.png.webp"/>
<img  src="https://cdn.pixelvault.nl/wp-content/uploads/2019/07/logo-pixelvault.png" alt="Pixel Vault"/>
</picture>

    </a>
   <div class="header__nav">
    <ul id="nav__main" class="nav__list"><li id="menu-item-39752" class="nav__item--discord menu-item menu-item-type-custom menu-item-object-custom menu-item-39752"><a title="Discord" href="https://discord.com/invite/MyTMMCP"><i class="fa-brands fa-discord"></i></a></li>
<li id="menu-item-39753" class="nav__item--patreon menu-item menu-item-type-custom menu-item-object-custom menu-item-39753"><a href="https://www.patreon.com/pixelvault">Steun ons op Patreon <i class="fa-brands fa-patreon"></i></a></li>
</ul>    <div class="header__icon header__icon--search">
     <i class="fas fa-search" id="search__open"></i>
    </div>
    <div class="header__icon header__icon--mode" id="mode__switch">
     <i class="fas fa-sun" id="mode__switch--dark"></i>
     <i class="far fa-moon" id="mode__switch--light"></i>
    </div>
    <div class="header__icon header__icon--nav" id="nav__open">
      <span class="bar bar-1"></span>
      <span class="bar bar-2"></span>
      <span class="bar bar-3"></span>
    </div>
   </div>
  </header>
  <div class="nav__modal">
   <nav>
    <div class="nav__content nav__content--regular" id="nav__content">
     <div class="nav__columns">
      <div class="nav__column nav__column--game">
       <div class="column__top" id="column__top--game">
        <h5 class="column__title column__title--desktop">Game</h5>
        <p class="column__paragraph">Let's play!</p>
       </div>
       <div class="column__bottom" id="column__bottom--game">
        <div class="column__return">
         <i class="fas fa-angle-double-left"></i>
         Hoofdnavigatie
        </div>
        <div class="column__menu column__menu--game"><h5 class="column__title column__title--mobile">Game</h5><ul id="inside_nav--game" class="column__navList column__navList--game"><li id="menu-item-39787" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39787"><a href="https://www.pixelvault.nl/game/reviews/">Reviews</a></li>
<li id="menu-item-39790" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39790"><a href="https://www.pixelvault.nl/game/previews/">Previews</a></li>
<li id="menu-item-39789" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39789"><a href="https://www.pixelvault.nl/game/hands-on/">Hands-ons</a></li>
<li id="menu-item-39788" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39788"><a href="https://www.pixelvault.nl/game/achtergrond/">Achtergronden</a></li>
<li id="menu-item-39786" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39786"><a href="https://www.pixelvault.nl/game/">Alle artikelen</a></li>
</ul></div>       </div>
      </div>
      <div class="nav__column nav__column--gear">
       <div class="column__top" id="column__top--gear">
        <h5 class="column__title column__title--desktop">Gear</h5>
        <p class="column__paragraph">Die heb ik ook!</p>
       </div>
       <div class="column__bottom" id="column__bottom--gear">
       <div class="column__return">
         <i class="fas fa-angle-double-left"></i>
         Hoofdnavigatie
        </div>
        <div class="column__menu column__menu--gear"><h5 class="column__title column__title--mobile">Gear</h5><ul id="inside_nav--gear" class="column__navList column__navList--gear"><li id="menu-item-39793" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39793"><a href="https://www.pixelvault.nl/gear/review/">Reviews</a></li>
<li id="menu-item-39792" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39792"><a href="https://www.pixelvault.nl/gear/previews/">Previews</a></li>
<li id="menu-item-39794" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39794"><a href="https://www.pixelvault.nl/gear/achtergrond/">Achtergronden</a></li>
<li id="menu-item-39791" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39791"><a href="https://www.pixelvault.nl/gear/">Alle artikelen</a></li>
</ul></div>       </div>
      </div>
      <div class="nav__column nav__column--culture">
       <div class="column__top" id="column__top--culture">
        <h5 class="column__title column__title--desktop">Culture</h5>
        <p class="column__paragraph">Tudum.</p>
       </div>
       <div class="column__bottom" id="column__bottom--culture">
        <div class="column__return">
         <i class="fas fa-angle-double-left"></i>
         Hoofdnavigatie
        </div>
        <div class="column__menu column__menu--culture"><h5 class="column__title column__title--mobile">Culture</h5><ul id="inside_nav--culture" class="column__navList column__navList--culture"><li id="menu-item-39785" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39785"><a href="https://www.pixelvault.nl/culture/reviews/">Reviews</a></li>
<li id="menu-item-39784" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39784"><a href="https://www.pixelvault.nl/culture/previews/">Previews</a></li>
<li id="menu-item-39783" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39783"><a href="https://www.pixelvault.nl/culture/culture-achtergrond/">Achtergrond</a></li>
<li id="menu-item-39782" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39782"><a href="https://www.pixelvault.nl/culture/">Alle artikelen</a></li>
</ul></div>       </div>
      </div>
      <div class="nav__column nav__column--general">
      <div class="column__menu column__menu--general"><ul id="inside_nav--general" class="column__navList column__navList--general"><li id="menu-item-39796" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39796"><a href="https://www.pixelvault.nl/crew/">Over ons</a></li>
<li id="menu-item-39795" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39795"><a href="https://www.pixelvault.nl/contact/">Neem contact op</a></li>
<li id="menu-item-39798" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39798"><a href="https://www.pixelvault.nl/kom-ons-versterken/">Kom ons versterken</a></li>
<li id="menu-item-39797" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39797"><a href="https://www.pixelvault.nl/gamebox/">Gamebox</a></li>
<li id="menu-item-39799" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39799"><a href="https://www.pixelvault.nl/prijsvraag/">Prijsvragen</a></li>
</ul></div>      </div>
     </div>
    </div>
   </nav>
  </div>
  <div class="search__modal">
   <div class="search__content">
    <i class="fas fa-times-circle" id="search__close"></i>
    <h2 class="search__title">Zoek en gij zult vinden.</h2>
    <div class="search__form">
     <form role="search" method="get" id="searchform" class="searchform" action="https://www.pixelvault.nl/">
				<div>
					<label class="screen-reader-text" for="s">Zoeken naar:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Zoeken" />
				</div>
			</form>     <i class="fas fa-search"></i>
    </div>
    <p class="search__text">Vul je zoekterm in en druk op enter om te zoeken</p>
   </div>
  </div>
<article class="article">
 <div class="article__featuredImage">
   <div class="article__featuredImage--overlay"></div>
  <div class="article__featuredImage--gradient"></div>
  <div class="article__featuredImage--image">
   <img data-perfmatters-preload="2" src="https://cdn.pixelvault.nl/wp-content/uploads/2022/04/Indie-Shwocase.jpg" width="1920" height="1080">
  </div>
 </div>
 <div class="article__body">
  <div class="content__row">
   <div class="content__container">
    <div class="article__header">
     <div class="article__meta article__meta--top">
      <div class="article__category">
       <p>
        Verslag       </p>
      </div>
      <div class="article__readtime">
       <i class="far fa-eye article__eye"></i> <span class="span-reading-time rt-reading-time"><span class="rt-label rt-prefix"></span> <span class="rt-time"> 6</span> <span class="rt-label rt-postfix">min.</span></span>      </div>
     </div>
     <div class="article__title">
      <h1>Alles over de Amsterdamse Indie Showcase</h1>
     </div>
     <div class="article__meta article__meta--bottom">
      <p>
       Post ID: 40597       <span class="article__meta--spacer"> - </span>
       10 april 2022       <span class="article__meta--spacer"> - </span>
       achtergrond       <span class="article__meta--spacer"> - </span>
       



	
	
		
   
    <a href="https://www.pixelvault.nl/auteur/david-dijkhuis/" class="article__author">
  David Dijkhuis
</a>
   
	
	
	

     </div>
    </div>

    <div class="article__content">
    <div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			
<h2>Hollands glorie in een reeks unieke titels</h2>



<p><strong>Na twee jaar aan COVID-perikelen komt de Nederlandse game-ontwikkelingsindustrie weer langzaamaan tot leven. Uiteraard zijn niet alleen de grote namen actief. Voor tal van indie-studios is het hoog tijd om hun passies en werk weer met de wereld te delen. Een kelder in Amsterdam-Noord veranderde vorige week op initiatief van Thomas van den Berg (Noio) en Robin Ras (Rusty Lake &amp; Second Maze) naar een sfeervolle Indie Showcase met meer dan genoeg bekijks om een goede middag mee te vullen. </strong></p>



<p>Het barst van de creativiteit in de kelder van het A-Lab in Amsterdam-Noord. Het praktische gebruik van blacklights en de retro arcade-stijl zorgt voor een onmiskenbare game-sfeer. Combineer dat met banken, tafeltjes, stoelen en zitzakken en het effect is een bijna huiselijk geheel waar naast de unieke spellen ook vooral gezelligheid hoog in het vaandel staat. Niks formaliteiten of procedures – gewoon op je gemak van de indies en de mensen achter de games genieten tijdens de <a href="https://www.indieshowcase.nl/" target="_blank" rel="noreferrer noopener">Indie Showcase</a>.</p>



<h3>The Past Within</h3>



<figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<iframe data-placeholder-image="https://www.pixelvault.nl/wp-content/uploads/complianz/placeholders/youtubevddlEmrbNRw-maxresdefault.jpg" data-category="marketing" data-service="youtube" class="cmplz-placeholder-element cmplz-iframe cmplz-iframe-styles cmplz-video " data-cmplz-target="src" data-src-cmplz="https://www.youtube.com/embed/vddlEmrbNRw?feature=oembed" title="The Past Within - Official Trailer" width="500" height="281"  src="about:blank"  frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div></figure>



<p>Teamwork, sfeer en surrealistisch creepy – ontwikkelaar Rusty Lake is duidelijk bekend met deze termen op basis van The Past Within. In het spel zoek je aan de hand van een reeks puzzels de mysteries uit rondom Albert Vanderboom. Deze puzzels kun je niet alleen oplossen – je bent aangewezen op de vaardigheden van je medespeler. Zo moet je bijvoorbeeld een klok bijstellen, stukken op een schaakbord verschuiven, of codes invoeren aan de hand van de tips van je medespeler.<br><br>Terwijl je de wereld verkent, vormen en ontrafelen de mysteries zich om je heen. In eerste instantie lijkt er weinig vreemds gaande, maar speel vijf minuten verder (of een half uur als je er net als ik niet heel goed in bent) en de situatie is volledig veranderd. De kracht van dit point-and-click-spel zit hem in de mysterieuze en surreële dingen die om je heen gebeuren, dus ik kan niet te veel verklappen. De drang om het mysterie te ontrafelen zorgt er in elk geval voor dat elke succesvol opgeloste puzzel enorm goed voelt.</p>



<h3>Robo Maestro</h3>



<figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<iframe data-placeholder-image="https://www.pixelvault.nl/wp-content/uploads/complianz/placeholders/youtubeo_EUpL9ej7w-maxresdefault.jpg" data-category="marketing" data-service="youtube" class="cmplz-placeholder-element cmplz-iframe cmplz-iframe-styles cmplz-video " data-cmplz-target="src" data-src-cmplz="https://www.youtube.com/embed/o_EUpL9ej7w?feature=oembed" title="Robo Maestro announcement trailer" width="500" height="281"  src="about:blank"  frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div></figure>



<p>Voor iedereen die lekker een paar uur wil gaan zitten om lekker in alle rust en zonder druk muziek te componeren, is Robo Maestro een uitkomst. De kunstmatige intelligentie is niet per se een traditionele game, maar meer een praktisch toepasbare song editor. Wanneer je de software opstart kun je een simpel startpunt kiezen, dat je vervolgens organisch op allerlei manieren kunt uitbreiden. Voeg bijvoorbeeld een lekkere baslijn toe of haal het net weg! Of geef je song een power boost met een <em>BIG </em>sound.&nbsp;</p>



<p>In deze zin is Robo Maestro pure <em>empowerment</em>. Zonder dat je verstand hoeft te hebben van muziek kun je helemaal losgaan met je eigen melodieën. Hoe je de melodie ook besluit te veranderen, de editor is zodanig ingericht dat je nooit een mismaakte kakofonie kunt componeren. Daarnaast kun je ook gebruikmaken van gevorderde opties, zoals het aanpassen van maten en akkoorden. Als aspirant-muzikant kun je de nummers die je componeert ook exporteren om ze verder te bewerken in andere programma’s, dus wie weet is de software de spil in je toekomstige carrière als componist.&nbsp;</p>



<h3>Indie-Roundup I</h3>



<p>Zoveel mooie spellen vol passie, zo weinig ruimte. De Indie Showcase barstte van de unieke en fascinerende content, waaronder ook de volgende spellen.</p>


<div class="wp-block-lazyblock-afbeelding-slider lazyblock-afbeelding-slider-2n2PYv">
<div class="swiper">
 <div class="swiper-wrapper">
     <div class="swiper-slide">
    <img src="https://cdn.pixelvault.nl/wp-content/uploads/2022/04/Milo-and-the-Magpies-1.png" alt="Indie showcase - Milo and the Magpies" width="1280" height="auto">
         <p class="swiper-caption">
     Milo and the Magpies     </p>
       </div>
     <div class="swiper-slide">
    <img src="https://cdn.pixelvault.nl/wp-content/uploads/2022/04/De-Koude-Kermis-the-Fairgrounds-the-Portal-1.jpg" alt="Indie showcase - De Koude Kermis" width="1280" height="auto">
         <p class="swiper-caption">
     Het VR-project van De Koude Kermis     </p>
       </div>
     <div class="swiper-slide">
    <img src="https://cdn.pixelvault.nl/wp-content/uploads/2022/04/Whirler-1.png" alt="Indie showcase - Whirler" width="1280" height="auto">
         <p class="swiper-caption">
     Whirler     </p>
       </div>
   </div>
 <div class="swiper-button-next"></div>
 <div class="swiper-button-prev"></div>
</div></div>


<p>Milo &amp; the Magpies is een sfeervol point-and-click-avontuur. In het spel leid je de kat Milo aan de hand van puzzels door een reeks Hollandse achtertuinen naar huis. De grootste aantrekkingskracht van het spel zit in de aantrekkelijke, handgetekende kunststijl van Johan Scherft, waardoor je als speler tijdens je reis een mooie inkijk krijgt in het alledaagse leven van verschillende mensen.&nbsp;</p>



<p>The Fair Grounds, van het kunstproject De Koude Kermis, is een volle VR-ervaring in een traditioneel Hollandse kermis. Van de draaimolen tot de grijpklauw waar menig kind te veel geld aan kwijtraakte – in deze ervaring waan je je even in een hele andere wereld waar tijd lijkt stil te staan. De makers kozen voor een interessante combinatie van een high-tech wereld met traditionele cultuur, wat goed tot zijn recht komt in de virtuele werkelijkheid.&nbsp;</p>



<p>De 2D-wereld van Whirler herinnert eraan dat een spel niet per se veel complexe mechanics nodig heeft. De stijl van de wereld lijkt op de wereld van Limbo. In dit donkere geheel moet jij je een weg banen door jezelf en verschillende objecten te manipuleren. Het hele spel draait om het laten groeien of krimpen van objecten om de wereld en de monsters erin te slim af te zijn. De interactie die je met de wereld aan kunt gaan, de besturing en de kunststijl maken van Whirler een mooi plaatje.</p>



<h3>Once Upon a Jester</h3>



<figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<iframe data-placeholder-image="https://www.pixelvault.nl/wp-content/uploads/complianz/placeholders/youtube7ilO_YXJYIc-maxresdefault.jpg" data-category="marketing" data-service="youtube" class="cmplz-placeholder-element cmplz-iframe cmplz-iframe-styles cmplz-video " data-cmplz-target="src" data-src-cmplz="https://www.youtube.com/embed/7ilO_YXJYIc?feature=oembed" title="Once Upon a Jester - Teaser Trailer" width="500" height="281"  src="about:blank"  frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div></figure>



<p>De meeste spellen op de Indie Showcase hadden wel iets excentrieks, maar <em>Once Upon a Jester</em> spant toch wel de kroon. In het kleine dorpje ‘Dorptown’ proberen de twee hoofdpersonages, Jester en Sok, hun theatercarrière naar een hoger niveau te tillen. Aan jou de schone taak om met Jester uit te vogelen wat voor type voorstelling je publiek wil zien, prachtige promotieposters te maken, en de sterren van de hemel te acteren!</p>



<p>De opbouw van dit spel zorgt al voor een gezonde dosis hilariteit. Wat het spel nog beter maakt is de heerlijke hoeveelheid droge humor in de daadwerkelijke dialogen. Terwijl je met de dorpelingen praat om erachter te komen wat voor voorstelling ze willen zien, zorgt de dialoog geen moment voor verveling. Ook de voorstellingen schitteren. Je krijgt verschillende opties voor dialogen die de vertoning al snel chaotisch en daarmee hilarisch maken. De tekenstijl, missies, conversaties en voice acting werken erg goed samen om een meeslepend geheel te realiseren.</p>



<h3>Mail Time</h3>



<figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<iframe data-placeholder-image="https://www.pixelvault.nl/wp-content/uploads/complianz/placeholders/youtubeWuAoFQ9xFXk-maxresdefault.jpg" data-category="marketing" data-service="youtube" class="cmplz-placeholder-element cmplz-iframe cmplz-iframe-styles cmplz-video " data-cmplz-target="src" data-src-cmplz="https://www.youtube.com/embed/WuAoFQ9xFXk?feature=oembed" title="Mail Time Wholesome Snack Trailer" width="500" height="281"  src="about:blank"  frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div></figure>



<p>Mail Time is een rustgevend natuurspel met een overvloed aan positieve vibes. In dit charmante spel bezorg je brieven bij bosdieren die in alle uithoeken van de wereld wonen. Gelukkig is dit spel niet alleen van het kastje naar de muur gestuurd worden – er zijn overal sidequests en collectibles. De bewoners hebben allemaal hun eigen uitdagingen waar je ze mee kunt helpen.<br><br>Terwijl je brieven bezorgt en bosbewoners bijstaat, krijg je de kans om de wondere wereld te verkennen. Je bent nog kleiner dan een paddenstoel, dus er is meer dan genoeg te verkennen in het bos. Aan de hand van soepele controls ren, spring en zweef je dwars door de wereld heen om de mooie omgeving te bewonderen. Daar heb je dan ook alle tijd en ruimte voor, aangezien er geen timer is en je niet af kunt gaan.</p>



<h3><strong>Indie-Roundup II</strong></h3>


<div class="wp-block-lazyblock-afbeelding-slider lazyblock-afbeelding-slider-1DLsR7">
<div class="swiper">
 <div class="swiper-wrapper">
     <div class="swiper-slide">
    <img src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;1280&#039;%20height=&#039;auto&#039;%20viewBox=&#039;0%200%201280%20auto&#039;%3E%3C/svg%3E" alt="Alles over de Amsterdamse Indie Showcase" width="1280" height="auto" class="perfmatters-lazy" data-src="https://cdn.pixelvault.nl/wp-content/uploads/2022/04/Pocket-Quest.jpg" /><noscript><img src="https://cdn.pixelvault.nl/wp-content/uploads/2022/04/Pocket-Quest.jpg" alt="Alles over de Amsterdamse Indie Showcase" width="1280" height="auto"></noscript>
         <p class="swiper-caption">
     Pocket Quest     </p>
       </div>
     <div class="swiper-slide">
    <img src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;1280&#039;%20height=&#039;auto&#039;%20viewBox=&#039;0%200%201280%20auto&#039;%3E%3C/svg%3E" alt="Alles over de Amsterdamse Indie Showcase" width="1280" height="auto" class="perfmatters-lazy" data-src="https://cdn.pixelvault.nl/wp-content/uploads/2022/04/Secret-Shuffle.jpg" /><noscript><img src="https://cdn.pixelvault.nl/wp-content/uploads/2022/04/Secret-Shuffle.jpg" alt="Alles over de Amsterdamse Indie Showcase" width="1280" height="auto"></noscript>
         <p class="swiper-caption">
     Secret Shuffle     </p>
       </div>
     <div class="swiper-slide">
    <img src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;1280&#039;%20height=&#039;auto&#039;%20viewBox=&#039;0%200%201280%20auto&#039;%3E%3C/svg%3E" alt="Alles over de Amsterdamse Indie Showcase" width="1280" height="auto" class="perfmatters-lazy" data-src="https://cdn.pixelvault.nl/wp-content/uploads/2022/04/Pizza-Possum-scaled.jpg" /><noscript><img src="https://cdn.pixelvault.nl/wp-content/uploads/2022/04/Pizza-Possum-scaled.jpg" alt="Alles over de Amsterdamse Indie Showcase" width="1280" height="auto"></noscript>
         <p class="swiper-caption">
     Pizza Possum     </p>
       </div>
   </div>
 <div class="swiper-button-next"></div>
 <div class="swiper-button-prev"></div>
</div></div>


<p>Na tien jaar ontwikkeling komt Pocket Quest eindelijk uit! In het spel moet je tactisch omgaan met de kaarten die je tot je beschikking hebt om het ideale team aan ridders, tovenaars en monsters te bouwen en andere spelers te slim af te zijn. Hoe verder in het spel je komt, hoe hectischer de rondes worden, dus ga tactisch om met de middelen die je tot je beschikking hebt.</p>



<p>Dans alsof er niemand meekijkt! Of nee, eigenlijk precies niet. In Secret Shuffle danst iedereen op de muziek in zijn of haar oren, maar niet iedereen danst op dezelfde melodie. Het spel bevat onder andere een modus waarin je diegene moet vinden die op dezelfde melodie als jij danst, en een modus waarin enkele mensen niks horen, en hun dansmoves moeten faken. Dit Jackbox-achtige partyspel is door maximaal zestig man te spelen, dus ideaal als party-spel.</p>



<p>Steel eten in een slaperig Italiaans dorpje aan het strand. En dan ook nog als opossum! Pizza Possum is het type spel dat je op een rustige zomerdag opstart. Dit spel vereist nagenoeg geen uitleg: verzamel eten en blijf uit het zicht van de bewakers. Je kunt je verstoppen in bosjes en als je genoeg voedsel hebt gegeten begint de volgende dag. Ga voor die highscore!</p>



<h3>We Were Here Forever</h3>



<figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<iframe data-placeholder-image="https://www.pixelvault.nl/wp-content/uploads/complianz/placeholders/youtube34R0UCd493M-maxresdefault.jpg" data-category="marketing" data-service="youtube" class="cmplz-placeholder-element cmplz-iframe cmplz-iframe-styles cmplz-video " data-cmplz-target="src" data-src-cmplz="https://www.youtube.com/embed/34R0UCd493M?feature=oembed" title="We Were Here Forever I Official Announcement Trailer (PC I PS5 &amp; PS4 I Xbox Series X/S &amp; Xbox One)" width="500" height="281"  src="about:blank"  frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div></figure>



<p>We Were Here Forever is het vierde deel van de populaire We Were Here-serie van ontwikkelaar Total Mayhem Games. In het spel moet je samenwerken om je door allerlei visueel spectaculaire puzzels te werken. De puzzels zijn best een uitdaging, dus gelukkig werken zowel de besturing als de communicatie enorm soepel. De gameplay is dusdanig belonend dat je door wilt – na hard puzzelen verdien je het om de missie succesvol tot een einde te brengen!<br><br>Het spel is grafisch imposant. Eén van de puzzels is bijvoorbeeld een grote kosmische ruimte waarin middeleeuws ingerichte vijfhoeken aan elkaar moeten worden gebonden. Door samen te werken komen daar steeds meer vijfhoeken bij, tot je uiteindelijk aan de binnenkant van een twintigkantige dobbelsteen zit. Ook de cutscenes zien er soepel uit – het lijkt erop dat ook het vierde deel van de serie weer veel voor de fans in petto heeft.</p>



<hr class="wp-block-separator"/>



<p>Dat waren ze, de mooie games van de allereerste Indie Showcase in Amsterdam! Dat er nog vele mogen volgen. Welke games lijken jou interessant om te gaan spelen? Laat het ons weten in de <a href="#comments">comments</a>!</p>


		</div>
	</div>
<div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-2 vc_hidden-sm vc_hidden-xs"><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div><div class="wpb_column vc_column_container vc_col-sm-8"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			



	
	<div class="article__authors">
    <h2>Geschreven door:</h2>
    <div class="authors">
	
	
	 <a href="https://www.pixelvault.nl/auteur/david-dijkhuis/">
 <div class="author">
  <div class="author__figure">
   <img src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;0&#039;%20height=&#039;0&#039;%20viewBox=&#039;0%200%200%200&#039;%3E%3C/svg%3E" alt="wpv-post-title&#093;" class="author__image perfmatters-lazy" data-src="https://cdn.pixelvault.nl/wp-content/uploads/2021/09/David.jpg" /><noscript><img src="https://cdn.pixelvault.nl/wp-content/uploads/2021/09/David.jpg" alt="wpv-post-title&#093;" class="author__image"></noscript>
  </div>
  <div class="author__content">
   <div class="author__info">
    <h6 class="author__name">
     David Dijkhuis
    </h6>
    <p class="author__function">
     Redacteur<span class="hidden--mobile author__active"> sinds September 2021</span>
    </p>
   </div>
   <i class="fa fa-chevron-right"></i>
  </div>
 </div>
</a>
	
	
    </div>
	</div>
	
	


		</div>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-2 vc_hidden-sm vc_hidden-xs"><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-2 vc_hidden-sm vc_hidden-xs"><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div><div class="wpb_column vc_column_container vc_col-sm-8"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			



	
	<div class="article__banner">
    <div class="banners">
	
	
		<div class="banner banner--dark" style="background-color: #5865f2">
 <div class="banner__wrapper">
  <div class="banner__content">
   <h6 class="banner__title">
    <img src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;0&#039;%20height=&#039;0&#039;%20viewBox=&#039;0%200%200%200&#039;%3E%3C/svg%3E" class="banner__icon perfmatters-lazy" alt="Laat je stem horen op Discord" data-src="https://cdn.pixelvault.nl/wp-content/uploads/2021/09/discord-brands.svg" /><noscript><img src="https://cdn.pixelvault.nl/wp-content/uploads/2021/09/discord-brands.svg" class="banner__icon" alt="Laat je stem horen op Discord"></noscript>
    Laat je stem horen op Discord
   </h6>
   <p class="banner__text">Ben jij net zo enthousiast over de geek-cultuur als wij? Duik dan in onze Discord-server en laat je stem horen in onze community.</p>
  </div>
  <div class="banner__buttons">
   
   <a href="https://discord.com/invite/MyTMMCP" class="banner__button banner__button--regular" target="_blank" rel="noopener">Hier kom ik!</a>
   
   
  </div>
 </div>
</div>
	
	
    </div>
	</div>
	
	


		</div>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-2 vc_hidden-sm vc_hidden-xs"><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-2"><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div><div class="wpb_column vc_column_container vc_col-sm-8"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			



	
	
        



	
	
	

	


		</div>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-2"><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-2"><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div><div class="wpb_column vc_column_container vc_col-sm-8"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			



	
	<div class="article__relatedPosts">
    <div class="postCards">
    <h2>Meer lezen?</h2>
    <div class="postCards__caroussel swiper">
    <div class="swiper-wrapper postCards--vertical">
	
	
          <a href="https://www.pixelvault.nl/game/review/tunic/" class="swiper-slide postCard postCard--disabled">
 <div class="postCard__header">
  <div class="postCard__figure">
   <img width="853" height="480" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;853&#039;%20height=&#039;480&#039;%20viewBox=&#039;0%200%20853%20480&#039;%3E%3C/svg%3E" alt="Tunic" class="postCard__image perfmatters-lazy" data-src="https://cdn.pixelvault.nl/wp-content/uploads/2022/04/Tunic_KeyArt-853x480.jpg" /><noscript><img width="853" height="480" src="https://cdn.pixelvault.nl/wp-content/uploads/2022/04/Tunic_KeyArt-853x480.jpg" alt="Tunic" class="postCard__image"></noscript>
   
  </div>
   <div class="postCard__info">
    <div class="postCard__pillar postCard__pillar--game">
     <p>Game</p>
    </div>
    <h5 class="postCard__title">
     Tunic
    </h5>
   </div>
 </div>
 <div class="postCard__body">
  <p class="postCard__meta">
   <span class="meta__category">
    <i class="fas fa-bookmark"></i>Review<br>
   </span>
   <span class="meta__date">
    <i class="fas fa-calendar"></i>6 april 2022
   </span>
  </p>
  <div class="postCard__giveaway">
    
    
    <p>Deze prijsvraag is afgelopen!</p>
    
  </div>
  <p class="postCard__excerpt">
   Een kleurrijke wereld, weergegeven vanuit een isometrisch perspectief. Jij – een klein vosje – wordt wakker op een leeg strand met enkel nog wat kleren aan je lijf. Zonder enige kennis van waar je ben &#8230;
  </p>
 </div>
</a>    
	
          <a href="https://www.pixelvault.nl/game/achtergrond/deze-indies-kun-je-in-het-eerste-kwartaal-van-2022-verwachten-pixel-vault/" class="swiper-slide postCard postCard--disabled">
 <div class="postCard__header">
  <div class="postCard__figure">
   <img width="853" height="480" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;853&#039;%20height=&#039;480&#039;%20viewBox=&#039;0%200%20853%20480&#039;%3E%3C/svg%3E" alt="Deze indies kun je in het eerste kwartaal van 2022 verwachten" class="postCard__image perfmatters-lazy" data-src="https://cdn.pixelvault.nl/wp-content/uploads/2022/01/20220122_2123_featured-floating-853x480.jpeg" /><noscript><img width="853" height="480" src="https://cdn.pixelvault.nl/wp-content/uploads/2022/01/20220122_2123_featured-floating-853x480.jpeg" alt="Deze indies kun je in het eerste kwartaal van 2022 verwachten" class="postCard__image"></noscript>
   
  </div>
   <div class="postCard__info">
    <div class="postCard__pillar postCard__pillar--game">
     <p>Game</p>
    </div>
    <h5 class="postCard__title">
     Deze indies kun je in het eerste kwartaal van 2022 verwachten
    </h5>
   </div>
 </div>
 <div class="postCard__body">
  <p class="postCard__meta">
   <span class="meta__category">
    <i class="fas fa-bookmark"></i>Achtergrond<br>
   </span>
   <span class="meta__date">
    <i class="fas fa-calendar"></i>31 januari 2022
   </span>
  </p>
  <div class="postCard__giveaway">
    
    
    <p>Deze prijsvraag is afgelopen!</p>
    
  </div>
  <p class="postCard__excerpt">
   In 2022 kunnen we veel grote titels verwachten, zoals Horizon Forbidden West en God of War. Maar hoe zit het met de kleinere namen? Vanuit de indie-sector komt ons namelijk ook een flinke stapel games &#8230;
  </p>
 </div>
</a>    
	
          <a href="https://www.pixelvault.nl/game/previews/legend-of-zelda-breath-of-the-wild-2/" class="swiper-slide postCard postCard--disabled">
 <div class="postCard__header">
  <div class="postCard__figure">
   <img width="853" height="480" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;853&#039;%20height=&#039;480&#039;%20viewBox=&#039;0%200%20853%20480&#039;%3E%3C/svg%3E" alt="In de wolken met The Legend of Zelda: Breath of the Wild 2" class="postCard__image perfmatters-lazy" data-src="https://cdn.pixelvault.nl/wp-content/uploads/2022/01/legend-of-zelda-breath-of-the-wild-2-853x480.jpg" /><noscript><img width="853" height="480" src="https://cdn.pixelvault.nl/wp-content/uploads/2022/01/legend-of-zelda-breath-of-the-wild-2-853x480.jpg" alt="In de wolken met The Legend of Zelda: Breath of the Wild 2" class="postCard__image"></noscript>
   
  </div>
   <div class="postCard__info">
    <div class="postCard__pillar postCard__pillar--game">
     <p>Game</p>
    </div>
    <h5 class="postCard__title">
     In de wolken met The Legend of Zelda: Breath of the Wild 2
    </h5>
   </div>
 </div>
 <div class="postCard__body">
  <p class="postCard__meta">
   <span class="meta__category">
    <i class="fas fa-bookmark"></i>Preview<br>
   </span>
   <span class="meta__date">
    <i class="fas fa-calendar"></i>24 januari 2022
   </span>
  </p>
  <div class="postCard__giveaway">
    
    
    <p>Deze prijsvraag is afgelopen!</p>
    
  </div>
  <p class="postCard__excerpt">
   Nieuw jaar, nieuwe kansen voor toffe games! De releasekalender van 2022 is goed gevuld met spellen waar onze redactie met smart op zit te wachten. Waar mijn hart altijd sneller van gaat kloppen is The &#8230;
  </p>
 </div>
</a>    
	
	
    </div>
    </div>
    </div>
	</div>
	
	


		</div>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-2"><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div></div></div></div></div>    </div>
   </div>
  </div>
 </div>
</article>
<section class="comments">
<div class="comments__container">
 <h2 class="comments__title" id="comments">
  Laat je stem horen </h2>
  <div class="comments__replyForm">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Schrijf je reactie <small><a rel="nofollow" id="cancel-comment-reply-link" href="/game/achtergrond/amsterdam-indie-showcase/#respond" style="display:none;">Reactie annuleren</a></small></h3><form action="https://www.pixelvault.nl/wp-comments-post.php" method="post" id="comments__form" class="comments__form"><p class="comment-form-author"><label for="author">Naam <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required="required" /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" required="required" /></p>
<p class="comments__textarea"><label for="comment">Reactie</label><br /><textarea id="comment" name="comment" aria-required="true"></textarea></p><p class="form-submit"><input name="submit" type="submit" id="comments__submit" class="comments__submit" value="Reageer" /> <input type='hidden' name='comment_post_ID' value='40597' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="9"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	</div>
</div></section>
 
 <footer>
  <div class="footer__text">
  <h6>
   GAME | GEAR | CULTURE
  </h6>
  <p>
   Welkom bij Pixel Vault, jouw plek voor alles geek. Wij verzamelen, bekritiseren, bediscussiëren, analyseren en recenseren alles op het gebied van gaming, gear en culture. Als het met de geek life te maken heeft, vind je het hier. Dat doen we met onze crew, maar ook met onze lezers. Samen zijn we de wachters van de Pixel Vault, waarin we alles opslaan wat wij belangrijk vinden.
  </p>
  </div>
  <div class="widgets__container">
   <div class="widgets__content">
    <div class="widgets__column widgets__column--col1">
     
<div class="wp-container-1 wp-block-group widget__block--pillars"><div class="wp-block-group__inner-container">
<p class="pillar--game"><a href="/game">Game</a></p>



<p class="pillar--gear"><a href="/gear">Gear</a></p>



<p class="pillar--culture"><a href="/culture">Culture</a></p>
</div></div>
    </div>
    <div class="widgets__column  widgets__column--col2">
     
<div class="wp-container-2 wp-block-group widget__block--links"><div class="wp-block-group__inner-container">
<p><a href="https://www.pixelvault.nl/veelgestelde-vragen/" data-type="page" data-id="366">Veelgestelde vragen</a></p>



<p><a href="https://www.pixelvault.nl/kom-ons-versterken/" data-type="page" data-id="225">Kom ons versterken</a></p>
</div></div>
    </div>
    <div class="widgets__column  widgets__column--col3">
     
<div class="wp-container-3 wp-block-group widget__block--links"><div class="wp-block-group__inner-container">
<p><strong>Onze partners</strong></p>



<p><a href="https://tomstech.nl/" data-type="URL" data-id="https://tomstech.nl/">Toms Tech</a></p>



<p><a href="https://e-grounds.com/" data-type="URL" data-id="https://e-grounds.com/">e-grounds</a></p>



<p><a href="https://mustmag.nl/" data-type="URL" data-id="https://mustmag.nl/">Must Magazine</a></p>
</div></div>
    </div>
    <div class="widgets__column  widgets__column--col4">
     <p><a href="https://discord.com/invite/MyTMMCP"><i class="fa-brands fa-discord"></i></a></p>
<p><a href="https://www.facebook.com/pxlvlt/"><i class="fa-brands fa-facebook-f"></i></a></p>
<p><a href="https://twitter.com/pxlvlt"><i class="fa-brands fa-twitter"></i></a></p>
<p><a href="https://www.instagram.com/pxlvlt/"><i class="fa-brands fa-instagram"></i></a></p>    </div>
   </div>
  </div>
 </footer>
 </div>
 
<script type="text/javascript">
const wpvViewHead = document.getElementsByTagName( "head" )[ 0 ];
const wpvViewExtraCss = document.createElement( "style" );
wpvViewExtraCss.textContent = '<!--[if IE 7]><style>.wpv-pagination { *zoom: 1; }</style><![endif]-->';
wpvViewHead.appendChild( wpvViewExtraCss );
</script>

<!-- Consent Management powered by Complianz | GDPR/CCPA Cookie Consent https://wordpress.org/plugins/complianz-gdpr -->
<div id="cmplz-cookiebanner-container"><div class="cmplz-cookiebanner cmplz-hidden banner-1 optin cmplz-bottom cmplz-categories-type-no" aria-modal="true" data-nosnippet="true" role="dialog" aria-live="polite" aria-labelledby="cmplz-header-1-optin" aria-describedby="cmplz-message-1-optin">
	<div class="cmplz-header">
		<div class="cmplz-logo"></div>
		<div class="cmplz-title" id="cmplz-header-1-optin">Beheer cookie toestemming</div>
		<a class="cmplz-close" tabindex="0" role="button">
			<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="times" class="svg-inline--fa fa-times fa-w-11" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 352 512"><path fill="currentColor" d="M242.72 256l100.07-100.07c12.28-12.28 12.28-32.19 0-44.48l-22.24-22.24c-12.28-12.28-32.19-12.28-44.48 0L176 189.28 75.93 89.21c-12.28-12.28-32.19-12.28-44.48 0L9.21 111.45c-12.28 12.28-12.28 32.19 0 44.48L109.28 256 9.21 356.07c-12.28 12.28-12.28 32.19 0 44.48l22.24 22.24c12.28 12.28 32.2 12.28 44.48 0L176 322.72l100.07 100.07c12.28 12.28 32.2 12.28 44.48 0l22.24-22.24c12.28-12.28 12.28-32.19 0-44.48L242.72 256z"></path></svg>
		</a>
	</div>

		<div class="cmplz-divider cmplz-divider-header"></div>
		<div class="cmplz-body">
			<div class="cmplz-message" id="cmplz-message-1-optin">Bij Pixel Vault gebruiken we cookies om onze website te verbeteren en te optimaliseren.</div>
			<!-- categories start -->
			<div class="cmplz-categories">
				<details class="cmplz-category cmplz-functional" >
					<summary>
						<span class="cmplz-category-header">
							<span class="cmplz-category-title">Functionele cookies</span>
							<span class='cmplz-always-active'>
								<span class="cmplz-banner-checkbox">
									<input type="checkbox"
										   aria-checked="true"
										   id="cmplz-functional-optin"
										   data-category="cmplz_functional"
										   class="cmplz-consent-checkbox cmplz-functional"
										   size="40"
										   value="1"/>
									<label class="cmplz-label" for="cmplz-functional-optin" tabindex="0"><span>Functionele cookies</span></label>
								</span>
								Altijd actief							</span>
							<span class="cmplz-icon cmplz-open"></span>
						</span>
					</summary>
					<div class="cmplz-description">
						<span class="cmplz-description-functional">De technische opslag of toegang is strikt noodzakelijk voor het legitieme doel het gebruik mogelijk te maken van een specifieke dienst waarom de abonnee of gebruiker uitdrukkelijk heeft gevraagd, of met als enig doel de uitvoering van de transmissie van een communicatie over een elektronisch communicatienetwerk.</span>
					</div>
				</details>

				<details class="cmplz-category cmplz-preferences" >
					<summary>
						<span class="cmplz-category-header">
							<span class="cmplz-category-title">Voorkeuren</span>
							<span class="cmplz-banner-checkbox">
								<input type="checkbox"
									   id="cmplz-preferences-optin"
									   data-category="cmplz_preferences"
									   class="cmplz-consent-checkbox cmplz-preferences"
									   size="40"
									   value="1"/>
								<label class="cmplz-label" for="cmplz-preferences-optin" tabindex="0"><span>Voorkeuren</span></label>
							</span>
							<span class="cmplz-icon cmplz-open"></span>
						</span>
					</summary>
					<div class="cmplz-description">
						<span class="cmplz-description-preferences">De technische opslag of toegang is noodzakelijk voor het legitieme doel voorkeuren op te slaan die niet door de abonnee of gebruiker zijn aangevraagd.</span>
					</div>
				</details>

				<details class="cmplz-category cmplz-statistics" >
					<summary>
						<span class="cmplz-category-header">
							<span class="cmplz-category-title">Statistieken</span>
							<span class="cmplz-banner-checkbox">
								<input type="checkbox"
									   id="cmplz-statistics-optin"
									   data-category="cmplz_statistics"
									   class="cmplz-consent-checkbox cmplz-statistics"
									   size="40"
									   value="1"/>
								<label class="cmplz-label" for="cmplz-statistics-optin" tabindex="0"><span>Statistieken</span></label>
							</span>
							<span class="cmplz-icon cmplz-open"></span>
						</span>
					</summary>
					<div class="cmplz-description">
						<span class="cmplz-description-statistics">De technische opslag of toegang die uitsluitend voor statistische doeleinden wordt gebruikt.</span>
						<span class="cmplz-description-statistics-anonymous">De technische opslag of toegang die uitsluitend wordt gebruikt voor anonieme statistische doeleinden. Zonder dagvaarding, vrijwillige naleving door uw Internet Service Provider, of aanvullende gegevens van een derde partij, kan informatie die alleen voor dit doel wordt opgeslagen of opgehaald gewoonlijk niet worden gebruikt om je te identificeren.</span>
					</div>
				</details>
				<details class="cmplz-category cmplz-marketing" >
					<summary>
						<span class="cmplz-category-header">
							<span class="cmplz-category-title">Marketing</span>
								<span class="cmplz-banner-checkbox">
									<input type="checkbox"
										   id="cmplz-marketing-optin"
										   data-category="cmplz_marketing"
										   class="cmplz-consent-checkbox cmplz-marketing"
										   size="40"
										   value="1"/>
									<label class="cmplz-label" for="cmplz-marketing-optin" tabindex="0"><span>Marketing</span></label>
								</span>
							<span class="cmplz-icon cmplz-open"></span>
						</span>
					</summary>
					<div class="cmplz-description">
						<span class="cmplz-description-marketing">De technische opslag of toegang is nodig om gebruikersprofielen op te stellen voor het verzenden van reclame, of om de gebruiker op een website of over verschillende websites te volgen voor soortgelijke marketingdoeleinden.</span>
					</div>
				</details>
			</div><!-- categories end -->
					</div>

		<div class="cmplz-links cmplz-information">
			<a class="cmplz-link cmplz-manage-options cookie-statement" href="#" data-relative_url="#cmplz-manage-consent-container">Beheer opties</a>
			<a class="cmplz-link cmplz-manage-third-parties cookie-statement" href="#" data-relative_url="#cmplz-cookies-overview">Beheer diensten</a>
			<a class="cmplz-link cmplz-manage-vendors tcf cookie-statement" href="#" data-relative_url="#cmplz-tcf-wrapper">Beheer leveranciers</a>
			<a class="cmplz-link cmplz-external cmplz-read-more-purposes tcf" target="_blank" rel="noopener noreferrer nofollow" href="https://cookiedatabase.org/tcf/purposes/">Lees meer over deze doeleinden</a>
					</div>

	<div class="cmplz-divider cmplz-footer"></div>

	<div class="cmplz-buttons">
		<button class="cmplz-btn cmplz-accept">Alle cookies</button>
		<button class="cmplz-btn cmplz-deny">Enkel functioneel</button>
		<button class="cmplz-btn cmplz-view-preferences">Bekijk voorkeuren</button>
		<button class="cmplz-btn cmplz-save-preferences">Voorkeuren bewaren</button>
		<a class="cmplz-btn cmplz-manage-options tcf cookie-statement" href="#" data-relative_url="#cmplz-manage-consent-container">Bekijk voorkeuren</a>
			</div>

	<div class="cmplz-links cmplz-documents">
		<a class="cmplz-link cookie-statement" href="#" data-relative_url="">{title}</a>
		<a class="cmplz-link privacy-statement" href="#" data-relative_url="">{title}</a>
		<a class="cmplz-link impressum" href="#" data-relative_url="">{title}</a>
			</div>

</div>


</div>
					<div id="cmplz-manage-consent" data-nosnippet="true"><button class="cmplz-btn cmplz-hidden cmplz-manage-consent manage-consent-1">Instellingen</button>

</div><style>.wp-container-1 .alignleft { float: left; margin-right: 2em; }.wp-container-1 .alignright { float: right; margin-left: 2em; }</style>
<style>.wp-container-2 .alignleft { float: left; margin-right: 2em; }.wp-container-2 .alignright { float: right; margin-left: 2em; }</style>
<style>.wp-container-3 .alignleft { float: left; margin-right: 2em; }.wp-container-3 .alignright { float: right; margin-left: 2em; }</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.pixelvault.nl/wp-content/plugins/js_composer_salient/assets/css/js_composer.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.pixelvault.nl/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.pixelvault.nl/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.pixelvault.nl\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pixelvault.nl/wp-content/themes/pv_theme/assets/js/main.js' id='pvScript-js'></script>
<script type='text/javascript' src='https://www.pixelvault.nl/wp-content/themes/pv_theme/assets/js/gsap.min.js' id='gsap-js'></script>
<script type='text/javascript' src='https://www.pixelvault.nl/wp-content/themes/pv_theme/assets/js/animations.js' id='pvAnimations-js'></script>
<script type='text/javascript' src='https://www.pixelvault.nl/wp-content/themes/pv_theme/assets/js/swiper-bundle.min.js' id='swiper-js'></script>
<script type='text/javascript' src='https://www.pixelvault.nl/wp-content/themes/pv_theme/assets/js/interactions.js' id='pvInteractions-js'></script>
<script type='text/javascript' src='https://www.pixelvault.nl/wp-content/themes/pv_theme/assets/js/fslightbox.min.js' id='fslightbox-js'></script>
<script type='text/javascript' src='https://www.pixelvault.nl/wp-content/plugins/perfmatters/js/lazyload.min.js' id='perfmatters-lazy-load-js-js'></script>
<script type='text/javascript' id='cmplz-cookiebanner-js-extra'>
/* <![CDATA[ */
var complianz = {"prefix":"cmplz_","user_banner_id":"1","set_cookies":[],"block_ajax_content":"","banner_version":"25","version":"6.1.2","store_consent":"","do_not_track":"","consenttype":"optin","region":"eu","geoip":"","dismiss_timeout":"","disable_cookiebanner":"","soft_cookiewall":"","dismiss_on_scroll":"","cookie_expiry":"365","url":"https:\/\/www.pixelvault.nl\/wp-json\/complianz\/v1\/","locale":"lang=nl&locale=nl_NL","set_cookies_on_root":"","cookie_domain":"","current_policy_id":"14","cookie_path":"\/","tcf_active":"","placeholdertext":"Klik hier om marketing cookies te accepteren en deze inhoud te weergeven","css_file":"https:\/\/www.pixelvault.nl\/wp-content\/uploads\/complianz\/css\/banner-{banner_id}-{type}.css?v=25","page_links":{"eu":{"cookie-statement":{"title":"Cookiebeleid ","url":"https:\/\/www.pixelvault.nl\/cookiebeleid-eu\/"}}},"tm_categories":"1","forceEnableStats":"","preview":"","clean_cookies":""};
/* ]]> */
</script>
<script defer type='text/javascript' src='https://www.pixelvault.nl/wp-content/plugins/complianz-gdpr/cookiebanner/js/complianz.min.js' id='cmplz-cookiebanner-js'></script>
<script type='text/javascript' data-cfasync="false" data-no-optimize="1" src='https://www.pixelvault.nl/wp-content/plugins/perfmatters/vendor/instant-page/instantpage.js' id='perfmatters-instant-page-js'></script>
<script type='text/javascript' src='https://www.pixelvault.nl/wp-content/plugins/js_composer_salient/assets/js/dist/js_composer_front.min.js' id='wpb_composer_front_js-js'></script>
<script type='text/javascript' src='https://www.pixelvault.nl/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.pixelvault.nl/wp-includes/js/jquery/ui/datepicker.min.js' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' src='https://www.pixelvault.nl/wp-includes/js/jquery/ui/mouse.min.js' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://www.pixelvault.nl/wp-includes/js/jquery/ui/slider.min.js' id='jquery-ui-slider-js'></script>
<script type='text/javascript' src='https://www.pixelvault.nl/wp-includes/js/jquery/jquery.ui.touch-punch.js' id='jquery-touch-punch-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"nl","strings":{"mejs.download-file":"Bestand downloaden","mejs.install-flash":"Je gebruikt een browser die geen Flash Player heeft ingeschakeld of ge\u00efnstalleerd. Zet de Flash Player plugin aan of download de nieuwste versie van https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Volledig scherm","mejs.play":"Afspelen","mejs.pause":"Pauzeren","mejs.time-slider":"Tijdschuifbalk","mejs.time-help-text":"Gebruik Links\/Rechts pijltoetsen om \u00e9\u00e9n seconde vooruit te spoelen, Omhoog\/Omlaag pijltoetsen om tien seconden vooruit te spoelen.","mejs.live-broadcast":"Live uitzending","mejs.volume-help-text":"Gebruik Omhoog\/Omlaag pijltoetsen om het volume te verhogen of te verlagen.","mejs.unmute":"Geluid aan","mejs.mute":"Afbreken","mejs.volume-slider":"Volumeschuifbalk","mejs.video-player":"Videospeler","mejs.audio-player":"Audiospeler","mejs.captions-subtitles":"Ondertitels","mejs.captions-chapters":"Hoofdstukken","mejs.none":"Geen","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanees","mejs.arabic":"Arabisch","mejs.belarusian":"Wit-Russisch","mejs.bulgarian":"Bulgaars","mejs.catalan":"Catalaans","mejs.chinese":"Chinees","mejs.chinese-simplified":"Chinees (Versimpeld)","mejs.chinese-traditional":"Chinees (Traditioneel)","mejs.croatian":"Kroatisch","mejs.czech":"Tsjechisch","mejs.danish":"Deens","mejs.dutch":"Nederlands","mejs.english":"Engels","mejs.estonian":"Estlands","mejs.filipino":"Filipijns","mejs.finnish":"Fins","mejs.french":"Frans","mejs.galician":"Galicisch","mejs.german":"Duits","mejs.greek":"Grieks","mejs.haitian-creole":"Ha\u00eftiaans Creools","mejs.hebrew":"Hebreeuws","mejs.hindi":"Hindi","mejs.hungarian":"Hongaars","mejs.icelandic":"IJslands","mejs.indonesian":"Indonesisch","mejs.irish":"Iers","mejs.italian":"Italiaans","mejs.japanese":"Japans","mejs.korean":"Koreaans","mejs.latvian":"Lets","mejs.lithuanian":"Litouws","mejs.macedonian":"Macedonisch","mejs.malay":"Maleis","mejs.maltese":"Maltees","mejs.norwegian":"Noors","mejs.persian":"Perzisch","mejs.polish":"Pools","mejs.portuguese":"Portugees","mejs.romanian":"Roemeens","mejs.russian":"Russisch","mejs.serbian":"Servisch","mejs.slovak":"Slovaaks","mejs.slovenian":"Sloveens","mejs.spanish":"Spaans","mejs.swahili":"Swahili","mejs.swedish":"Zweeds","mejs.tagalog":"Tagalog","mejs.thai":"Thais","mejs.turkish":"Turks","mejs.ukrainian":"Oekra\u00efens","mejs.vietnamese":"Vietnamees","mejs.welsh":"Wels","mejs.yiddish":"Jiddisch"}};
</script>
<script type='text/javascript' src='https://www.pixelvault.nl/wp-includes/js/mediaelement/mediaelement-and-player.min.js' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://www.pixelvault.nl/wp-includes/js/mediaelement/mediaelement-migrate.min.js' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pixelvault.nl/wp-includes/js/mediaelement/wp-mediaelement.min.js' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://www.pixelvault.nl/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' id='wp-util-js-extra'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pixelvault.nl/wp-includes/js/wp-util.min.js' id='wp-util-js'></script>
<script type='text/javascript' src='https://www.pixelvault.nl/wp-includes/js/backbone.min.js' id='backbone-js'></script>
<script type='text/javascript' src='https://www.pixelvault.nl/wp-includes/js/mediaelement/wp-playlist.min.js' id='wp-playlist-js'></script>
<script type='text/javascript' id='views-blocks-frontend-js-extra'>
/* <![CDATA[ */
var wpv_pagination_local = {"front_ajaxurl":"https:\/\/www.pixelvault.nl\/wp-admin\/admin-ajax.php","calendar_image":"https:\/\/www.pixelvault.nl\/wp-content\/plugins\/wp-views\/embedded\/res\/img\/calendar.gif","calendar_text":"Select date","datepicker_min_date":null,"datepicker_max_date":null,"datepicker_min_year":"1582","datepicker_max_year":"3000","resize_debounce_tolerance":"100","datepicker_style_url":"https:\/\/www.pixelvault.nl\/wp-content\/plugins\/wp-views\/vendor\/toolset\/toolset-common\/toolset-forms\/css\/wpt-jquery-ui\/jquery-ui-1.11.4.custom.css","wpmlLang":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pixelvault.nl/wp-content/plugins/wp-views/public/js/views-frontend.js' id='views-blocks-frontend-js'></script>
<script>document.addEventListener("DOMContentLoaded",function(){var lazyLoadInstance=new LazyLoad({elements_selector:"img[data-src],.perfmatters-lazy",thresholds:"0px 0px",callback_loaded:function(element){if(element.tagName==="IFRAME"){if(element.classList.contains("loaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}});var target=document.querySelector("body");var observer=new MutationObserver(function(mutations){lazyLoadInstance.update()});var config={childList:!0,subtree:!0};observer.observe(target,config);});</script> </body>

 </html>

<!-- Page generated by LiteSpeed Cache 4.6 on 2022-04-10 14:45:25 -->