<!DOCTYPE html>
<html lang="nl">

<head>
 <meta charset="UTF-8">
 <meta http-equiv="X-UA-Compatible" content="IE=edge">
 <meta name="viewport" content="width=device-width, initial-scale=1.0">
 <link rel="shortcut icon" href="">


 
<!-- Search Engine Optimization by Rank Math - https://s.rankmath.com/home -->
<title>Avatar: The Way of Water is de nieuwe standaard voor blockbusters</title><link rel="preload" href="" as="image" imagesrcset="https://cdn.pixelvault.nl/wp-content/uploads/2019/07/logo-pixelvault.png.webp" /><link rel="preload" href="https://cdn.pixelvault.nl/wp-content/uploads/2022/12/WayofWaterAvatar.webp" as="image" /><link rel='preload' href='https://fonts.googleapis.com/css2?family=Poppins:wght@100;200;300;400;500;600;700;800;900&display=swap' as='style' crossorigin onload="this.rel='stylesheet';this.removeAttribute('onload');"><link rel='preload' href='https://fonts.googleapis.com/css2?family=Open+Sans:wght@300;400;500;600;700;800&display=swap' as='style' crossorigin onload="this.rel='stylesheet';this.removeAttribute('onload');"><link rel='preload' href='https://kit.fontawesome.com/9fade64f09.js' as='script' crossorigin>
<meta name="description" content="The Way of Water is de eerste sequel van de film Avatar uit 2009. Op de bos- en waterrijke planeet Pandora woedt een nieuwe strijd tussen mens en Na-vi. Jake en Neytiri vluchten met hun kinderen naar het mangrovegebied, maar ze worden achtervolgd door een speciaal commando-team."/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://www.pixelvault.nl/culture/review/avatar-the-way-of-water-is-de-nieuwe-standaard-voor-blockbusters/" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Avatar: The Way of Water is de nieuwe standaard voor blockbusters" />
<meta property="og:description" content="The Way of Water is de eerste sequel van de film Avatar uit 2009. Op de bos- en waterrijke planeet Pandora woedt een nieuwe strijd tussen mens en Na-vi. Jake en Neytiri vluchten met hun kinderen naar het mangrovegebied, maar ze worden achtervolgd door een speciaal commando-team." />
<meta property="og:url" content="https://www.pixelvault.nl/culture/review/avatar-the-way-of-water-is-de-nieuwe-standaard-voor-blockbusters/" />
<meta property="og:site_name" content="Pixel Vault" />
<meta property="article:publisher" content="https://www.facebook.com/pxlvlt/" />
<meta property="article:tag" content="avatar" />
<meta property="article:tag" content="James Cameron" />
<meta property="article:tag" content="Na&#039;vi" />
<meta property="article:tag" content="The Way of Water" />
<meta property="article:section" content="Review" />
<meta property="og:updated_time" content="2022-12-20T23:52:37+01:00" />
<meta property="og:image" content="https://cdn.pixelvault.nl/wp-content/uploads/2022/12/image-64-1.png" />
<meta property="og:image:secure_url" content="https://cdn.pixelvault.nl/wp-content/uploads/2022/12/image-64-1.png" />
<meta property="og:image:width" content="694" />
<meta property="og:image:height" content="366" />
<meta property="og:image:alt" content="Avatar" />
<meta property="og:image:type" content="image/png" />
<meta property="article:published_time" content="2022-12-20T06:28:00+01:00" />
<meta property="article:modified_time" content="2022-12-20T23:52:37+01:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Avatar: The Way of Water is de nieuwe standaard voor blockbusters" />
<meta name="twitter:description" content="The Way of Water is de eerste sequel van de film Avatar uit 2009. Op de bos- en waterrijke planeet Pandora woedt een nieuwe strijd tussen mens en Na-vi. Jake en Neytiri vluchten met hun kinderen naar het mangrovegebied, maar ze worden achtervolgd door een speciaal commando-team." />
<meta name="twitter:site" content="@pxlvlt" />
<meta name="twitter:creator" content="@pxlvlt" />
<meta name="twitter:image" content="https://cdn.pixelvault.nl/wp-content/uploads/2022/12/image-64-1.png" />
<script type="application/ld+json" class="rank-math-schema">{"@context":"https://schema.org","@graph":[{"@type":"Place","@id":"https://www.pixelvault.nl/#place","address":{"@type":"PostalAddress","streetAddress":"Isaac Titsinghkade 109","addressLocality":"Amsterdam","addressRegion":"Noord-Holland","postalCode":"1018LL","addressCountry":"Nederland"}},{"@type":["NewsMediaOrganization","Organization"],"@id":"https://www.pixelvault.nl/#organization","name":"Pixel Vault","url":"https://www.pixelvault.nl","email":"info@pixelvault.nl","address":{"@type":"PostalAddress","streetAddress":"Isaac Titsinghkade 109","addressLocality":"Amsterdam","addressRegion":"Noord-Holland","postalCode":"1018LL","addressCountry":"Nederland"},"logo":{"@type":"ImageObject","@id":"https://www.pixelvault.nl/#logo","url":"https://cdn.pixelvault.nl/wp-content/uploads/2022/03/rankmath_logo.jpg","contentUrl":"https://cdn.pixelvault.nl/wp-content/uploads/2022/03/rankmath_logo.jpg","caption":"Pixel Vault","inLanguage":"nl","width":"1080","height":"1080"},"location":{"@id":"https://www.pixelvault.nl/#place"}},{"@type":"WebSite","@id":"https://www.pixelvault.nl/#website","url":"https://www.pixelvault.nl","name":"Pixel Vault","publisher":{"@id":"https://www.pixelvault.nl/#organization"},"inLanguage":"nl"},{"@type":"ImageObject","@id":"https://cdn.pixelvault.nl/wp-content/uploads/2022/12/WayofWaterAvatar.webp","url":"https://cdn.pixelvault.nl/wp-content/uploads/2022/12/WayofWaterAvatar.webp","width":"1200","height":"630","inLanguage":"nl"},{"@type":"WebPage","@id":"https://www.pixelvault.nl/culture/review/avatar-the-way-of-water-is-de-nieuwe-standaard-voor-blockbusters/#webpage","url":"https://www.pixelvault.nl/culture/review/avatar-the-way-of-water-is-de-nieuwe-standaard-voor-blockbusters/","name":"Avatar: The Way of Water is de nieuwe standaard voor blockbusters","datePublished":"2022-12-20T06:28:00+01:00","dateModified":"2022-12-20T23:52:37+01:00","isPartOf":{"@id":"https://www.pixelvault.nl/#website"},"primaryImageOfPage":{"@id":"https://cdn.pixelvault.nl/wp-content/uploads/2022/12/WayofWaterAvatar.webp"},"inLanguage":"nl"},{"@type":"Person","@id":"https://www.pixelvault.nl/auteur/d-vanaalsburg/","name":"Dirk Sung van Aalsburg","url":"https://www.pixelvault.nl/auteur/d-vanaalsburg/","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/5213b0621ceeb86f82cb4dc849b4ab53?s=96&amp;d=mm&amp;r=g","url":"https://secure.gravatar.com/avatar/5213b0621ceeb86f82cb4dc849b4ab53?s=96&amp;d=mm&amp;r=g","caption":"Dirk Sung van Aalsburg","inLanguage":"nl"},"worksFor":{"@id":"https://www.pixelvault.nl/#organization"}},{"@type":"Article","headline":"Review: Avatar: The Way of Water is de nieuwe standaard voor blockbusters","keywords":"Avatar,Way of Water,james cameron,sam worthington,zoe saldana","datePublished":"2022-12-20T06:28:00+01:00","dateModified":"2022-12-20T23:52:37+01:00","articleSection":"Culture","author":{"@id":"https://www.pixelvault.nl/auteur/d-vanaalsburg/"},"publisher":{"@id":"https://www.pixelvault.nl/#organization"},"description":"The Way of Water is de eerste sequel van de film Avatar uit 2009. Op de bos- en waterrijke planeet Pandora woedt een nieuwe strijd tussen mens en Na-vi. Jake en Neytiri vluchten met hun kinderen naar het mangrovegebied, maar ze worden achtervolgd door een speciaal commando-team.","name":"Review: Avatar: The Way of Water is de nieuwe standaard voor blockbusters","@id":"https://www.pixelvault.nl/culture/review/avatar-the-way-of-water-is-de-nieuwe-standaard-voor-blockbusters/#richSnippet","isPartOf":{"@id":"https://www.pixelvault.nl/culture/review/avatar-the-way-of-water-is-de-nieuwe-standaard-voor-blockbusters/#webpage"},"image":{"@id":"https://cdn.pixelvault.nl/wp-content/uploads/2022/12/WayofWaterAvatar.webp"},"inLanguage":"nl","mainEntityOfPage":{"@id":"https://www.pixelvault.nl/culture/review/avatar-the-way-of-water-is-de-nieuwe-standaard-voor-blockbusters/#webpage"}}]}</script>
<!-- /Rank Math WordPress SEO plugin -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Pixel Vault &raquo; Avatar: The Way of Water is de nieuwe standaard voor blockbusters Reactiesfeed" href="https://www.pixelvault.nl/culture/review/avatar-the-way-of-water-is-de-nieuwe-standaard-voor-blockbusters/feed/" />
<link rel='stylesheet' id='crp-public-css'  href='https://www.pixelvault.nl/wp-content/plugins/custom-related-posts/dist/public.css' type='text/css' media='all' />
<link rel='stylesheet' id='pzz-public-css'  href='https://www.pixelvault.nl/wp-content/plugins/linkpizza-manager/public/css/pzz-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='salient-shortcodes-css'  href='https://www.pixelvault.nl/wp-content/plugins/salient-shortcodes/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='swiper-css'  href='https://www.pixelvault.nl/wp-content/themes/pv_theme/assets/css/swiper-bundle.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='pvStyle-css'  href='https://www.pixelvault.nl/wp-content/themes/pv_theme/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='googleFont_Poppins-css'  href='https://fonts.googleapis.com/css2?family=Poppins%3Awght%40100%3B200%3B300%3B400%3B500%3B600%3B700%3B800%3B900&ver=1.0&display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='googleFont_OpenSans-css'  href='https://fonts.googleapis.com/css2?family=Open+Sans%3Awght%40300%3B400%3B500%3B600%3B700%3B800&ver=1.0&display=swap' type='text/css' media='all' />
<script type='text/javascript' src='https://www.pixelvault.nl/wp-content/plugins/salient-shortcodes/js/init.js' id='salient-shortcodes-js'></script>
<link rel="https://api.w.org/" href="https://www.pixelvault.nl/wp-json/" /><link rel="alternate" type="application/json" href="https://www.pixelvault.nl/wp-json/wp/v2/review/44050" /><link rel="alternate" type="application/json+oembed" href="https://www.pixelvault.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pixelvault.nl%2Fculture%2Freview%2Favatar-the-way-of-water-is-de-nieuwe-standaard-voor-blockbusters%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.pixelvault.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pixelvault.nl%2Fculture%2Freview%2Favatar-the-way-of-water-is-de-nieuwe-standaard-voor-blockbusters%2F&#038;format=xml" />
		
		<script>
						
			
			
			(function(p,z,Z){
				z=p.createElement("script");z.async=1;
				z.src="//pzz.io/pzz.js?uid=53441&host="+p.domain;
				(p.head||p.documentElement).insertBefore(z,Z);
			})(document);
		</script>
		<script type="text/javascript">
(function(window,document,dataLayerName,id){
function stgCreateCookie(a,b,c){var d="";if(c){var e=new Date;e.setTime(e.getTime()+24*c*60*60*1e3),d=";expires="+e.toUTCString()}document.cookie=a+"="+b+d+";path=/"}
var isStgDebug=(window.location.href.match("stg_debug")||document.cookie.match("stg_debug"))&&!window.location.href.match("stg_disable_debug");stgCreateCookie("stg_debug",isStgDebug?1:"",isStgDebug?14:-1);
var qP=[];dataLayerName!=="dataLayer"&&qP.push("data_layer_name="+dataLayerName),isStgDebug&&qP.push("stg_debug");var qPString=qP.length>0?("?"+qP.join("&")):"";
document.write('<script src="https://pxlvlt.containers.piwik.pro/'+id+'.sync.js'+qPString+'"></' + 'script>');
})(window,document,'piwik_DL','8ff03776-834e-4d48-b4fe-c12d56a67c42');
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5KKMKMX');</script>
<!-- End Google Tag Manager --> <script> window.addEventListener("load",function(){ var c={script:false,link:false}; function ls(s) { if(!['script','link'].includes(s)||c[s]){return;}c[s]=true; var d=document,f=d.getElementsByTagName(s)[0],j=d.createElement(s); if(s==='script'){j.async=true;j.src='https://www.pixelvault.nl/wp-content/plugins/wp-views/vendor/toolset/blocks/public/js/frontend.js?v=1.6.2';}else{ j.rel='stylesheet';j.href='https://www.pixelvault.nl/wp-content/plugins/wp-views/vendor/toolset/blocks/public/css/style.css?v=1.6.2';} f.parentNode.insertBefore(j, f); }; function ex(){ls('script');ls('link')} window.addEventListener("scroll", ex, {once: true}); if (('IntersectionObserver' in window) && ('IntersectionObserverEntry' in window) && ('intersectionRatio' in window.IntersectionObserverEntry.prototype)) { var i = 0, fb = document.querySelectorAll("[class^='tb-']"), o = new IntersectionObserver(es => { es.forEach(e => { o.unobserve(e.target); if (e.intersectionRatio > 0) { ex();o.disconnect();}else{ i++;if(fb.length>i){o.observe(fb[i])}} }) }); if (fb.length) { o.observe(fb[i]) } } }) </script>
	<noscript>
		<link rel="stylesheet" href="https://www.pixelvault.nl/wp-content/plugins/wp-views/vendor/toolset/blocks/public/css/style.css">
	</noscript><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="icon" href="https://cdn.pixelvault.nl/wp-content/uploads/2020/04/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://cdn.pixelvault.nl/wp-content/uploads/2020/04/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://cdn.pixelvault.nl/wp-content/uploads/2020/04/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://cdn.pixelvault.nl/wp-content/uploads/2020/04/cropped-favicon-270x270.png" />
    <script src="https://kit.fontawesome.com/9fade64f09.js" crossorigin="anonymous"></script>
    <noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><noscript><style>.perfmatters-lazy[data-src]{display:none !important;}</style></noscript><style>.perfmatters-lazy-youtube{position:relative;width:100%;max-width:100%;height:0;padding-bottom:56.23%;overflow:hidden}.perfmatters-lazy-youtube img{position:absolute;top:0;right:0;bottom:0;left:0;display:block;width:100%;max-width:100%;height:auto;margin:auto;border:none;cursor:pointer;transition:.5s all;-webkit-transition:.5s all;-moz-transition:.5s all}.perfmatters-lazy-youtube img:hover{-webkit-filter:brightness(75%)}.perfmatters-lazy-youtube .play{position:absolute;top:50%;left:50%;right:auto;width:68px;height:48px;margin-left:-34px;margin-top:-24px;background:url(https://www.pixelvault.nl/wp-content/plugins/perfmatters/img/youtube.svg) no-repeat;background-position:center;background-size:cover;pointer-events:none}.perfmatters-lazy-youtube iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:99}.perfmatters-lazy:not(picture),.perfmatters-lazy>img{opacity:0}.perfmatters-lazy.pmloaded,.perfmatters-lazy>img.pmloaded,.perfmatters-lazy[data-ll-status=entered],.perfmatters-lazy.pmloaded>img{opacity:1;transition:opacity 500ms}</style> <script>pzzIgnoredDomains = ["youtube.com"];</script>
</head>

<body data-rsssl=1 class="review-template-default single single-review postid-44050 review  culture avatar-the-way-of-water-is-de-nieuwe-standaard-voor-blockbusters views-template-template-voor-review wpb-js-composer js-comp-ver-6.6.0 vc_responsive &quot;&gt;&lt;!-- Google Tag Manager (noscript) --&gt;
&lt;noscript&gt;&lt;iframe src=&quot;https://www.googletagmanager.com/ns.html?id=GTM-5KKMKMX&quot;
height=&quot;0&quot; width=&quot;0&quot; style=&quot;display:none;visibility:hidden&quot;&gt;&lt;/iframe&gt;&lt;/noscript&gt;
&lt;!-- End Google Tag Manager (noscript) --&gt;&lt;br style=&quot;display:none">
 <div class="body__container">
  <div class="header__space--regular" id="header__space"></div>
  <header id="header">
   <div id="header__container" class="header__container header__container--regular">
    <a href="/" class="header__logo">
     <picture data-perfmatters-preload>
<source type="image/webp" srcset="https://cdn.pixelvault.nl/wp-content/uploads/2019/07/logo-pixelvault.png.webp"/>
<img data-perfmatters-preload src="https://cdn.pixelvault.nl/wp-content/uploads/2019/07/logo-pixelvault.png" alt="Pixel Vault" class="no-lazy" />
</picture>

    </a>
   <div class="header__nav">
    <ul id="nav__main" class="nav__list"><li id="menu-item-39752" class="nav__item--discord menu-item menu-item-type-custom menu-item-object-custom menu-item-39752"><a title="Discord" href="https://discord.com/invite/MyTMMCP"><i class="fa-brands fa-discord"></i></a></li>
<li id="menu-item-39753" class="nav__item--patreon menu-item menu-item-type-custom menu-item-object-custom menu-item-39753"><a href="https://www.patreon.com/pixelvault">Steun ons op Patreon <i class="fa-brands fa-patreon"></i></a></li>
</ul>    <div class="header__icon header__icon--search">
     <i class="fas fa-search" id="search__open"></i>
    </div>
    <div class="header__icon header__icon--mode" id="mode__switch">
     <i class="fas fa-sun" id="mode__switch--dark"></i>
     <i class="far fa-moon" id="mode__switch--light"></i>
    </div>
    <div class="header__icon header__icon--nav" id="nav__open">
      <span class="bar bar-1"></span>
      <span class="bar bar-2"></span>
      <span class="bar bar-3"></span>
    </div>
   </div>
  </header>
  <div class="nav__modal">
   <nav>
    <div class="nav__content nav__content--regular" id="nav__content">
     <div class="nav__columns">
      <div class="nav__column nav__column--game">
       <div class="column__top" id="column__top--game">
        <h5 class="column__title column__title--desktop">Game</h5>
        <p class="column__paragraph">Let's play!</p>
       </div>
       <div class="column__bottom" id="column__bottom--game">
        <div class="column__return">
         <i class="fas fa-angle-double-left"></i>
         Hoofdnavigatie
        </div>
        <div class="column__menu column__menu--game"><h5 class="column__title column__title--mobile">Game</h5><ul id="inside_nav--game" class="column__navList column__navList--game"><li id="menu-item-39787" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39787"><a href="https://www.pixelvault.nl/game/review/">Reviews</a></li>
<li id="menu-item-39790" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39790"><a href="https://www.pixelvault.nl/game/previews/">Previews</a></li>
<li id="menu-item-39789" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39789"><a href="https://www.pixelvault.nl/game/hands-on/">Hands-ons</a></li>
<li id="menu-item-39788" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39788"><a href="https://www.pixelvault.nl/game/achtergrond/">Achtergronden</a></li>
<li id="menu-item-39786" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39786"><a href="https://www.pixelvault.nl/game/">Alle artikelen</a></li>
</ul></div>       </div>
      </div>
      <div class="nav__column nav__column--gear">
       <div class="column__top" id="column__top--gear">
        <h5 class="column__title column__title--desktop">Gear</h5>
        <p class="column__paragraph">Die heb ik ook!</p>
       </div>
       <div class="column__bottom" id="column__bottom--gear">
       <div class="column__return">
         <i class="fas fa-angle-double-left"></i>
         Hoofdnavigatie
        </div>
        <div class="column__menu column__menu--gear"><h5 class="column__title column__title--mobile">Gear</h5><ul id="inside_nav--gear" class="column__navList column__navList--gear"><li id="menu-item-39793" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39793"><a href="https://www.pixelvault.nl/gear/review/">Reviews</a></li>
<li id="menu-item-39792" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39792"><a href="https://www.pixelvault.nl/gear/previews/">Previews</a></li>
<li id="menu-item-39794" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39794"><a href="https://www.pixelvault.nl/gear/achtergrond/">Achtergronden</a></li>
<li id="menu-item-39791" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39791"><a href="https://www.pixelvault.nl/gear/">Alle artikelen</a></li>
</ul></div>       </div>
      </div>
      <div class="nav__column nav__column--culture">
       <div class="column__top" id="column__top--culture">
        <h5 class="column__title column__title--desktop">Culture</h5>
        <p class="column__paragraph">Tudum.</p>
       </div>
       <div class="column__bottom" id="column__bottom--culture">
        <div class="column__return">
         <i class="fas fa-angle-double-left"></i>
         Hoofdnavigatie
        </div>
        <div class="column__menu column__menu--culture"><h5 class="column__title column__title--mobile">Culture</h5><ul id="inside_nav--culture" class="column__navList column__navList--culture"><li id="menu-item-39785" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39785"><a href="https://www.pixelvault.nl/culture/review/">Reviews</a></li>
<li id="menu-item-39784" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39784"><a href="https://www.pixelvault.nl/culture/previews/">Previews</a></li>
<li id="menu-item-39783" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39783"><a href="https://www.pixelvault.nl/culture/achtergrond/">Achtergrond</a></li>
<li id="menu-item-39782" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39782"><a href="https://www.pixelvault.nl/culture/">Alle artikelen</a></li>
</ul></div>       </div>
      </div>
      <div class="nav__column nav__column--general">
      <div class="column__menu column__menu--general"><ul id="inside_nav--general" class="column__navList column__navList--general"><li id="menu-item-39796" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39796"><a href="https://www.pixelvault.nl/crew/">Over ons</a></li>
<li id="menu-item-39795" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39795"><a href="https://www.pixelvault.nl/contact/">Neem contact op</a></li>
<li id="menu-item-39798" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39798"><a href="https://www.pixelvault.nl/kom-ons-versterken/">Kom ons versterken</a></li>
<li id="menu-item-39797" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39797"><a href="https://www.pixelvault.nl/gamebox/">Gamebox</a></li>
<li id="menu-item-39799" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39799"><a href="https://www.pixelvault.nl/prijsvraag/">Prijsvragen</a></li>
</ul></div>      </div>
     </div>
    </div>
   </nav>
  </div>
  <div class="search__modal">
   <div class="search__content">
    <i class="fas fa-times-circle" id="search__close"></i>
    <h2 class="search__title">Zoek en gij zult vinden.</h2>
    <div class="search__form">
     <form role="search" method="get" id="searchform" class="searchform" action="https://www.pixelvault.nl/">
				<div>
					<label class="screen-reader-text" for="s">Zoeken naar:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Zoeken" />
				</div>
			</form>     <i class="fas fa-search"></i>
    </div>
    <p class="search__text">Vul je zoekterm in en druk op enter om te zoeken</p>
   </div>
  </div>
<article class="article">
 <div class="article__featuredImage">
   <div class="article__featuredImage--overlay"></div>
  <div class="article__featuredImage--gradient"></div>
  <div class="article__featuredImage--image">
   <img data-perfmatters-preload src="https://cdn.pixelvault.nl/wp-content/uploads/2022/12/WayofWaterAvatar.webp" width="1920" height="1080">
  </div>
 </div>
 <div class="article__body">
  <div class="content__row">
   <div class="content__container">
    <div class="article__header">
     <div class="article__meta article__meta--top">
      <div class="article__category">
       <p>
        Review       </p>
      </div>
      <div class="article__readtime">
       <i class="far fa-eye article__eye"></i> <span class="span-reading-time rt-reading-time"><span class="rt-label rt-prefix"></span> <span class="rt-time"> 8</span> <span class="rt-label rt-postfix">min.</span></span>      </div>
     </div>
     <div class="article__title">
      <h1>Avatar: The Way of Water is de nieuwe standaard voor blockbusters</h1>
     </div>
     <div class="article__meta article__meta--bottom">
      <p>
       Post ID: 44050       <span class="article__meta--spacer"> - </span>
       20 december 2022	   <span class="article__meta--spacer"> - </span>
	   <span id="post_pillar">
		Culture  
	   </span>
       <span class="article__meta--spacer"> - </span>
       <span id="post_category">review</span>
       <span class="article__meta--spacer"> - </span>
       



	
	
		
   
    <a href="https://www.pixelvault.nl/auteur/dirk-sung-van-aalsburg/" class="article__author">
  Dirk Sung van Aalsburg
</a>
   
	
	
	

     </div>
    </div>

    <div class="article__content">
    <div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			
<h2>James Cameron voert je mee naar het hart van de oceaan</h2>



<p><strong>De Na’vi waren wel erg naïef om te denken dat de <em>sky people</em> voor altijd weg zouden blijven. In The Way of Water arriveert er opnieuw een aardse ruimtevloot bij Pandora. De menselijke indringers komen nu niet alleen om de natuurschatten te plunderen, maar hebben een extra motief om de Na’vi van hun land te verdrijven. Jake Sully, die sinds Avatar (2009) als fulltime Na’vi door het leven gaat, is wederom de leider van de opstand tegen de kolonisten. Deze keer vecht hij echter niet alleen voor zijn stam, maar ook voor zijn nageslacht.</strong></p>


<div class="wp-block-lazyblock-melding lazyblock-melding-2dXUjT">
<div class="notification notification--alert">
 <p class="notification__title">
  Spoiler warning </p>
 <p>
  Deze review bevat spoilers voor Avatar en lichte spoilers voor Avatar: The Way of Water! </p>
</div></div>


<p></p>



<p>De gebeurtenissen in The Way of Water spelen zich ruim een decennium na <a href="https://www.imdb.com/title/tt0499549/" rel="noopener">Avatar</a> af. De oorlog is voorbij. <a href="https://james-camerons-avatar.fandom.com/wiki/Toruk_Makto" rel="noopener">Toruk Makto</a>, de berijder van de reusachtige leonopteryx, is niet meer nodig om de Na&#8217;vi aan te voeren in de strijd. Jake is nu gewoon een familieman met veel kroost. De oudste kinderen van Jake en Neytiri zijn tieners en doen Na’vi-tienerdingen: ze temmen hun eerste banshee, maken verbinding met de boom der zielen en ruziën als pubers. Kortom: er heerst een idyllische vrede.</p>



<p></p>



<figure class="wp-block-image size-full"><img width="963" height="361" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;963&#039;%20height=&#039;361&#039;%20viewBox=&#039;0%200%20963%20361&#039;%3E%3C/svg%3E" alt="Avatar: The Way of Water is de nieuwe standaard voor blockbusters" class="wp-image-44057 perfmatters-lazy" data-src="https://cdn.pixelvault.nl/wp-content/uploads/2022/12/image-55.png" data-srcset="https://cdn.pixelvault.nl/wp-content/uploads/2022/12/image-55.png 963w, https://cdn.pixelvault.nl/wp-content/uploads/2022/12/image-55-853x320.png 853w, https://cdn.pixelvault.nl/wp-content/uploads/2022/12/image-55-569x213.png 569w, https://cdn.pixelvault.nl/wp-content/uploads/2022/12/image-55-400x150.png 400w" data-sizes="(max-width: 963px) 100vw, 963px" /><noscript><img width="963" height="361" src="https://cdn.pixelvault.nl/wp-content/uploads/2022/12/image-55.png" alt="Avatar: The Way of Water is de nieuwe standaard voor blockbusters" class="wp-image-44057" srcset="https://cdn.pixelvault.nl/wp-content/uploads/2022/12/image-55.png 963w, https://cdn.pixelvault.nl/wp-content/uploads/2022/12/image-55-853x320.png 853w, https://cdn.pixelvault.nl/wp-content/uploads/2022/12/image-55-569x213.png 569w, https://cdn.pixelvault.nl/wp-content/uploads/2022/12/image-55-400x150.png 400w" sizes="(max-width: 963px) 100vw, 963px"></noscript><figcaption><strong>De Sullies: een ruzietje komt in de beste families voor</strong></figcaption></figure>



<p></p>



<p>Maar dan verschijnt er een nieuwe vloot boven Pandora. Een vers legioen mensen arriveert en is van plan te blijven. Ze verdrijven de Na’vi uit de wouden van hun voorvaders naar de schuilplaatsen tussen de zwevende bergen. Jake leidt aanvankelijk de guerrilla-aanvallen tegen het bezettingsleger en wordt daarmee het belangrijkste doelwit van de aardse onderdrukkers. Om de stam te ontzien besluit Jake met zijn gezin naar het mangrovegebied van Pandora te vluchten. Ze worden echter achterna gezeten door een team militaire specialisten en ze zullen opnieuw moeten vechten voor hun leven en het behoud van Pandora’s natuurschoon.</p>



<p></p>



<h3>Help Cameron de winter door</h3>



<p>De productietijd van The Way of Water bedroeg dertien jaar, ongeveer even lang als de tijdsprong die het verhaal tussen de twee films maakt. Regisseur <a href="https://www.pixelvault.nl/culture/achtergrond/het-explosieve-oeuvre-van-james-cameron-van-piranha-tot-avatar/">James Cameron</a> en zijn team van schrijvers begonnen direct na (het succes van) de eerste film met het bedenken van nieuwe verhaallijnen binnen het Avatar-universum. Vier sequels werden gepland en <em>back-to-back</em> opgenomen met een speciaal door Sony ontwikkelde filmcamera: de <a href="https://pro.sony/ue_US/products/digital-cinema-cameras/venice" rel="noopener"><em>Venice</em></a>. Volgens Cameron levert deze camera de beste dynamische beelden, helderheid en kleuren. Na het zien van The Way of Water kan ik dat beamen.</p>



<p></p>



<figure class="wp-block-image size-full"><img width="2036" height="838" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;2036&#039;%20height=&#039;838&#039;%20viewBox=&#039;0%200%202036%20838&#039;%3E%3C/svg%3E" alt="Avatar: The Way of Water is de nieuwe standaard voor blockbusters" class="wp-image-44059 perfmatters-lazy" data-src="https://cdn.pixelvault.nl/wp-content/uploads/2022/12/image-57.png" data-srcset="https://cdn.pixelvault.nl/wp-content/uploads/2022/12/image-57.png 2036w, https://cdn.pixelvault.nl/wp-content/uploads/2022/12/image-57-1920x790.png 1920w, https://cdn.pixelvault.nl/wp-content/uploads/2022/12/image-57-1280x527.png 1280w, https://cdn.pixelvault.nl/wp-content/uploads/2022/12/image-57-853x351.png 853w, https://cdn.pixelvault.nl/wp-content/uploads/2022/12/image-57-569x234.png 569w, https://cdn.pixelvault.nl/wp-content/uploads/2022/12/image-57-400x165.png 400w" data-sizes="(max-width: 2036px) 100vw, 2036px" /><noscript><img width="2036" height="838" src="https://cdn.pixelvault.nl/wp-content/uploads/2022/12/image-57.png" alt="Avatar: The Way of Water is de nieuwe standaard voor blockbusters" class="wp-image-44059" srcset="https://cdn.pixelvault.nl/wp-content/uploads/2022/12/image-57.png 2036w, https://cdn.pixelvault.nl/wp-content/uploads/2022/12/image-57-1920x790.png 1920w, https://cdn.pixelvault.nl/wp-content/uploads/2022/12/image-57-1280x527.png 1280w, https://cdn.pixelvault.nl/wp-content/uploads/2022/12/image-57-853x351.png 853w, https://cdn.pixelvault.nl/wp-content/uploads/2022/12/image-57-569x234.png 569w, https://cdn.pixelvault.nl/wp-content/uploads/2022/12/image-57-400x165.png 400w" sizes="(max-width: 2036px) 100vw, 2036px"></noscript></figure>



<p>Het totale budget van de Avatar-sequels is een miljard dollar. Misschien nog wel hoger, want Cameron <a href="https://variety.com/2022/film/news/avatar-2-budget-expensive-2-billion-turn-profit-1235438907/" rel="noopener">onthulde</a> dat The Way of Water meer dan twee miljard dollar moet opbrengen om uit de kosten te komen… Mocht dit niet lukken, dan is hij van plan de Avatar-franchise na deel 3 te beëindigen.</p>



<p>Beste iedereen, koop alsjeblieft een kaartje voor The Way of Water, want dit smaakt naar meer, veel meer.</p>



<p></p>



<h3>Hij doet het opnieuw</h3>



<p>Alleen het visuele aspect van The Way of Water is je entreeprijs al dubbel en dwars waard. Het lukt Cameron weer om de concurrentie zeemijlenver achter zich te laten op het gebied van modelontwerp, <em>motion capture</em> en CGI. De film begint redelijk bescheiden met het oerwoud, de boswezens en voertuigen die we nog van dertien jaar geleden kennen, maar zodra we bij de mangrove aankomen en onder water duiken gaat er een wereld open zoals nog nooit eerder in de bioscoop vertoond is. De oceaan van Pandora herbergt de meest wonderlijke wezens en prachtige landschappen. Gelukkig laat Cameron ons regelmatig zonder woorden de flora en fauna verkennen, samen met Jake, Neytiri en hun kinderen die dit ook voor het eerst ervaren.</p>



<p></p>



<figure class="wp-block-image size-full"><img width="1280" height="426" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;1280&#039;%20height=&#039;426&#039;%20viewBox=&#039;0%200%201280%20426&#039;%3E%3C/svg%3E" alt="Avatar: The Way of Water is de nieuwe standaard voor blockbusters" class="wp-image-44060 perfmatters-lazy" data-src="https://cdn.pixelvault.nl/wp-content/uploads/2022/12/image-58.png" data-srcset="https://cdn.pixelvault.nl/wp-content/uploads/2022/12/image-58.png 1280w, https://cdn.pixelvault.nl/wp-content/uploads/2022/12/image-58-853x284.png 853w, https://cdn.pixelvault.nl/wp-content/uploads/2022/12/image-58-569x189.png 569w, https://cdn.pixelvault.nl/wp-content/uploads/2022/12/image-58-400x133.png 400w" data-sizes="(max-width: 1280px) 100vw, 1280px" /><noscript><img width="1280" height="426" src="https://cdn.pixelvault.nl/wp-content/uploads/2022/12/image-58.png" alt="Avatar: The Way of Water is de nieuwe standaard voor blockbusters" class="wp-image-44060" srcset="https://cdn.pixelvault.nl/wp-content/uploads/2022/12/image-58.png 1280w, https://cdn.pixelvault.nl/wp-content/uploads/2022/12/image-58-853x284.png 853w, https://cdn.pixelvault.nl/wp-content/uploads/2022/12/image-58-569x189.png 569w, https://cdn.pixelvault.nl/wp-content/uploads/2022/12/image-58-400x133.png 400w" sizes="(max-width: 1280px) 100vw, 1280px"></noscript></figure>



<p>Als we halverwege de film kennismaken met de gigantische <em>tulkun</em> &#8211; een kruising tussen een hamerkophaai, zeeschildpad en blauwe vinvis – schieten echt alle superlatieven tekort. Je zou zweren dat Cameron tijdens zijn reis naar de bodem van de <a href="https://www.nationalgeographic.com/adventure/article/120325-james-cameron-mariana-trench-challenger-deepest-returns-science-sub" rel="noopener">Marianentrog</a> (hij was de eerste mens die dit voor elkaar kreeg) een nieuwe diersoort heeft ontdekt en heeft meegelokt naar de oppervlakte, waar zijn camera’s al gereed stonden. De tulkun is een levend, ademend wezen dat voor enkele van de meest aangrijpende scènes in de film zorgt.</p>



<p></p>



<figure class="wp-block-image size-full"><img width="1114" height="490" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;1114&#039;%20height=&#039;490&#039;%20viewBox=&#039;0%200%201114%20490&#039;%3E%3C/svg%3E" alt="Avatar: The Way of Water is de nieuwe standaard voor blockbusters" class="wp-image-44053 perfmatters-lazy" data-src="https://cdn.pixelvault.nl/wp-content/uploads/2022/12/image-51.png" data-srcset="https://cdn.pixelvault.nl/wp-content/uploads/2022/12/image-51.png 1114w, https://cdn.pixelvault.nl/wp-content/uploads/2022/12/image-51-853x375.png 853w, https://cdn.pixelvault.nl/wp-content/uploads/2022/12/image-51-569x250.png 569w, https://cdn.pixelvault.nl/wp-content/uploads/2022/12/image-51-400x176.png 400w" data-sizes="(max-width: 1114px) 100vw, 1114px" /><noscript><img width="1114" height="490" src="https://cdn.pixelvault.nl/wp-content/uploads/2022/12/image-51.png" alt="Avatar: The Way of Water is de nieuwe standaard voor blockbusters" class="wp-image-44053" srcset="https://cdn.pixelvault.nl/wp-content/uploads/2022/12/image-51.png 1114w, https://cdn.pixelvault.nl/wp-content/uploads/2022/12/image-51-853x375.png 853w, https://cdn.pixelvault.nl/wp-content/uploads/2022/12/image-51-569x250.png 569w, https://cdn.pixelvault.nl/wp-content/uploads/2022/12/image-51-400x176.png 400w" sizes="(max-width: 1114px) 100vw, 1114px"></noscript><figcaption><strong>Vanaf 1 januari kun je een tulkun van LEGO kopen (set 75579)</strong></figcaption></figure>



<p></p>



<h3>IJzerwaren en vleeswaren</h3>



<p>De hardware die het menselijke leger in de strijd gooit is ook weer indrukwekkend. Er zijn automatische geweren waarvan elk schot ‘voelbaar’ is in de bioscoopzaal, nieuwe gevechtshelikopters, kanonneerboten en <em>mechsuits</em>. Alles ziet eruit alsof het echt bestaat en dagelijks wordt gebruikt. The Way of Water bulkt van de details. Het simpele herladen van een harpoen aan boord van een <em>Matador</em>-schip is een feest voor het oog, en als het moederschip, de <em>SeaDragon</em>, haar duikboten lanceert voelt het alsof je met ze mee het water in schiet.&nbsp;</p>



<p></p>



<figure class="wp-block-image size-full"><img width="1146" height="433" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;1146&#039;%20height=&#039;433&#039;%20viewBox=&#039;0%200%201146%20433&#039;%3E%3C/svg%3E" alt="Avatar: The Way of Water is de nieuwe standaard voor blockbusters" class="wp-image-44061 perfmatters-lazy" data-src="https://cdn.pixelvault.nl/wp-content/uploads/2022/12/image-59.png" data-srcset="https://cdn.pixelvault.nl/wp-content/uploads/2022/12/image-59.png 1146w, https://cdn.pixelvault.nl/wp-content/uploads/2022/12/image-59-853x322.png 853w, https://cdn.pixelvault.nl/wp-content/uploads/2022/12/image-59-569x215.png 569w, https://cdn.pixelvault.nl/wp-content/uploads/2022/12/image-59-400x151.png 400w" data-sizes="(max-width: 1146px) 100vw, 1146px" /><noscript><img width="1146" height="433" src="https://cdn.pixelvault.nl/wp-content/uploads/2022/12/image-59.png" alt="Avatar: The Way of Water is de nieuwe standaard voor blockbusters" class="wp-image-44061" srcset="https://cdn.pixelvault.nl/wp-content/uploads/2022/12/image-59.png 1146w, https://cdn.pixelvault.nl/wp-content/uploads/2022/12/image-59-853x322.png 853w, https://cdn.pixelvault.nl/wp-content/uploads/2022/12/image-59-569x215.png 569w, https://cdn.pixelvault.nl/wp-content/uploads/2022/12/image-59-400x151.png 400w" sizes="(max-width: 1146px) 100vw, 1146px"></noscript><figcaption><strong>De SeaDragon heeft een heel arsenaal voertuigen aan boord</strong></figcaption></figure>



<p></p>



<p>De animatie van de Na’vi heeft grote sprongen gemaakt, vooral wat betreft hun mimiek. De CGI voor The Way of Water werd verzorgd door <a href="https://www.wetafx.co.nz/" rel="noopener">Weta FX</a>. Cameron zegt in een recent <a href="https://variety.com/2022/film/news/james-cameron-disses-thanos-vfx-says-avatar-motion-capture-beats-marvel-1235454118/" rel="noopener">interview</a> nogal onbescheiden, maar terecht dat Weta FX op eenzame hoogte staat en bijvoorbeeld niet te vergelijken is met <a href="https://www.ilm.com/locations/san-francisco/" rel="noopener">Industrial Light and Magic</a> dat de CGI voor de Marvel-films doet: <em>&#8220;I mean Thanos, come on, give me a break, it&#8217;s not even close&#8221;</em>. Middels de meest geavanceerde motion capture-technieken heeft Weta FX elke uitdrukking op het gezicht van de Na&#8217;vi mogelijk en herkenbaar gemaakt. Alles rust verder op het talent van de acteurs en zo hoort het ook.</p>



<p></p>



<h3>I’ll be back</h3>



<p>De acteurs uit Avatar zijn vrijwel allemaal terug in deze sequel. Sommigen verrassend genoeg in een nieuwe rol, waar ik verder niets over zal spoilen. De hoofdrollen zijn weer voor Zoe Saldaña (Neytiri) en Sam Worthington (Jake Sully) en die leveren prima werk. Vooral Saldaña legt zoveel emotie in haar stem en gezichtsuitdrukkingen dat je vergeet dat je naar een CGI-karakter kijkt. Een prominente nieuwkomer binnen de franchise is Kate Winslet, die de leidster van de oceaanstam, de <em>Metkayina</em>, speelt. Tijdens de opnames brak Winslet het duurrecord voor een onderwateropname zonder hulpmiddelen, wat voorheen op naam van Tom Cruise (voor <a href="https://www.imdb.com/title/tt2381249/?ref_=fn_al_tt_1" rel="noopener">Rogue Nation</a> uit 2015) stond. Winslet hield haar adem zeven minuten en veertien seconden in. Zeer indrukwekkend.&nbsp;</p>



<p></p>



<figure class="wp-block-image size-full"><img width="951" height="445" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;951&#039;%20height=&#039;445&#039;%20viewBox=&#039;0%200%20951%20445&#039;%3E%3C/svg%3E" alt="Avatar: The Way of Water is de nieuwe standaard voor blockbusters" class="wp-image-44055 perfmatters-lazy" data-src="https://cdn.pixelvault.nl/wp-content/uploads/2022/12/image-53.png" data-srcset="https://cdn.pixelvault.nl/wp-content/uploads/2022/12/image-53.png 951w, https://cdn.pixelvault.nl/wp-content/uploads/2022/12/image-53-853x399.png 853w, https://cdn.pixelvault.nl/wp-content/uploads/2022/12/image-53-569x266.png 569w, https://cdn.pixelvault.nl/wp-content/uploads/2022/12/image-53-400x187.png 400w" data-sizes="(max-width: 951px) 100vw, 951px" /><noscript><img width="951" height="445" src="https://cdn.pixelvault.nl/wp-content/uploads/2022/12/image-53.png" alt="Avatar: The Way of Water is de nieuwe standaard voor blockbusters" class="wp-image-44055" srcset="https://cdn.pixelvault.nl/wp-content/uploads/2022/12/image-53.png 951w, https://cdn.pixelvault.nl/wp-content/uploads/2022/12/image-53-853x399.png 853w, https://cdn.pixelvault.nl/wp-content/uploads/2022/12/image-53-569x266.png 569w, https://cdn.pixelvault.nl/wp-content/uploads/2022/12/image-53-400x187.png 400w" sizes="(max-width: 951px) 100vw, 951px"></noscript><figcaption><strong>Cast en crew: James Cameron geflankeerd door Kate Winslet en Sigourney Weaver </strong></figcaption></figure>



<p></p>



<p></p>



<p>Het is wel jammer (en misschien heeft hij er wel spijt van) dat Cameron de gevechtshelikopter van Trudy (Michelle Rodriguez) in de eindstrijd van het eerste deel heeft laten ontploffen. Met Trudy erin. Rodriguez vreet altijd het scherm op en ik had haar graag terug gezien.</p>



<p></p>



<h3>Why, bro?</h3>



<p>In Avatar werd voor de Na’vi een taal gecreëerd die makkelijk te leren moest zijn voor de acteurs, maar niet te veel op een bestaande taal mocht lijken. De linguïst Paul Frommer bedacht hiertoe meer dan duizend woorden en een logische grammatica. Er zijn zelfs <a href="https://www.kelutral.org/" rel="noopener">websites</a> om Na’vi te leren spreken. Voor The Way of Water werden er natuurlijk tal van nautische termen toegevoegd aan het vocabulaire van de Na’vi. <em>So far, so good.</em></p>



<p></p>



<figure class="wp-block-image size-full"><img width="966" height="301" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;966&#039;%20height=&#039;301&#039;%20viewBox=&#039;0%200%20966%20301&#039;%3E%3C/svg%3E" alt="Avatar: The Way of Water is de nieuwe standaard voor blockbusters" class="wp-image-44062 perfmatters-lazy" data-src="https://cdn.pixelvault.nl/wp-content/uploads/2022/12/image-60.png" data-srcset="https://cdn.pixelvault.nl/wp-content/uploads/2022/12/image-60.png 966w, https://cdn.pixelvault.nl/wp-content/uploads/2022/12/image-60-853x266.png 853w, https://cdn.pixelvault.nl/wp-content/uploads/2022/12/image-60-569x177.png 569w, https://cdn.pixelvault.nl/wp-content/uploads/2022/12/image-60-400x125.png 400w" data-sizes="(max-width: 966px) 100vw, 966px" /><noscript><img width="966" height="301" src="https://cdn.pixelvault.nl/wp-content/uploads/2022/12/image-60.png" alt="Avatar: The Way of Water is de nieuwe standaard voor blockbusters" class="wp-image-44062" srcset="https://cdn.pixelvault.nl/wp-content/uploads/2022/12/image-60.png 966w, https://cdn.pixelvault.nl/wp-content/uploads/2022/12/image-60-853x266.png 853w, https://cdn.pixelvault.nl/wp-content/uploads/2022/12/image-60-569x177.png 569w, https://cdn.pixelvault.nl/wp-content/uploads/2022/12/image-60-400x125.png 400w" sizes="(max-width: 966px) 100vw, 966px"></noscript></figure>



<p>Helaas houden Amerikanen niet van ondertitels. Omdat het grootste deel van de dialogen in The Way of Water tussen Na’vi onderling plaatsvindt, heeft Cameron ervoor gekozen hen in die situaties Engels te laten spreken. Zodra er mensen in de scène verschijnen, spreken de Na’vi weer hun eigen taal om het contrast aan te geven. Ik vind dat jammer, want ik wil me in de bioscoop het liefst helemaal in de exotische Na’vi cultuur onderdompelen. Het Engels verbreekt de magie, vooral omdat de pubers voortdurend “bro” en “bitch” tegen elkaar zeggen.&nbsp;</p>



<p></p>



<h3>Meer dan drie uur</h3>



<p>The Way of Water duurt 192 minuten. Dat is lang voor een film die niet het woord “apocalypse”, “rings” of “godfather” in de titel heeft. Hoewel de minuten tijdens het verkennen van de onderwaterwereld ongemerkt voorbij glijden, rechtvaardigt het tamelijk eenvoudige plot van de film niet altijd de lange speelduur. Dat The Way of Water toch zoveel tijd nodig heeft komt vooral doordat de film overstroomt van personages en thema’s, die allemaal om aandacht roepen. Er is wraaklust, echtelijk gekibbel, tienerdrama, xenofobie, natuurbehoud en ga zo maar door. Vooral in de derde acte van de film volgen we de gevechten van zoveel mensen en Na’vi dat we op een gegeven moment wel aan het einde toe zijn. Een climax blijft niet eeuwig spannend.</p>



<p></p>



<p></p>



<figure class="wp-block-image size-full"><img width="961" height="441" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;961&#039;%20height=&#039;441&#039;%20viewBox=&#039;0%200%20961%20441&#039;%3E%3C/svg%3E" alt="Avatar: The Way of Water is de nieuwe standaard voor blockbusters" class="wp-image-44066 perfmatters-lazy" data-src="https://cdn.pixelvault.nl/wp-content/uploads/2022/12/image-62.png" data-srcset="https://cdn.pixelvault.nl/wp-content/uploads/2022/12/image-62.png 961w, https://cdn.pixelvault.nl/wp-content/uploads/2022/12/image-62-853x391.png 853w, https://cdn.pixelvault.nl/wp-content/uploads/2022/12/image-62-569x261.png 569w, https://cdn.pixelvault.nl/wp-content/uploads/2022/12/image-62-400x184.png 400w" data-sizes="(max-width: 961px) 100vw, 961px" /><noscript><img width="961" height="441" src="https://cdn.pixelvault.nl/wp-content/uploads/2022/12/image-62.png" alt="Avatar: The Way of Water is de nieuwe standaard voor blockbusters" class="wp-image-44066" srcset="https://cdn.pixelvault.nl/wp-content/uploads/2022/12/image-62.png 961w, https://cdn.pixelvault.nl/wp-content/uploads/2022/12/image-62-853x391.png 853w, https://cdn.pixelvault.nl/wp-content/uploads/2022/12/image-62-569x261.png 569w, https://cdn.pixelvault.nl/wp-content/uploads/2022/12/image-62-400x184.png 400w" sizes="(max-width: 961px) 100vw, 961px"></noscript><figcaption><strong>De lichtblauwe Metkayinastam</strong></figcaption></figure>



<p></p>



<h3>Zaadjes</h3>



<p>Het was ook beter geweest als een paar rollen uit de film waren geschrapt of samengevoegd. Zo hebben Jake en Neytiri twee zoons die voor de nodige broedertwist en plotwendingen zorgen, maar hun karakterontwikkeling had ook best in één personage gepast. De oceaanstam heeft eigenlijk ook genoeg aan één enkele leidster (Kate Winslet dus) in plaats van een echtpaar dat weer de nodige aandacht opeist. Tenslotte loopt er nog een tijdvretertje rond wiens drijfveren en loyaliteit nogal onduidelijk zijn en die (in deze film tenminste) eigenlijk meer een gimmick is. Je herkent hem wel, hij draagt als enige een zuurstofmasker.</p>



<p>Maar goed, wij weten niet wat Cameron en zijn schrijvers voor de volgende drie sequels hebben bedacht. Misschien worden de zaadjes die nu zijn geplant dadelijk wel prachtige bloemen.</p>



<p></p>



<hr class="wp-block-separator has-alpha-channel-opacity"/>



<p></p>



<p></p>


		</div>
	</div>
<div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-2 vc_hidden-sm vc_hidden-xs"><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div><div class="wpb_column vc_column_container vc_col-sm-8"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			



	
	
	
		<div class="reviewBlock">
 <div class="reviewBlock__conclusion">
  <div class="reviewBlock__figure">
   <img src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;0&#039;%20height=&#039;0&#039;%20viewBox=&#039;0%200%200%200&#039;%3E%3C/svg%3E" alt="Avatar: The Way of Water is de nieuwe standaard voor blockbusters" class="reviewBlock__image perfmatters-lazy" data-src="https://cdn.pixelvault.nl/wp-content/uploads/2022/12/image-63-1.png" /><noscript><img src="https://cdn.pixelvault.nl/wp-content/uploads/2022/12/image-63-1.png" alt="Avatar: The Way of Water is de nieuwe standaard voor blockbusters" class="reviewBlock__image"></noscript>
  </div>
  <div class="reviewBlock__content">
   <h2 class="reviewBlock__title">
    Conclusie
   </h2>
   <p>
    The Way of Water maakt de hooggespannen verwachtingen waar en toont ons een wereld van ongekende schoonheid en details. Ik zou nog kunnen vertellen over de krabachtige amfibievoertuigen, de engelachtige kwallen en de beestachtige vernielzucht van de mens, maar je kunt dat allemaal beter zelf in 3D gaan bekijken. Vergeet je brilletje niet en help James Cameron aan die twee miljard dollar.
   </p>
  </div>
 </div>
 <div class="reviewBlock__points">
  <div class="reviewBlock__plus">
   <h3 class="reviewBlock__subtitle">
    Goede punten!
   </h3>
   <ul class="plus__list">
    <li class="plus__item">
     Adembenemende onderwaterwereld</li><li class="plus__item">Verreweg de beste CGI van het jaar (dus ooit)</li><li class="plus__item">Qua verhaal een natuurlijk vervolg op Avatar
    </li>
   </ul>
  </div>
  <div class="reviewBlock__min">
   <h3 class="reviewBlock__subtitle">
    Kan beter&#8230;
   </h3>
   <ul class="min__list">
    <li class="min__item">
     Erg veel personages, waarvan een aantal waarschijnlijk pas in de volgende delen tot bloei komen</li><li class="min__item">De eindstrijd vervalt soms in herhaling</li><li class="min__item">Te veel Engels, bro
    </li>
   </ul>
  </div>
 </div>
 <div class="reviewBlock__reasons">
  <div class="reviewBlock__should">
   <h3 class="reviewBlock__subtitle">
     
     
     Wel wat voor jou als&#8230;
   </h3>
   <p>
    je veertien euro in je portemonnee hebt zitten of van iemand kunt lenen.
   </p>
  </div>
  <div class="reviewBlock__shouldnt">
   <h3 class="reviewBlock__subtitle">
    
     
     Niets voor jou als&#8230;
   </h3>
   <p>
    je de eerste Avatar nog niet hebt gezien (meteen doen!)
   </p>
  </div>
 </div>
</div>
	
	
	
	



		</div>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-2 vc_hidden-sm vc_hidden-xs"><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-2 vc_hidden-sm vc_hidden-xs"><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div><div class="wpb_column vc_column_container vc_col-sm-8"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			



	
	<div class="article__authors">
    <h2>Geschreven door:</h2>
    <div class="authors">
	
	
	 <a href="https://www.pixelvault.nl/auteur/dirk-sung-van-aalsburg/">
 <div class="author">
  <div class="author__figure">
   <img src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;0&#039;%20height=&#039;0&#039;%20viewBox=&#039;0%200%200%200&#039;%3E%3C/svg%3E" alt="wpv-post-title&#093;" class="author__image perfmatters-lazy" data-src="https://cdn.pixelvault.nl/wp-content/uploads/2022/07/thumbnail_IMG_1610.jpg" /><noscript><img src="https://cdn.pixelvault.nl/wp-content/uploads/2022/07/thumbnail_IMG_1610.jpg" alt="wpv-post-title&#093;" class="author__image"></noscript>
  </div>
  <div class="author__content">
   <div class="author__info">
    <h6 class="author__name">
     Dirk Sung van Aalsburg
    </h6>
    <p class="author__function">
     Redacteur<span class="hidden--mobile author__active"> sinds Juli 2022</span>
    </p>
   </div>
   <i class="fa fa-chevron-right"></i>
  </div>
 </div>
</a>
	
	
    </div>
	</div>
	
	


		</div>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-2 vc_hidden-sm vc_hidden-xs"><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-2 vc_hidden-sm vc_hidden-xs"><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div><div class="wpb_column vc_column_container vc_col-sm-8"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			



	
	<div class="article__banner">
    <div class="banners">
	
	
		<div class="banner banner--light" style="background-color: #e3cffb">
 <div class="banner__wrapper">
  <div class="banner__content">
   <h6 class="banner__title">
    <img src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;0&#039;%20height=&#039;0&#039;%20viewBox=&#039;0%200%200%200&#039;%3E%3C/svg%3E" class="banner__icon perfmatters-lazy" alt="Kom ons Culture-team versterken" data-src="https://cdn.pixelvault.nl/wp-content/uploads/2021/09/popcorn-regular.svg" /><noscript><img src="https://cdn.pixelvault.nl/wp-content/uploads/2021/09/popcorn-regular.svg" class="banner__icon" alt="Kom ons Culture-team versterken"></noscript>
    Kom ons Culture-team versterken
   </h6>
   <p class="banner__text">Weet jij alles van Batman, Kanye of Riverdale? Kom dan ons Culture-team versterken en zie jouw artikelen op Pixel Vault verschijnen.</p>
  </div>
  <div class="banner__buttons">
   
   <a href="https://www.pixelvault.nl/vacature/redacteur-cultuur/" class="banner__button banner__button--regular">Lees meer</a>
   
   
  </div>
 </div>
</div>
	
	
    </div>
	</div>
	
	


		</div>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-2 vc_hidden-sm vc_hidden-xs"><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-2"><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div><div class="wpb_column vc_column_container vc_col-sm-8"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			



	
	
        



	
	
	

	


		</div>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-2"><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-2"><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div><div class="wpb_column vc_column_container vc_col-sm-8"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			



	
	<div class="article__relatedPosts">
    <div class="postCards">
    <h2>Meer lezen?</h2>
    <div class="postCards__caroussel swiper">
    <div class="swiper-wrapper postCards--vertical">
	
	
          <a href="https://www.pixelvault.nl/culture/achtergrond/het-explosieve-oeuvre-van-james-cameron-van-piranha-tot-avatar/" class="swiper-slide postCard postCard--disabled">
 <div class="postCard__header">
  <div class="postCard__figure">
   <img src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;0&#039;%20height=&#039;0&#039;%20viewBox=&#039;0%200%200%200&#039;%3E%3C/svg%3E" alt="Het explosieve oeuvre van James Cameron: van Piranha tot Avatar" class="postCard__image perfmatters-lazy" data-src="https://cdn.pixelvault.nl/wp-content/uploads/2022/12/James-Cameron-Masterclass-Review.jpg" /><noscript><img src="https://cdn.pixelvault.nl/wp-content/uploads/2022/12/James-Cameron-Masterclass-Review.jpg" alt="Het explosieve oeuvre van James Cameron: van Piranha tot Avatar" class="postCard__image"></noscript>
   
  </div>
   <div class="postCard__info">
    <div class="postCard__pillar postCard__pillar--culture">
     <p>Culture</p>
    </div>
    <h5 class="postCard__title">
     Het explosieve oeuvre van James Cameron: van Piranha tot Avatar
    </h5>
   </div>
 </div>
 <div class="postCard__body">
  <p class="postCard__meta">
   <span class="meta__category">
    <i class="fas fa-bookmark"></i>Achtergrond<br>
   </span>
   <span class="meta__date">
    <i class="fas fa-calendar"></i>6 december 2022
   </span>
  </p>
  <div class="postCard__giveaway">
    
    
    <p>Deze prijsvraag is afgelopen!</p>
    
  </div>
  <p class="postCard__excerpt">
   De uiterst succesvolle regisseur James Cameron brengt ons deze maand een nieuw avontuur in het Avatar universum. Tijd voor een overzicht van zijn andere films, die gekenmerkt worden door baanbrekende &#8230;
  </p>
 </div>
</a>    
	
          <a href="https://www.pixelvault.nl/culture/previews/wat-weten-we-tot-nu-toe-van-avatar-2/" class="swiper-slide postCard postCard--disabled">
 <div class="postCard__header">
  <div class="postCard__figure">
   <img width="853" height="480" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;853&#039;%20height=&#039;480&#039;%20viewBox=&#039;0%200%20853%20480&#039;%3E%3C/svg%3E" alt="Wat weten we tot nu toe van Avatar 2?" class="postCard__image perfmatters-lazy" data-src="https://cdn.pixelvault.nl/wp-content/uploads/2020/10/omslagfoto-1-853x480.png" /><noscript><img width="853" height="480" src="https://cdn.pixelvault.nl/wp-content/uploads/2020/10/omslagfoto-1-853x480.png" alt="Wat weten we tot nu toe van Avatar 2?" class="postCard__image"></noscript>
   
  </div>
   <div class="postCard__info">
    <div class="postCard__pillar postCard__pillar--culture">
     <p>Culture</p>
    </div>
    <h5 class="postCard__title">
     Wat weten we tot nu toe van Avatar 2?
    </h5>
   </div>
 </div>
 <div class="postCard__body">
  <p class="postCard__meta">
   <span class="meta__category">
    <i class="fas fa-bookmark"></i>Preview<br>
   </span>
   <span class="meta__date">
    <i class="fas fa-calendar"></i>28 oktober 2020
   </span>
  </p>
  <div class="postCard__giveaway">
    
    
    <p>Deze prijsvraag is afgelopen!</p>
    
  </div>
  <p class="postCard__excerpt">
   Het is alweer elf jaar geleden dat de eerste succesvolle Avatar-film uitkwam. Voor de mensen die niet weten waar ik het over heb: de film met de blauwe bewoners van de planeet Pandora. Deze prijswinne &#8230;
  </p>
 </div>
</a>    
	
          <a href="https://www.pixelvault.nl/culture/achtergrond/leestip-rise-of-kyoshi/" class="swiper-slide postCard postCard--disabled">
 <div class="postCard__header">
  <div class="postCard__figure">
   <img width="853" height="480" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;853&#039;%20height=&#039;480&#039;%20viewBox=&#039;0%200%20853%20480&#039;%3E%3C/svg%3E" alt="The Rise of Kyoshi geeft Avatar een nieuwe dimensie" class="postCard__image perfmatters-lazy" data-src="https://cdn.pixelvault.nl/wp-content/uploads/2020/08/RiseOfKyoshi-853x480.jpg" /><noscript><img width="853" height="480" src="https://cdn.pixelvault.nl/wp-content/uploads/2020/08/RiseOfKyoshi-853x480.jpg" alt="The Rise of Kyoshi geeft Avatar een nieuwe dimensie" class="postCard__image"></noscript>
   
  </div>
   <div class="postCard__info">
    <div class="postCard__pillar postCard__pillar--culture">
     <p>Culture</p>
    </div>
    <h5 class="postCard__title">
     The Rise of Kyoshi geeft Avatar een nieuwe dimensie
    </h5>
   </div>
 </div>
 <div class="postCard__body">
  <p class="postCard__meta">
   <span class="meta__category">
    <i class="fas fa-bookmark"></i>Achtergrond<br>
   </span>
   <span class="meta__date">
    <i class="fas fa-calendar"></i>18 augustus 2020
   </span>
  </p>
  <div class="postCard__giveaway">
    
    
    <p>Deze prijsvraag is afgelopen!</p>
    
  </div>
  <p class="postCard__excerpt">
   Er is nog veel meer te vinden in het Avatar-universum dan de verhalen van Aang en Korra. F.C. Yee’s The Rise of Kyoshi neemt je mee naar de tumultueuze jeugd van Avatar Kyoshi en vertelt hoe zij een v &#8230;
  </p>
 </div>
</a>    
	
	
    </div>
    </div>
    </div>
	</div>
	
	


		</div>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-2"><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div></div></div></div></div>
    </div>
   </div>
  </div>
 </div>
</article>
<section class="comments">
<div class="comments__container">
 <h2 class="comments__title" id="comments">
  Laat je stem horen </h2>
  <div class="comments__replyForm">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Schrijf je reactie <small><a rel="nofollow" id="cancel-comment-reply-link" href="/culture/review/avatar-the-way-of-water-is-de-nieuwe-standaard-voor-blockbusters/#respond" style="display:none;">Reactie annuleren</a></small></h3><form action="https://www.pixelvault.nl/wp-comments-post.php" method="post" id="comments__form" class="comments__form"><p class="comment-form-author"><label for="author">Naam <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required="required" /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" required="required" /></p>
<p class="comments__textarea"><label for="comment">Reactie</label><br /><textarea id="comment" name="comment" aria-required="true"></textarea></p><p class="form-submit"><input name="submit" type="submit" id="comments__submit" class="comments__submit" value="Reageer" /> <input type='hidden' name='comment_post_ID' value='44050' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="250"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	</div>
</div></section>
 
 <footer>
  <div class="footer__text">
  <h6>
   GAME | GEAR | CULTURE
  </h6>
  <p>
   Welkom bij Pixel Vault, jouw plek voor alles geek. Wij verzamelen, bekritiseren, bediscussiëren, analyseren en recenseren alles op het gebied van gaming, gear en culture. Als het met de geek life te maken heeft, vind je het hier. Dat doen we met onze crew, maar ook met onze lezers. Samen zijn we de wachters van de Pixel Vault, waarin we alles opslaan wat wij belangrijk vinden.
  </p>
  </div>
  <div class="widgets__container">
   <div class="widgets__content">
    <div class="widgets__column widgets__column--col1">
     
<div class="wp-container-1 wp-block-group widget__block--pillars"><div class="wp-block-group__inner-container">
<p class="pillar--game"><a href="/game">Game</a></p>



<p class="pillar--gear"><a href="/gear">Gear</a></p>



<p class="pillar--culture"><a href="/culture">Culture</a></p>
</div></div>
    </div>
    <div class="widgets__column  widgets__column--col2">
     
<div class="wp-container-2 wp-block-group widget__block--links"><div class="wp-block-group__inner-container">
<p><a href="https://www.pixelvault.nl/veelgestelde-vragen/" data-type="page" data-id="366">Veelgestelde vragen</a></p>



<p><a href="https://www.pixelvault.nl/kom-ons-versterken/" data-type="page" data-id="225">Kom ons versterken</a></p>
</div></div>
    </div>
    <div class="widgets__column  widgets__column--col3">
     
<div class="wp-container-3 wp-block-group widget__block--links"><div class="wp-block-group__inner-container">
<p><strong>Onze partners</strong></p>



<p><a href="https://tomstech.nl/" data-type="URL" data-id="https://tomstech.nl/">Toms Tech</a></p>



<p><a href="https://e-grounds.com/" data-type="URL" data-id="https://e-grounds.com/">e-grounds</a></p>



<p><a href="https://www.eengeanimeerdgesprek.nl/" data-type="URL" data-id="https://www.eengeanimeerdgesprek.nl/" target="_blank" rel="noreferrer noopener">Een Geanimeerd Gesprek</a></p>
</div></div>
    </div>
    <div class="widgets__column  widgets__column--col4">
     <p><a href="https://discord.com/invite/MyTMMCP"><i class="fa-brands fa-discord"></i></a></p>
<p><a href="https://www.facebook.com/pxlvlt/"><i class="fa-brands fa-facebook-f"></i></a></p>
<p><a href="https://twitter.com/pxlvlt"><i class="fa-brands fa-twitter"></i></a></p>
<p><a href="https://www.instagram.com/pxlvlt/"><i class="fa-brands fa-instagram"></i></a></p>    </div>
   </div>
  </div>
 </footer>
 </div>
 
<script type="text/javascript">
const wpvViewHead = document.getElementsByTagName( "head" )[ 0 ];
const wpvViewExtraCss = document.createElement( "style" );
wpvViewExtraCss.textContent = '<!--[if IE 7]><style>.wpv-pagination { *zoom: 1; }</style><![endif]-->';
wpvViewHead.appendChild( wpvViewExtraCss );
</script>
<style>.wp-container-1 > .alignleft { float: left; margin-inline-start: 0; margin-inline-end: 2em; }.wp-container-1 > .alignright { float: right; margin-inline-start: 2em; margin-inline-end: 0; }.wp-container-1 > .aligncenter { margin-left: auto !important; margin-right: auto !important; }</style>
<style>.wp-container-2 > .alignleft { float: left; margin-inline-start: 0; margin-inline-end: 2em; }.wp-container-2 > .alignright { float: right; margin-inline-start: 2em; margin-inline-end: 0; }.wp-container-2 > .aligncenter { margin-left: auto !important; margin-right: auto !important; }</style>
<style>.wp-container-3 > .alignleft { float: left; margin-inline-start: 0; margin-inline-end: 2em; }.wp-container-3 > .alignright { float: right; margin-inline-start: 2em; margin-inline-end: 0; }.wp-container-3 > .aligncenter { margin-left: auto !important; margin-right: auto !important; }</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.pixelvault.nl/wp-content/plugins/js_composer_salient/assets/css/js_composer.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.pixelvault.nl/wp-content/plugins/contact-form-7/includes/swv/js/index.js' id='swv-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.pixelvault.nl\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pixelvault.nl/wp-content/themes/pv_theme/assets/js/main.js' id='pvScript-js'></script>
<script type='text/javascript' src='https://www.pixelvault.nl/wp-content/themes/pv_theme/assets/js/gsap.min.js' id='gsap-js'></script>
<script type='text/javascript' src='https://www.pixelvault.nl/wp-content/themes/pv_theme/assets/js/animations.js' id='pvAnimations-js'></script>
<script type='text/javascript' src='https://www.pixelvault.nl/wp-content/themes/pv_theme/assets/js/swiper-bundle.min.js' id='swiper-js'></script>
<script type='text/javascript' src='https://www.pixelvault.nl/wp-content/themes/pv_theme/assets/js/interactions.js' id='pvInteractions-js'></script>
<script type='text/javascript' src='https://www.pixelvault.nl/wp-content/themes/pv_theme/assets/js/fslightbox.min.js' id='fslightbox-js'></script>
<script type='text/javascript' id='perfmatters-lazy-load-js-before'>
window.lazyLoadOptions={elements_selector:"img[data-src],.perfmatters-lazy,.perfmatters-lazy-css-bg",thresholds:"0px 0px",class_loading:"pmloading",class_loaded:"pmloaded",callback_loaded:function(element){if(element.tagName==="IFRAME"){if(element.classList.contains("pmloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener("LazyLoad::Initialized",function(e){var lazyLoadInstance=e.detail.instance;var target=document.querySelector("body");var observer=new MutationObserver(function(mutations){lazyLoadInstance.update()});var config={childList:!0,subtree:!0};observer.observe(target,config);});function perfmattersLazyLoadYouTube(e){var t=document.createElement("iframe"),r="ID?";r+=0===e.dataset.query.length?"":e.dataset.query+"&",r+="autoplay=1",t.setAttribute("src",r.replace("ID",e.dataset.src)),t.setAttribute("frameborder","0"),t.setAttribute("allowfullscreen","1"),t.setAttribute("allow","accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),e.replaceChild(t,e.firstChild)}
</script>
<script type='text/javascript' async src='https://www.pixelvault.nl/wp-content/plugins/perfmatters/js/lazyload.min.js' id='perfmatters-lazy-load-js'></script>
<script type='text/javascript' data-cfasync="false" data-no-optimize="1" src='https://www.pixelvault.nl/wp-content/plugins/perfmatters/vendor/instant-page/instantpage.js' id='perfmatters-instant-page-js'></script>
<script type='text/javascript' src='https://www.pixelvault.nl/wp-content/plugins/js_composer_salient/assets/js/dist/js_composer_front.min.js' id='wpb_composer_front_js-js'></script>
<script type='text/javascript' src='https://www.pixelvault.nl/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.pixelvault.nl/wp-includes/js/jquery/ui/datepicker.min.js' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' src='https://www.pixelvault.nl/wp-includes/js/jquery/ui/mouse.min.js' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://www.pixelvault.nl/wp-includes/js/jquery/ui/slider.min.js' id='jquery-ui-slider-js'></script>
<script type='text/javascript' src='https://www.pixelvault.nl/wp-includes/js/jquery/jquery.ui.touch-punch.js' id='jquery-touch-punch-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"nl","strings":{"mejs.download-file":"Bestand downloaden","mejs.install-flash":"Je gebruikt een browser die geen Flash Player heeft ingeschakeld of ge\u00efnstalleerd. Zet de Flash Player plugin aan of download de nieuwste versie van https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Volledig scherm","mejs.play":"Afspelen","mejs.pause":"Pauzeren","mejs.time-slider":"Tijdschuifbalk","mejs.time-help-text":"Gebruik Links\/Rechts pijltoetsen om \u00e9\u00e9n seconde vooruit te spoelen, Omhoog\/Omlaag pijltoetsen om tien seconden vooruit te spoelen.","mejs.live-broadcast":"Live uitzending","mejs.volume-help-text":"Gebruik Omhoog\/Omlaag pijltoetsen om het volume te verhogen of te verlagen.","mejs.unmute":"Geluid aan","mejs.mute":"Afbreken","mejs.volume-slider":"Volumeschuifbalk","mejs.video-player":"Videospeler","mejs.audio-player":"Audiospeler","mejs.captions-subtitles":"Ondertitels","mejs.captions-chapters":"Hoofdstukken","mejs.none":"Geen","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanees","mejs.arabic":"Arabisch","mejs.belarusian":"Wit-Russisch","mejs.bulgarian":"Bulgaars","mejs.catalan":"Catalaans","mejs.chinese":"Chinees","mejs.chinese-simplified":"Chinees (Versimpeld)","mejs.chinese-traditional":"Chinees (Traditioneel)","mejs.croatian":"Kroatisch","mejs.czech":"Tsjechisch","mejs.danish":"Deens","mejs.dutch":"Nederlands","mejs.english":"Engels","mejs.estonian":"Estlands","mejs.filipino":"Filipijns","mejs.finnish":"Fins","mejs.french":"Frans","mejs.galician":"Galicisch","mejs.german":"Duits","mejs.greek":"Grieks","mejs.haitian-creole":"Ha\u00eftiaans Creools","mejs.hebrew":"Hebreeuws","mejs.hindi":"Hindi","mejs.hungarian":"Hongaars","mejs.icelandic":"IJslands","mejs.indonesian":"Indonesisch","mejs.irish":"Iers","mejs.italian":"Italiaans","mejs.japanese":"Japans","mejs.korean":"Koreaans","mejs.latvian":"Lets","mejs.lithuanian":"Litouws","mejs.macedonian":"Macedonisch","mejs.malay":"Maleis","mejs.maltese":"Maltees","mejs.norwegian":"Noors","mejs.persian":"Perzisch","mejs.polish":"Pools","mejs.portuguese":"Portugees","mejs.romanian":"Roemeens","mejs.russian":"Russisch","mejs.serbian":"Servisch","mejs.slovak":"Slovaaks","mejs.slovenian":"Sloveens","mejs.spanish":"Spaans","mejs.swahili":"Swahili","mejs.swedish":"Zweeds","mejs.tagalog":"Tagalog","mejs.thai":"Thais","mejs.turkish":"Turks","mejs.ukrainian":"Oekra\u00efens","mejs.vietnamese":"Vietnamees","mejs.welsh":"Wels","mejs.yiddish":"Jiddisch"}};
</script>
<script type='text/javascript' src='https://www.pixelvault.nl/wp-includes/js/mediaelement/mediaelement-and-player.min.js' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://www.pixelvault.nl/wp-includes/js/mediaelement/mediaelement-migrate.min.js' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pixelvault.nl/wp-includes/js/mediaelement/wp-mediaelement.min.js' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://www.pixelvault.nl/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' id='wp-util-js-extra'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pixelvault.nl/wp-includes/js/wp-util.min.js' id='wp-util-js'></script>
<script type='text/javascript' src='https://www.pixelvault.nl/wp-includes/js/backbone.min.js' id='backbone-js'></script>
<script type='text/javascript' src='https://www.pixelvault.nl/wp-includes/js/mediaelement/wp-playlist.min.js' id='wp-playlist-js'></script>
<script type='text/javascript' id='views-blocks-frontend-js-extra'>
/* <![CDATA[ */
var wpv_pagination_local = {"front_ajaxurl":"https:\/\/www.pixelvault.nl\/wp-admin\/admin-ajax.php","calendar_image":"https:\/\/www.pixelvault.nl\/wp-content\/plugins\/wp-views\/embedded\/res\/img\/calendar.gif","calendar_text":"Select date","datepicker_min_date":null,"datepicker_max_date":null,"datepicker_min_year":"1582","datepicker_max_year":"3000","resize_debounce_tolerance":"100","datepicker_style_url":"https:\/\/www.pixelvault.nl\/wp-content\/plugins\/types\/vendor\/toolset\/toolset-common\/toolset-forms\/css\/wpt-jquery-ui\/jquery-ui-1.11.4.custom.css","wpmlLang":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pixelvault.nl/wp-content/plugins/wp-views/public/js/views-frontend.js' id='views-blocks-frontend-js'></script>
 </body>

 </html>

<!-- Page generated by LiteSpeed Cache 5.3 on 2022-12-21 00:15:44 -->