<!DOCTYPE html><html lang="nl" prefix="og: http://ogp.me/ns#" prefix="og: http://ogp.me/ns#"><head><title>Achtergrond: Neverwinter Nights anno 2020 | Pixel Vault</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" /><meta name="og:title" content="Neverwinter Nights anno 2020" /><meta name="og:image" content="https://d3swe5808molkg.cloudfront.net/wp-content/uploads/2020/01/14222927/Neverwinter-Night2.jpg" /><meta name="og:type" content="article" /><meta name="og:description" content="Sommige games gaan de historie in als legendarische klassiekers die fungeerden als de voorvaderen van genres. Neverwinter Nights is zonder twijfel een van die games. Praktisch gezien definieerde Never" /><meta name="og:url" content="https://www.pixelvault.nl/achtergrond/neverwinter-nights-anno-2020/" /><meta name="6eba597799fab2b" content="d697ac62c2204cb655a5b47428272d88" /><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="shortcut icon" href="/favicon.ico" /><link rel="apple-touch-icon" sizes="180x180" href="pixelvaultfavicon/apple-touch-icon.png?v=2"><link rel="icon" type="image/png" sizes="32x32" href="pixelvaultfavicon/favicon-32x32.png?v=2"><link rel="icon" type="image/png" sizes="16x16" href="https://www.pixelvault.nl/pixelvaultfavicon/favicon-16x16.png"><link rel="manifest" href="pixelvaultfavicon/site.webmanifest?v=2"><link rel="mask-icon" href="pixelvaultfavicon/safari-pinned-tab.svg?v=2" color="#000000"><meta name="msapplication-TileColor" content="#ffffff"><meta name="theme-color" content="#ffffff"><link rel="pingback" href="https://www.pixelvault.nl/xmlrpc.php" /><link href='https://fonts.googleapis.com/css?family=Montserrat:200' rel='stylesheet'>
<!--[if IE 9]><link rel="stylesheet" href="https://www.pixelvault.nl/wp-content/themes/gk_game/css/ie9.css" />
<![endif]-->
<!--[if lte IE 8]><link rel="stylesheet" href="https://www.pixelvault.nl/wp-content/themes/gk_game/css/ie8.css" /><div id="ie-toolbar"><div>Je gebruikt een versie van Internet Explorer die we niet ondersteunen. Werk alsjeblieft	<a href="http://windows.microsoft.com/en-us/internet-explorer/products/ie/home">je browser bij</a>
voor de beste gebruikers ervaring op onze website. Alvast bedankt.</div></div>
<![endif]-->
<!--[if lt IE 9]> <script src="https://www.pixelvault.nl/wp-content/themes/gk_game/js/html5shiv.js"></script> <script src="https://www.pixelvault.nl/wp-content/themes/gk_game/js/respond.js"></script> <![endif]--><style type="text/css">.gk-page{max-width:1150px}#gk-mainbody-columns>div>aside{width:33%}#gk-mainbody-columns>div>section{width:67%}#gk-content-wrap{width:100%}#gk-mainbody>article .content{width:100%}#gk-banner-left+#gk-banner-right{width:17.5%}#gk-banner-left{width:82.5%}#gk-bg{background-image:url('https://www.pixelvault.nl/wp-content/uploads/slices/background-home.png')!important}@media (min-width:1081px){#gk-mainmenu-collapse{height:auto!important}}</style> <script type="text/javascript">var thickboxL10n={"next":"Volgende >","prev":"< Vorige","image":"Afbeelding","of":"van","close":"Sluiten","noiframes":"Deze optie vereist inline vensters. Je hebt iFrames uitgeschakeld of je browser ondersteund ze niet.","loadingAnimation":"https://www.pixelvault.nl/wp-includes/js/thickbox/loadingAnimation.gif","closeImage":"https://www.pixelvault.nl/wp-includes/js/thickbox/tb-close.png"};</script> <script type='text/javascript'>function ctSetCookie(c_name,value,def_value){document.cookie=c_name+'='+escape(value)+'; path=/';}ctSetCookie('ct_checkjs','68fb329484e758e3e6a5f87781c1c568f1be268132ba28154411aeec909494c1','0');</script>  <script data-cfasync="false" type="text/javascript">var gtm4wp_datalayer_name="dataLayer";var dataLayer=dataLayer||[];</script> <meta name="description" content="Neverwinter Nights is nu te spelen op PlayStation 4. Is dit het legendarische terugkomen van een oude klassieker?"/><link rel="canonical" href="https://www.pixelvault.nl/achtergrond/neverwinter-nights-anno-2020/" /><meta property="og:locale" content="nl_NL" /><meta property="og:type" content="article" /><meta property="og:title" content="Achtergrond: Neverwinter Nights anno 2020 | Pixel Vault" /><meta property="og:description" content="Neverwinter Nights is nu te spelen op PlayStation 4. Is dit het legendarische terugkomen van een oude klassieker?" /><meta property="og:url" content="https://www.pixelvault.nl/achtergrond/neverwinter-nights-anno-2020/" /><meta property="og:site_name" content="Pixel Vault" /><meta property="article:author" content="http://www.facebook.com/100001972944010" /><meta property="article:tag" content="bioware" /><meta property="article:tag" content="Neverwinter Nights" /><meta property="article:tag" content="PlayStation 4" /><meta property="article:section" content="Achtergrond" /><meta property="article:published_time" content="2020-01-14T21:31:40+00:00" /><meta property="og:image" content="https://d3swe5808molkg.cloudfront.net/wp-content/uploads/2020/01/14222927/Neverwinter-Night2.jpg" /><meta property="og:image:secure_url" content="https://d3swe5808molkg.cloudfront.net/wp-content/uploads/2020/01/14222927/Neverwinter-Night2.jpg" /><meta property="og:image:width" content="1280" /><meta property="og:image:height" content="720" /><meta property="og:image:alt" content="Neverwinter Nights | Pixel Vault" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Neverwinter Nights is nu te spelen op PlayStation 4. Is dit het legendarische terugkomen van een oude klassieker?" /><meta name="twitter:title" content="Achtergrond: Neverwinter Nights anno 2020 | Pixel Vault" /><meta name="twitter:image" content="https://d3swe5808molkg.cloudfront.net/wp-content/uploads/2020/01/14222927/Neverwinter-Night2.jpg" /> <script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.pixelvault.nl\/","sameAs":[],"@id":"https:\/\/www.pixelvault.nl\/#organization","name":"Pixel Vault","logo":"https:\/\/d3swe5808molkg.cloudfront.net\/wp-content\/uploads\/2018\/05\/31160210\/logo.png"}</script> <link rel="amphtml" href="https://www.pixelvault.nl/achtergrond/neverwinter-nights-anno-2020/amp/" /><link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Pixel Vault &raquo; Feed" href="https://www.pixelvault.nl/feed/" /><link rel="alternate" type="application/rss+xml" title="Pixel Vault &raquo; Reactiesfeed" href="https://www.pixelvault.nl/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Pixel Vault &raquo; Neverwinter Nights anno 2020 Reactiesfeed" href="https://www.pixelvault.nl/achtergrond/neverwinter-nights-anno-2020/feed/" />
<script>advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();</script><link data-optimized='1' rel='stylesheet' id='gavern-normalize-css'  href='https://www.pixelvault.nl/min/d1906.css' type='text/css' media='all' /><link rel='stylesheet' id='gavern-font-awesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.0.1/css/font-awesome.css' type='text/css' media='all' /><link data-optimized='1' rel='stylesheet' id='gavern-template-css'  href='https://www.pixelvault.nl/min/13af0.css' type='text/css' media='all' /><link data-optimized='1' rel='stylesheet' id='gavern-wp-css'  href='https://www.pixelvault.nl/min/a1bbd.css' type='text/css' media='all' /><link data-optimized='1' rel='stylesheet' id='gavern-stuff-css'  href='https://www.pixelvault.nl/min/4a6b0.css' type='text/css' media='all' /><link data-optimized='1' rel='stylesheet' id='gavern-wpextensions-css'  href='https://www.pixelvault.nl/min/0c3d2.css' type='text/css' media='all' /><link data-optimized='1' rel='stylesheet' id='gavern-extensions-css'  href='https://www.pixelvault.nl/min/0e555.css' type='text/css' media='all' /><link data-optimized='1' rel='stylesheet' id='gavern-shortcodes-typography-css'  href='https://www.pixelvault.nl/min/d1809.css' type='text/css' media='all' /><link data-optimized='1' rel='stylesheet' id='gavern-shortcodes-elements-css'  href='https://www.pixelvault.nl/min/53588.css' type='text/css' media='all' /><link data-optimized='1' rel='stylesheet' id='gavern-shortcodes-template-css'  href='https://www.pixelvault.nl/min/fdee1.css' type='text/css' media='all' /><link data-optimized='1' rel='stylesheet' id='gavern-desktop-small-css'  href='https://www.pixelvault.nl/min/7de9c.css' type='text/css' media='(max-width: 1280px)' /><link data-optimized='1' rel='stylesheet' id='gavern-tablet-css'  href='https://www.pixelvault.nl/min/bfc7d.css' type='text/css' media='(max-width: 1080px)' /><link data-optimized='1' rel='stylesheet' id='gavern-tablet-small-css'  href='https://www.pixelvault.nl/min/db0e4.css' type='text/css' media='(max-width: 820px)' /><link data-optimized='1' rel='stylesheet' id='gavern-mobile-css'  href='https://www.pixelvault.nl/min/f5d6b.css' type='text/css' media='(max-width: 580px)' /><link data-optimized='1' rel='stylesheet' id='gavern-style-css'  href='https://www.pixelvault.nl/min/38c18.css' type='text/css' media='all' /><link data-optimized='1' rel='stylesheet' id='gavern-override-css'  href='https://www.pixelvault.nl/min/0f766.css' type='text/css' media='all' /><link data-optimized='1' rel='stylesheet' id='gavern-thickbox-css'  href='https://www.pixelvault.nl/min/33b44.css' type='text/css' media='all' /><link data-optimized='1' rel='stylesheet' id='cookielawinfo-style-css'  href='https://www.pixelvault.nl/min/b2337.css' type='text/css' media='all' /><link data-optimized='1' rel='stylesheet' id='custom-style-css'  href='https://www.pixelvault.nl/min/aa6cc.css' type='text/css' media='all' /><style id='custom-style-inline-css' type='text/css'>.coygrid-title-font-family{font-family:Montserrat!important}.coygrid-title-large,.coygrid-title-medium,.coygrid-title-small{font-weight:400 !important;letter-spacing:1px !important;word-spacing:3px !important;text-transform:inherit}.coygrid-subtitle-font-family{font-family:inherit!important}.coygrid-border-all{border:1px solid #fff !important}.coygrid-prev,.coygrid-next{border-radius:35px !important}</style><link rel='stylesheet' id='coygrid_google-css'  href='https://fonts.googleapis.com/css?family=Montserrat:700' type='text/css' media='all' /><link data-optimized='1' rel='stylesheet' id='magnific-popup-au-css'  href='https://www.pixelvault.nl/min/81d56.css' type='text/css' media='all' /><link data-optimized='1' rel='stylesheet' id='youtube-channel-css'  href='https://www.pixelvault.nl/min/d0a7e.css' type='text/css' media='all' /><link data-optimized='1' rel='stylesheet' id='wp-pagenavi-css'  href='https://www.pixelvault.nl/min/d668d.css' type='text/css' media='all' /><link data-optimized='1' rel='stylesheet' id='dashicons-css'  href='https://www.pixelvault.nl/min/85eef.css' type='text/css' media='all' /><link data-optimized='1' rel='stylesheet' id='thickbox-css'  href='https://www.pixelvault.nl/min/33b44.css' type='text/css' media='all' /> <script type='text/javascript' src='https://www.pixelvault.nl/wp-includes/js/jquery/jquery.js'></script> <script data-optimized='1' type='text/javascript' src='https://www.pixelvault.nl/min/182ac.js'></script> <script type='text/javascript'>var ctPublic={"_ajax_nonce":"8ef8392b06","_ajax_url":"https:\/\/www.pixelvault.nl\/wp-admin\/admin-ajax.php"};</script> <script data-optimized='1' type='text/javascript' src='https://www.pixelvault.nl/min/65610.js'></script> <script type='text/javascript'>var ctNocache={"ajaxurl":"https:\/\/www.pixelvault.nl\/wp-admin\/admin-ajax.php","info_flag":"","set_cookies_flag":"","blog_home":"https:\/\/www.pixelvault.nl\/"};</script> <script data-optimized='1' type='text/javascript' src='https://www.pixelvault.nl/min/bfad9.js'></script> <script type='text/javascript'>var Cli_Data={"nn_cookie_ids":null};</script> <script data-optimized='1' type='text/javascript' src='https://www.pixelvault.nl/min/31fc1.js'></script> <script data-optimized='1' type='text/javascript' src='https://www.pixelvault.nl/min/285a4.js'></script> <link rel='https://api.w.org/' href='https://www.pixelvault.nl/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.pixelvault.nl/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.pixelvault.nl/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.pixelvault.nl/?p=84550' /><link rel="alternate" type="application/json+oembed" href="https://www.pixelvault.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pixelvault.nl%2Fachtergrond%2Fneverwinter-nights-anno-2020%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.pixelvault.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pixelvault.nl%2Fachtergrond%2Fneverwinter-nights-anno-2020%2F&#038;format=xml" /> <script data-cfasync="false" type="text/javascript">dataLayer.push({"pagePostType":"post","pagePostType2":"single-post","pageCategory":["achtergrond"],"pageAttributes":["bioware","neverwinter-nights","playstation-4"],"pagePostAuthor":"Rohald De Bruyne"});</script> <script data-cfasync="false">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5KKMKMX');</script> <link href="https://www.pixelvault.nl/?opensearch_description=1" title="Pixel Vault" rel="search" type="application/opensearchdescription+xml" /><style type="text/css" id="wp-custom-css">#post-72131>figure>div>div.featured-image-category{display:none}.textfield input{width:70%;max-width:100%;padding:7px 14px}.textfield label{font-weight:600;margin-bottom:15px;width:190px}.spacing label{width:190px !important}.spacing{display:inline-block}.checkbox{float:left;width:100px}.checkbox label{display:block;position:relative;padding-left:0;margin:10px auto 0;width:60px;height:60px;cursor:pointer;font-size:22px;padding:5px;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;border:1px solid #f6f6f6;border-radius:5px}.checkbox input{opacity:0;height:0;width:0;cursor:pointer}.checkbox .platform{margin-top:5px;position:relative}.checkmark{position:absolute;top:5px;left:5px;height:60px;width:60px;margin:0 auto;display:block;margin:0;background-size:30px;background-position:47%;background-repeat:no-repeat;background-image:url(https://madpack.construction/intern/websitelatenmaken/inc/img/footer/conversieblack.png)}.row_column_label{display:inline-block;width:190px;vertical-align:top;margin-top:-10px}.row_column{display:inline-block;width:70%;margin-left:6px}.js-cm-submit-button{background-color:#0c77cc;background:#8c47f0;background:-moz-linear-gradient(-45deg,#8c47f0 0%,#004780 100%);background:-webkit-linear-gradient(-45deg,#8c47f0 0%,#004780 100%);background:linear-gradient(135deg,#8c47f0 0%,#004780 100%)}form.customize-unpreviewable select{cursor:all}.responsive-checkbox{display:inline-block}.responsive-checkbox label{padding-right:16px;padding-left:2px}@media only screen and (max-width:750px){.textfield label,.textfield input{width:100% !important}#subForm>p:nth-child(3)>label:nth-child(1),#subForm>p:nth-child(4)>label:nth-child(1){width:100% !important}.spacing{display:block !important}.responsive-checkbox{display:block}.row_column{width:100%;margin-left:auto}}section .content p{font-size:14px;line-height:1.8em}.archive .category,.frontpage .category{display:none !important}</style><link href="https://fonts.googleapis.com/css?family=Open+Sans:400italic,400,700" rel="stylesheet" type="text/css" /><link href="https://fonts.googleapis.com/css?family=Montserrat:400,700" rel="stylesheet" type="text/css" /><link href="https://fonts.googleapis.com/css?family=Montserrat:400,700" rel="stylesheet" type="text/css" /><style type="text/css">body,html,body input,body select,body textarea,#main-menu,#main-menu .sub-menu a,#gk-bottom2 .box .box-title,#gk-bottom3 .box .box-title,#gk-bottom2 .box h3,#gk-bottom3 .box h3,.box.advertisement .box-title{font-family:'Open Sans'}.btn,button,.button,.readon,.nav-btn a,.more-link,a.gk-button,input[type=button],input[type=submit],a.textLogo,#gk-login,.gk-popup h3,.box .box-title,.widget_wysija_cont .wysija-submit,.gk-is-wrapper-gk-game .figcaption h3,.gk-tabs-wrap>ol li,.gk-is-wrapper-gk-game figcaption h2,.gk-is-wrapper-gk-game figcaption p,#gk-head h2.gk-page a,#gk-head h2.gk-page,.video-block,.box.highlights .gk-nsp-highlights+a,#main-menu .menu-cols-2>.sub-menu>ul>li>a,#main-menu .menu-cols-3>.sub-menu>ul>li>a,#main-menu .menu-cols-4>.sub-menu>ul>li>a{font-family:'Montserrat'}h1,h2,h3,h4,h5,h6,#gk-menu-overlay-header,#gk-bottom3 .box.bigtitle .box-title>small,.box.bigtitle .box-title small,#gk-menu-overlay-content,.gk-nsp-art .readon,#reviews #comments ol.commentlist p.meta strong,.box.highlights .gk-nsp-highlights li:before,.box #wp-calendar caption{font-family:'Montserrat'}</style> <script type="text/javascript">$GK_PAGE_URL='https://www.pixelvault.nl';$GK_TMPL_URL='https://www.pixelvault.nl/wp-content/themes/gk_game';$GK_TMPL_NAME='game';$GK_MENU=[];$GK_MENU["mainmenu"]=[];$GK_MENU["mainmenu"]["animation"]="height_opacity";$GK_MENU["mainmenu"]["animation_speed"]="fast";$GK_MENU["topmenu"]=[];$GK_MENU["topmenu"]["animation"]="none";$GK_MENU["topmenu"]["animation_speed"]="normal";$GK_MENU["footermenu"]=[];$GK_MENU["footermenu"]["animation"]="none";$GK_MENU["footermenu"]["animation_speed"]="normal";</script> <link rel="apple-touch-icon" href="icon.png"/><link rel="apple-touch-icon" sizes="72x72" href="icon72.png"/><link rel="apple-touch-icon" sizes="114x114" href="icon144.png"/><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="#177db8"><link href="//maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css" rel="stylesheet"><meta name="google-site-verification" content="16jza03YFfwaBW7uy7mCpjE6nT5gNiQ8JFH3x-6BAH8" /> <script type="application/ld+json">
{
   "@context": "http://schema.org",
   "@type": "WebSite",
   "url": "https:/",
   "potentialAction": {
     "@type": "SearchAction",
     "target": "https://www.pixelvault.nl/?s={search_term_string}",
     "query-input": "required name=search_term_string"
   }
}
</script> <meta name="google-site-verification" content="zxbERKGY8-otDnLBPN416j4mshRpsIkdPBprjU2lxJM" /><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-pub-1234567891234567",enable_page_level_ads:true,overlays:{bottom:true}});</script> </head><body data-rsssl=1 class="post-template-default single single-post postid-84550 single-format-standard" data-tablet-width="1080" data-mobile-width="580"><header id="gk-top-bar" ><div class="gk-page" id="gk-header-nav">
<a href="https://www.pixelvault.nl"  >
<img src="https://www.pixelvault.nl/logo.png" alt="game nieuws" style="width: 195px;margin: 12px 0px 0px 10px;" /></a><div id="main-menu-mobile" class="menu-{menu slug}-container"><i class="fa fa-reorder"></i><select onchange="window.location.href=this.value;"><option value="#">Selecteer een pagina</option><option value="https://www.pixelvault.nl/review/"> Review</option><option value="https://www.pixelvault.nl/hands-on/"> Hands-on</option><option value="https://www.pixelvault.nl/preview/"> Preview</option><option value="https://www.pixelvault.nl/achtergrond/"> Achtergrond</option><option value="https://www.pixelvault.nl/achtergrond/afgestoft/">&mdash; Afgestoft</option><option value="https://www.pixelvault.nl/achtergrond/discussie/">&mdash; Discussie</option><option value="https://www.pixelvault.nl/indiecator/">&mdash; IndieCator</option><option value="https://www.pixelvault.nl/achtergrond/interview/">&mdash; Interview</option><option value="https://www.pixelvault.nl/achtergrond/opinie/">&mdash; Opinie</option><option value="https://www.pixelvault.nl/achtergrond/rondje-redactie/">&mdash; Rondje Redactie</option><option value="https://www.pixelvault.nl/achtergrond/tips/">&mdash; Tips</option><option value="https://www.pixelvault.nl/achtergrond/verslag/">&mdash; Verslag</option><option value="#"> Overig</option><option value="https://www.pixelvault.nl/achtergrond/video/">&mdash; Video</option><option value="https://www.pixelvault.nl/prijsvragen/">&mdash; Prijsvragen</option><option value="https://www.pixelvault.nl/nieuwsbrief-inschrijven/">&mdash; Nieuwsbrief</option><option value="https://www.pixelvault.nl/over-pixelvault/">&mdash; Over ons</option><option value="https://www.pixelvault.nl/crew/">&mdash; Crew</option><option value="https://www.pixelvault.nl/faq/">&mdash; F.A.Q.</option><option value="https://www.pixelvault.nl/advertenties-op-pixelvault/">&mdash; Adverteren</option><option value="https://www.pixelvault.nl/crew/versterken/">&mdash; Kom ons versterken</option><option value="https://www.pixelvault.nl/contactpagina/">&mdash; Contact</option></select></div>
<a href="wp-login.php?action=login" id="gk-login">Log in</a><div id ="gk-main-menu" ><nav class="gk-menu-wrap"><ul id="main-menu" class="menu gk_normal gk-menu-classic"><li id="menu-item-61593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61593"><a href="https://www.pixelvault.nl/review/">Review</a></li><li id="menu-item-61591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61591"><a href="https://www.pixelvault.nl/hands-on/">Hands-on</a></li><li id="menu-item-61592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61592"><a href="https://www.pixelvault.nl/preview/">Preview</a></li><li id="menu-item-61594" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-61594"><a href="https://www.pixelvault.nl/achtergrond/">Achtergrond</a><div class="sub-menu"><ul><li id="menu-item-61597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61597"><a href="https://www.pixelvault.nl/achtergrond/afgestoft/">Afgestoft</a></li><li id="menu-item-61598" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61598"><a href="https://www.pixelvault.nl/achtergrond/discussie/">Discussie</a></li><li id="menu-item-65982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65982"><a href="https://www.pixelvault.nl/indiecator/">IndieCator</a></li><li id="menu-item-61599" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61599"><a href="https://www.pixelvault.nl/achtergrond/interview/">Interview</a></li><li id="menu-item-61600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61600"><a href="https://www.pixelvault.nl/achtergrond/opinie/">Opinie</a></li><li id="menu-item-61601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61601"><a href="https://www.pixelvault.nl/achtergrond/rondje-redactie/">Rondje Redactie</a></li><li id="menu-item-61603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61603"><a href="https://www.pixelvault.nl/achtergrond/tips/">Tips</a></li><li id="menu-item-61604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61604"><a href="https://www.pixelvault.nl/achtergrond/verslag/">Verslag</a></li></ul></div></li><li id="menu-item-61613" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-61613"><a href="#">Overig</a><div class="sub-menu"><ul><li id="menu-item-61605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61605"><a href="https://www.pixelvault.nl/achtergrond/video/">Video</a></li><li id="menu-item-61606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61606"><a href="https://www.pixelvault.nl/prijsvragen/">Prijsvragen</a></li><li id="menu-item-79286" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79286"><a href="https://www.pixelvault.nl/nieuwsbrief-inschrijven/">Nieuwsbrief</a></li><li id="menu-item-61612" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61612"><a href="https://www.pixelvault.nl/over-pixelvault/">Over ons</a></li><li id="menu-item-61611" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61611"><a href="https://www.pixelvault.nl/crew/">Crew</a></li><li id="menu-item-61610" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61610"><a href="https://www.pixelvault.nl/faq/">F.A.Q.</a></li><li id="menu-item-61608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61608"><a href="https://www.pixelvault.nl/advertenties-op-pixelvault/">Adverteren</a></li><li id="menu-item-61607" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61607"><a href="https://www.pixelvault.nl/crew/versterken/">Kom ons versterken</a></li><li id="menu-item-80914" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80914"><a href="https://www.pixelvault.nl/contactpagina/">Contact</a></li></ul></div></li></ul></nav></div></div><div id="top_banner_container"><div id="top_banner">
<a href="https://www.pixelvault.nl/crew/versterken/">Kom de Pixel Vault-crew versterken.</a></div></div></header><div id="gk-bg"><style></style><div id="gk-head" ><h2 class="gk-page"></h2></div><div class="gk-page-wrap gk-page"><div id="skyscraper_adspace"></div><div id="gk-mainbody-columns"><div><section><div id="gk-content-wrap" ><section id="gk-mainbody"><article id="post-84550" class="post-84550 post type-post status-publish format-standard has-post-thumbnail hentry category-achtergrond tag-bioware tag-neverwinter-nights tag-playstation-4 has-featured-image"><header><h1 class="entry-title"></h1></header><figure class="featured-image-article">
<img width="1280" height="720" src="https://d3swe5808molkg.cloudfront.net/wp-content/uploads/2020/01/14222927/Neverwinter-Night2.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Neverwinter Nights | Pixel Vault" srcset="https://d3swe5808molkg.cloudfront.net/wp-content/uploads/2020/01/14222927/Neverwinter-Night2.jpg 1280w, https://d3swe5808molkg.cloudfront.net/wp-content/uploads/2020/01/14222927/Neverwinter-Night2-284x160.jpg 284w, https://d3swe5808molkg.cloudfront.net/wp-content/uploads/2020/01/14222927/Neverwinter-Night2-768x432.jpg 768w, https://d3swe5808molkg.cloudfront.net/wp-content/uploads/2020/01/14222927/Neverwinter-Night2-710x399.jpg 710w, https://d3swe5808molkg.cloudfront.net/wp-content/uploads/2020/01/14222927/Neverwinter-Night2-230x129.jpg 230w" sizes="(max-width: 1280px) 100vw, 1280px" /><div class="featured-image-block"><div class="featured-image-category">
Achtergrond</div><div class="featured-image-title"><h1>
Neverwinter Nights anno 2020</h1></div></div></figure><h2 class="content-subtitle">
<span>
Tijdloze klassieker of ver over datum?	    </span></h2><div class="article-meta-block"><ul class="gk-meta-post"><li class="date-mobile">
<time class="entry-date date updated" datetime="2020-01-14T22:31:40+01:00">
14 januari 2020	 			</time></li><li class="vcard author">
Door	 				<a class="url fn n" href="https://www.pixelvault.nl/author/rohald/" title="Bekijk alle berichten van Rohald De Bruyne" rel="author" >Rohald De Bruyne</a></li><li class="category">
Geplaatst in	 				<a href="https://www.pixelvault.nl/achtergrond/" rel="category tag">Achtergrond</a></li><li class="gk-comments">
<a href="https://www.pixelvault.nl/achtergrond/neverwinter-nights-anno-2020/#respond"><span class="leave-reply">Laat een reactie achter</span></a></li><li class="bookmark">
<a href="https://www.pixelvault.nl/achtergrond/neverwinter-nights-anno-2020/" title="Permalink naar Neverwinter Nights anno 2020" rel="bookmark">Permalink</a>
&nbsp;</li></ul></div><section class="content"><p>Sommige games gaan de historie in als legendarische klassiekers die fungeerden als de voorvaderen van genres. Neverwinter Nights is zonder twijfel een van die games. Praktisch gezien definieerde Neverwinter Nights wat het is om een action RPG te zijn en we zien hier nog steeds de effecten van in 2020. Is het echter ook mogelijk om in 2020 nog echt te kunnen genieten van deze achttien jaar oude game?</p><p><span id="more-84550"></span></p><p>Neverwinter Nights werd voor het eerst in 2002 door BioWare uitgebracht. Dit was inmiddels de vijfde game van de ontwikkelaar en BioWare had middels Baldur’s gate en Baldur’s Gate 2 ervaring opgedaan met het maken van een game met de regels van Dungeons &amp; Dragons. Waar de ontwikkelaar echter nog geen ervaring mee had, was het maken van een fantasy action adventure RPG in een 3D-setting. Zoals we weten, was dit met Neverwinter Nights een succesvolle poging, waarna BioWare uitgroeide en ons uiteindelijk Mass Effect en Dragon Age bracht. Richting het einde van 2019 werd een geremasterde versie van de game op PlayStation 4 uitgebracht. Deze versie heb ik gespeeld om het geheel opnieuw te beoordelen.</p><h2>Pfoe, dat kan echt niet meer</h2><p>Wanneer je Neverwinter Nights opstart, word je direct de character creation in gemieterd. Hierin mag je kiezen uit tientallen classes, races en subclasses, aangezien Neverwinter Nights gebruik maakt van het regelsysteem van de derde editie van Dungeons &amp; Dragons. Deze staat bekend als de meest complete versie. Daarnaast is de game voorzien van verschillende legacy uitbreidings-classes en -pakketten.</p><p><img class="alignnone size-large wp-image-84554" src="https://d3swe5808molkg.cloudfront.net/wp-content/uploads/2020/01/14222929/Neverwinter-Night4-710x399.jpg" alt="Neverwinter Nights | Pixel Vault" width="710" height="399" srcset="https://d3swe5808molkg.cloudfront.net/wp-content/uploads/2020/01/14222929/Neverwinter-Night4-710x399.jpg 710w, https://d3swe5808molkg.cloudfront.net/wp-content/uploads/2020/01/14222929/Neverwinter-Night4-284x160.jpg 284w, https://d3swe5808molkg.cloudfront.net/wp-content/uploads/2020/01/14222929/Neverwinter-Night4-768x432.jpg 768w, https://d3swe5808molkg.cloudfront.net/wp-content/uploads/2020/01/14222929/Neverwinter-Night4-230x129.jpg 230w, https://d3swe5808molkg.cloudfront.net/wp-content/uploads/2020/01/14222929/Neverwinter-Night4.jpg 1280w" sizes="(max-width: 710px) 100vw, 710px" /></p><p>Hoewel het tof is dat er zo’n compleet pakket is om je eigen personage mee samen te stellen, mist het voor de niet-geïnitieerden bergen aan context. Daarnaast is er een gebrek aan overzicht, waardoor je al gemakkelijk meer dan een uur bezig bent om je personage in elkaar te zetten, puur omdat je telkens pagina’s terug moet scrollen om te begrijpen wat je keuzes voor impact hebben.</p><p>De character creation sluit je natuurlijk af met het knutselen aan de fysieke eigenschappen van je avatar. Hier is erg pijnlijk te zien dat Neverwinter Nights eigenlijk niet meer van deze tijd is. Logischerwijs kan de game grafisch gezien niet mee met de technieken van 2020, maar dit is niet eens het struikelpunt. Stereotype etnische rassen en rondborstige vrouwen met de beruchte chainmail-bikini’s doen de game de das om. Hoewel dit los van de gameplay staat, zet het wel een beetje de toon voor de rest van de game en met name het tijdperk waar de game uit voortkomt.</p><h2>Om te janken</h2><p>Nadat je eindelijk een personage voor elkaar hebt getoverd waar je blij mee bent, begint de echte game. Zoals bij iedere Dungeons &amp; Dragons campaign, krijg je eerst een brok informatie voorgeschoteld. Hierdoor leer je over de wereld van Neverwinter en dat deze bedreigd wordt door een mysterieuze ziekte. Net wanneer de wereld dreigt in te storten onder deze plaag, ontwaakt jouw personage in de citadel. Deze citadel fungeert als een tutorial-zone waar je leert om te gaan met de controls en de wereld.</p><p><img class="alignnone size-large wp-image-84555" src="https://d3swe5808molkg.cloudfront.net/wp-content/uploads/2020/01/14222930/Neverwinter-Night5-710x399.jpg" alt="Neverwinter Nights | Pixel Vault" width="710" height="399" srcset="https://d3swe5808molkg.cloudfront.net/wp-content/uploads/2020/01/14222930/Neverwinter-Night5-710x399.jpg 710w, https://d3swe5808molkg.cloudfront.net/wp-content/uploads/2020/01/14222930/Neverwinter-Night5-284x160.jpg 284w, https://d3swe5808molkg.cloudfront.net/wp-content/uploads/2020/01/14222930/Neverwinter-Night5-768x432.jpg 768w, https://d3swe5808molkg.cloudfront.net/wp-content/uploads/2020/01/14222930/Neverwinter-Night5-230x129.jpg 230w, https://d3swe5808molkg.cloudfront.net/wp-content/uploads/2020/01/14222930/Neverwinter-Night5.jpg 1280w" sizes="(max-width: 710px) 100vw, 710px" /></p><p>De wereld zit in principe in elkaar zoals we inmiddels gewend zijn van de meeste action adventure RPG’s. Er zijn mensen waarmee je moet praten om informatie te vergaren en kisten en kasten kun je looten om geld bij elkaar te sprokkelen. Hoe je je door die wereld voortbeweegt is een heel ander verhaal.</p><p>Neverwinter Nights is van origine een pc-game en is ontwikkeld met een muis en toetsenbord in gedachte. De versie die ik speelde, was echter op PlayStation 4. Zoals je kunt bedenken, is het lastig om de functionaliteiten van een toetsenbord- en muisconfiguratie te vertalen naar een Dualshock 4-controller. Dat is dan ook niet erg goed gelukt. Een kist targeten om die te looten is zelfs al een flinke uitdaging.<br />
Erger wordt het wanneer de gevechten uitbreken. Neverwinter Nights gebruikt een voorloper van het live-action-combatsysteem dat we kennen uit games zoals Dragon Age of Star Wars: Knights of the Old Republic. Dit betekent dat je tijdens de gevechten eigenlijk soepel en vlot spreuken wilt afvuren en skills wilt gebruiken. Dit gaat alleen erg lastig als je voor één spreuk al door drie cirkelvormige menu’s moet scrollen met controls die niet altijd even responsief werken.</p><h2>Cliché gevolgd door cliché</h2><p>Qua verhaal is er weinig op de game aan te merken. Anno 2020 kun je natuurlijk wel snel de verhaalstructuren herkennen die inmiddels als cliché ervaren worden. Na een rampzalige invasie van goblins en magisch gespuis ben jij de enige overlevende held en rust het voortbestaan van de wereld op jouw schouders. Dit is echter juist een cliché omdat het zo goed werkt. Het is een simpel, maar effectieve strategie om de speler zich een unieke held te laten voelen en zo het verhaal vooruit te laten gaan.</p><p><img class="alignnone size-large wp-image-84556" src="https://d3swe5808molkg.cloudfront.net/wp-content/uploads/2020/01/14222932/Neverwinter-Nights-710x399.jpg" alt="Neverwinter Nights | Pixel Vault" width="710" height="399" srcset="https://d3swe5808molkg.cloudfront.net/wp-content/uploads/2020/01/14222932/Neverwinter-Nights-710x399.jpg 710w, https://d3swe5808molkg.cloudfront.net/wp-content/uploads/2020/01/14222932/Neverwinter-Nights-284x160.jpg 284w, https://d3swe5808molkg.cloudfront.net/wp-content/uploads/2020/01/14222932/Neverwinter-Nights-768x432.jpg 768w, https://d3swe5808molkg.cloudfront.net/wp-content/uploads/2020/01/14222932/Neverwinter-Nights-230x129.jpg 230w, https://d3swe5808molkg.cloudfront.net/wp-content/uploads/2020/01/14222932/Neverwinter-Nights.jpg 1280w" sizes="(max-width: 710px) 100vw, 710px" /></p><p>Maar om vooruit te gaan, moet de game dit wel toelaten. Aan het begin van de tutorial krijg je een paar opdrachten die je gedaan moet hebben, anders gaat het verhaal niet verder. Laat het nou net zo zijn dat er in een van deze opdrachten een bug zat, die ervoor zorgde dat ik niet verder kon. Gelukkig kon ik op een bepaalde manier toch de tutorial omzeilen, maar het zet wel de toon van de staat van de game. Misschien was dit anno 2002 nog wel gebruikelijk, maar in 2020 kan dit echt niet meer.</p><p>Aan het einde van de rit is de impact die Neverwinter Nights heeft gehad op de gamingindustrie niet te ontkennen. Dit betekent echter niet dat de wereld niet vooruitgaat. Anno 2020 kun je Neverwinter Nights maar beter links laten liggen en de inspanningen van BioWare eren door het spelen van modernere games, die zijn gemaakt dankzij Neverwinter Nights. Meer dan dat zit er helaas niet in.</p>
<br style="clear: both;" /><br/>
<br><h5>Tags:</h5><div class="tag"><ul><li><a href="https://www.pixelvault.nl/tag/bioware/" rel="tag">bioware</a></li><li><a href="https://www.pixelvault.nl/tag/neverwinter-nights/" rel="tag">Neverwinter Nights</a></li><li><a href="https://www.pixelvault.nl/tag/playstation-4/" rel="tag">PlayStation 4</a></li></ul></div><br></section></article></section><section id="comments" class="nocomments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Geef een reactie <small><a rel="nofollow" id="cancel-comment-reply-link" href="/achtergrond/neverwinter-nights-anno-2020/#respond" style="display:none;">Reactie annuleren</a></small></h3><form action="https://www.pixelvault.nl/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Het e-mailadres wordt niet gepubliceerd.</span> Vereiste velden zijn gemarkeerd met <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Reactie</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Naam <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Reactie plaatsen" /> <input type='hidden' name='comment_post_ID' value='84550' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><input type='hidden' id='ct_checkjs_918317b57931b6b7a7d29490fe5ec9f9' name='ct_checkjs' value='0' /><script type='text/javascript'>setTimeout(function(){apbct_sendAJAXRequest({action:'apbct_js_keys__get'},{callback:apbct_js_keys__set_input_value,input_name:'ct_checkjs_918317b57931b6b7a7d29490fe5ec9f9'});},1000);</script> </form></div></section><!--[if IE 8]><div class="ie8clear"></div>
<![endif]--></div></section><aside id="gk-sidebar"><div id="search-2" class="box  widget_search"><form method="get" id="searchform" action="https://www.pixelvault.nl/">
<label for="s">Zoeken</label>
<input type="text" class="field" name="s" id="s" placeholder="Zoeken ..." value="" />
<input type="submit" id="searchsubmit" value="Zoeken" /></form></div><div id="text-11" class="box  widget_text"><div class="textwidget"><p><a id="discord" href=" https://discord.gg/aa29TBd" target="_blank" rel="noopener"><img src="https://www.pixelvault.nl/wp-content/uploads/slices/discord.png" alt="game-nieuws-op-discord" /></a></p><p><span style="font-weight: bold; color: black; font-size: 15px;">Of volg ons op&#8230;</span><br />
<a style="display: inline-block; margin-right: 8px; margin-top: 8px;" href="https://www.facebook.com/pxlvlt" target="_blank" rel="noopener"><img src="https://www.pixelvault.nl/img/icons/social/facebook.png" alt="pixel-vault" /></a><a style="display: inline-block; margin-right: 8px; margin-top: 8px;" href="https://twitter.com/pxlvlt" target="_blank" rel="noopener"><img src="https://www.pixelvault.nl/img/icons/social/twitter.png" alt="game-nieuws" /></a><a style="display: inline-block; margin-right: 8px; margin-top: 8px;" href="https://www.instagram.com/pxlvlt/" target="_blank" rel="noopener"><img src="https://www.pixelvault.nl/img/icons/social/instagram.png" alt="gamenieuws" /></a><a style="display: inline-block; margin-right: 8px; margin-top: 8px;" href="https://www.youtube.com/pixelvault" target="_blank" rel="noopener"><img src="https://www.pixelvault.nl/img/icons/social/youtube.png" alt="pixel-vault" /></a></p></div></div><div id="recent-posts-2" class="box  widget_recent_entries"><h3 class="box-title">Recente artikelen</h3><ul><li>
<a href="https://www.pixelvault.nl/review/blacksad-under-the-skin/">Blacksad: Under the Skin</a></li><li>
<a href="https://www.pixelvault.nl/achtergrond/neverwinter-nights-anno-2020/">Neverwinter Nights anno 2020</a></li><li>
<a href="https://www.pixelvault.nl/review/phoenix-point/">Phoenix Point</a></li><li>
<a href="https://www.pixelvault.nl/achtergrond/adv/wat-zijn-de-voordelen-van-een-vpn-bij-het-gamen/">Wat zijn de voordelen van een VPN bij het gamen?</a></li><li>
<a href="https://www.pixelvault.nl/achtergrond/de-muziekstreamingdiensten-van-nederland-op-een-rij/">De muziekstreamingdiensten van Nederland op een rij</a></li></ul></div><div id="advads_ad_widget-2" class="box   onlyDesktop gamec-widget"><div class="gamec-sidebar-300-x-250" id="gamec-1661256943"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px;"
data-ad-client="ca-pub-3768744639167738"
data-ad-slot="8154280608"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script> </div></div><div id="text-13" class="box  widget_text"><div class="textwidget"><p></p></div></div><div id="text-12" class="box   onlyDesktop widget_text"><div class="textwidget"><p></p></div></div><div id="advads_ad_widget-3" class="box   onlyDesktop gamec-widget"><div class="gamec-sidebar-300-x-600" id="gamec-353686671"><div style="text-align: center; " id="gamec-79234042"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px;"
data-ad-client="ca-pub-3768744639167738"
data-ad-slot="9141093408"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script> </div></div></div><div id="text-10" class="box  color-bg1 onlyDesktop widget_text"><div class="textwidget"><p></p></div></div>
<!--[if IE 8]><div class="ie8clear"></div>
<![endif]--></aside></aside>
<!--[if IE 8]><div class="ie8clear"></div>
<![endif]--></div></div></div></div><footer id="gk-footer"><div class="gk-page"><ul id="footer-menu" class="menu gk_normal gk-menu-classic"><li id="menu-item-79256" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79256"><a href="https://www.pixelvault.nl/contactpagina/">Contact</a></li><li id="menu-item-4840" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4840"><a href="https://www.pixelvault.nl/over-pixelvault/">Over Pixel Vault</a></li><li id="menu-item-4863" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4863"><a href="https://www.pixelvault.nl/faq/">FAQ</a></li><li id="menu-item-36181" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36181"><a href="https://www.pixelvault.nl/huisregels/">Huisregels</a></li><li id="menu-item-53282" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53282"><a href="https://www.pixelvault.nl/crew/">Crew</a></li><li id="menu-item-4839" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4839"><a href="https://www.pixelvault.nl/crew/versterken/">Kom Pixel Vault versterken</a></li><li id="menu-item-79257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79257"><a href="https://www.pixelvault.nl/nieuwsbrief-inschrijven/">Nieuwsbrief</a></li></ul><div itemscope="" itemtype="https://schema.org/ProfessionalService">
<img itemprop="image" src="https://www.pixelvault.nl/logo.png" alt="pixel vault: game nieuws" style="display:none;">
<span itemprop="name" style="">Pixel Vault</span> - Copyright 2011 - &copy; 2020			  <a itemprop="url" href="https://www.pixelvault.nl" style="display:none;"/>Pixel Vault</a></div><br/><br/></div></footer><div id="fb-root"></div> <script type="text/javascript">window.fbAsyncInit=function(){FB.init({appId:'',status:true,cookie:true,xfbml:true});};(function(d){var js,id='facebook-jssdk',ref=d.getElementsByTagName('script')[0];if(d.getElementById(id)){return;}
js=d.createElement('script');js.id=id;js.async=true;js.src="//connect.facebook.net/nl_NL/all.js";ref.parentNode.insertBefore(js,ref);}(document));</script> <script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script> <script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang:'nl-NL'}</script> <script type="text/javascript" src="//assets.pinterest.com/js/pinit.js"></script> <script>var advanced_ads_ga_UID='UA-37619326-1';var advanced_ads_ga_anonymIP=true;advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script><div id="cookie-law-info-bar"><span>Deze site maakt gebruik van analytische cookies om jouw ervaring op onze website te verbeteren door middel van geanonimiseerde gegevens die verzamelt worden via Google Analytics. Hebben wij jouw toestemming voor het plaatsen van extra tracking cookies die zijn toegelicht in onze <a href="https://www.pixelvault.nl/privacy-policy" id="CONSTANT_OPEN_URL"  class="cli-plugin-main-link"  >privacy policy</a> <a href="#"  class="cookie_action_close_header medium cli-plugin-button cli-plugin-main-button" >Ja</a><a href="#" class="cookie_action_close_header_reject medium cli-plugin-button cli-plugin-main-button-reject" >Nee</a> </span></div><div id="cookie-law-info-again"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div> <script type="text/javascript">jQuery(document).ready(function(){cli_show_cookiebar({settings:'{"animate_speed_hide":"500","animate_speed_show":"500","background":"#5623b2","border":"#000","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#ffffff","button_2_as_button":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":true,"scroll_close_reload":false,"accept_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#ffffff","show_once_yn":true,"show_once":"3500"}'});});</script> <script type="text/javascript">window.addEventListener('DOMContentLoaded',function(){function ytc_init_MPAU(){jQuery('.ytc-lightbox').magnificPopupAU({disableOn:320,type:'iframe',mainClass:'ytc-mfp-lightbox',removalDelay:160,preloader:false,fixedContentPos:false});}jQuery(window).on('load',function(){ytc_init_MPAU();});jQuery(document).ajaxComplete(function(){ytc_init_MPAU();});});</script> 
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5KKMKMX"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script data-optimized='1' type='text/javascript' src='https://www.pixelvault.nl/min/73b11.js'></script> <script data-optimized='1' type='text/javascript' src='https://www.pixelvault.nl/min/b4c68.js'></script> <script data-optimized='1' type='text/javascript' src='https://www.pixelvault.nl/min/8a78e.js'></script> <script data-optimized='1' type='text/javascript' src='https://www.pixelvault.nl/min/900e5.js'></script> <script data-optimized='1' type='text/javascript' src='https://www.pixelvault.nl/min/8aa75.js'></script> <script data-optimized='1' type='text/javascript' src='https://www.pixelvault.nl/min/49556.js'></script> <script data-optimized='1' type='text/javascript' src='https://www.pixelvault.nl/min/983d2.js'></script> <script data-optimized='1' type='text/javascript' src='https://www.pixelvault.nl/min/5bd16.js'></script> <script type='text/javascript'>var thickboxL10n={"next":"Volgende >","prev":"< Vorige","image":"Afbeelding","of":"van","close":"Sluiten","noiframes":"Deze functie vereist inline-frames. Je hebt inline-frames uitgeschakeld of de browser ondersteunt ze niet.","loadingAnimation":"https:\/\/www.pixelvault.nl\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};</script> <script data-optimized='1' type='text/javascript' src='https://www.pixelvault.nl/min/49556.js'></script> <script data-optimized='1' type='text/javascript' src='https://www.pixelvault.nl/min/4e46a89f15e9e39a2383c2651d94384e.js'></script> <script data-optimized='1' type='text/javascript' src='https://www.pixelvault.nl/min/75bd1.js'></script> </body></html>
<!-- Page optimized by LiteSpeed Cache @2020-01-15 11:52:35 -->
<!-- Page generated by LiteSpeed Cache 2.5.1 on 2020-01-15 12:52:35 -->